<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>RWE: Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Rot-Weiss Essen bestreitet am Freitagabend (19.30 Uhr) sein letztes Heimspiel im Jahr 2021. Der Bonner SC ist dann zu Gast. Kapitän Dennis Grote wird wohl fehlen." />
<meta name="keywords" content="Bonner SC,Rot-Weiss Essen,Regionalliga West,Fußball,Regionalliga,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Bonner SC,Rot-Weiss Essen,Regionalliga West,Fußball,Regionalliga," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="RWE: Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/541/385.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="RWE: Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei">
<meta property="twitter:description" content="Rot-Weiss Essen bestreitet am Freitagabend (19.30 Uhr) sein letztes Heimspiel im Jahr 2021. Der Bonner SC ist dann zu Gast. Kapitän Dennis Grote wird wohl fehlen.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/541/385.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" />
<meta name="date" content="2021-12-08 10:03:47" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/regionalliga\/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html"},"articleSection":["Fu\u00dfball","Regionalliga"],"headline":"RWE: Gegen Bonn - Kapit\u00e4n droht auszufallen, Sauerland dabei","datePublished":"2021-12-08T10:03:47+01:00","dateModified":"2021-12-08T09:50:53+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/541\/385.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/541\/385.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/541\/385.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/541\/385.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/541\/385.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/541\/385.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/541\/385.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Krystian Wozniak","url":"https:\/\/www.reviersport.de\/autoren\/krystian-wozniak.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/RSWidgets.js?v=12"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890040')
.setTargeting('club', ['969','653'])
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'regionalliga')
.setTargeting('lokverz3', '');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest.html">News</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>RWE</div>
                Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/krystian-wozniak.html" class="name">Krystian Wozniak</a>                                                <a class="twitter" href="https://twitter.com/einWozi">
                            <span></span>
                            @einWozi                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>08. Dezember 2021, 10:03 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (1)
                Kommentar            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="RWE: Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei" src="https://www.reviersport.de/include/images/articles/wide/000/541/385.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: Thorsten Tillmann </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Rot-Weiss Essen bestreitet am Freitagabend (19.30 Uhr) sein letztes Heimspiel im Jahr 2021. Der Bonner SC ist dann zu Gast. Kapitän Dennis Grote wird wohl fehlen.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p><b>Rot-Weiss Essen</b> ist nach der witterungsbedingten Spielabsage in Ahlen wieder voller Tatendrang und will sich <a href="https://www.reviersport.de/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html" target="_blank">vor den am Freitag 6700 zugelassenen Zuschauern</a> mit einem Sieg gegen den <b>Bonner SC</b> von seinen Fans verabschieden. Klar, danach steht noch der Auswärtsauftritt in Straelen an. Doch für die Hafenstraße war es dann mit dem Bonn-Spiel für das Jahr 2021.</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>"Es ist das letzte Heimspiel vor Weihnachten. Da ist es doch klar, dass wir uns mit einem positiven Gefühl von der Hafenstraße, von unseren Fans verabschieden wollen. Das ist das einzige Ziel für Freitag - drei Punkte!", betont Trainer <b>Christian Neidhart</b>.</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'standings','action':'team','num':'3','partner':'rs','class':'rs-w3','season':'2122','team_id':'220130181','seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p>Der Essener Erfolgscoach - Punkteschnitt in dieser Saison: 2,28 Zähler pro Partie - warnt aber auch seine Mannschaft vor den abstiegsbedrohten Bonnern. "Sie haben jetzt mit Daniel Zillken einen neuen Sportchef, der alles unter die Lupe nimmt. Da steht jeder unter Beobachtung und will sich dem neuen sportlichen Verantwortlichen natürlich auch zeigen. Und wo kann man sich besser präsentieren als in Essen? Hier sind alle heiß und wollen ihr bestes Gesicht zeigen. Wir stellen uns auf hoch motivierte Bonner ein, die jeden Punkt im Kampf ums sportliche Überleben benötigen. Das wird kein Spaziergang am Freitag", sagt <b>Neidhart</b>.</p>                                                        <p>Der 53-jährige Fußballlehrer wird aller Voraussicht nach neben den Langzeitverletzten Daniel Heber, Michel Niemeyer, Oguzhan Kefkir und Kevin Holzweiler auch auf Kapitän Dennis Grote verzichten müssen. Der 35-Jährige, der in der laufenden Saison alle bisherigen 18 Ligaspiele von der ersten bis zur letzten Minute absolvierte, liegt mit Magen-Darm-Problemen flach. "Das wird wohl nicht reichen", verrät <b>Neidhart</b>. Gut möglich, dass dann Niklas Tarnat und Luca Dürholtz im zentralen defensiven Mittelfeld Regie führen werden. "So viele Alternativen haben wir ja nicht mehr", weiß auch <b>Neidhart</b><b></b>.</p>                                                        <p>Ein Lichtblick im Lazarett: David Sauerland trainiert seit einigen Tagen wieder mit und wird auch am Freitag im Kader stehen. Zumindest kommt der Rechtsverteidiger, der rund 18 Monate immer wieder ausfiel, für einen Kurzeinsatz infrage. "Wir haben noch zwei Spiele, die wir durchziehen müssen. Im neuen Jahr kommen dann einige Jungs zurück und dann sieht das alles wieder besser aus", hofft Neidhart.</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="541390">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541390---rwe-trainingsauftakt-fix-trainingslager-gegner-noch.html">            <img alt="RWE: Trainingsauftakt fix, Trainingslager-Gegner noch nicht" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/390.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 20 mal empfohlen">20</span>
        
        <a href="/fussball/regionalliga/a541390---rwe-trainingsauftakt-fix-trainingslager-gegner-noch.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Trainingsauftakt fix, Trainingslager-Gegner noch nicht</span></h2>        </a>
        <p>Rot-Weiss Essen hat mit dem Bonner SC (Heimspiel) und SV Straelen (Auswärtspartie) noch zwei Begegnungen in diesem Jahr auf der Agenda. Der Trainingsstart fürs neue Jahr steht.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="541297">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html">            <img alt="RWE: So viele Fans dürfen gegen Bonn ins Stadion" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/297.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html#comments" class="rs-article-comments">40</a>
        
        
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html">            <h2><span class="rs-hd-1">RWE </span><span class="rs-hd-2">So viele Fans dürfen gegen Bonn ins Stadion</span></h2>        </a>
        <p>Rot-Weiss Essen empfängt am Freitagabend (19.30 Uhr) an der heimischen Hafenstraße den Bonner SC zum Heimspiel-Jahresabschluss. Vorweg: Eine große Kulisse wird es nicht geben.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="541255">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541255---fuenf-jahres-vertrag-neuer-bonn-sportchef-ueber-rwe-trainer-plaene.html">            <img alt="Fünf-Jahres-Vertrag: Neuer Bonn-Sportchef über RWE, Trainer und Pläne" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/255.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541255---fuenf-jahres-vertrag-neuer-bonn-sportchef-ueber-rwe-trainer-plaene.html#comments" class="rs-article-comments">2</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 2 mal empfohlen">2</span>
        
        <a href="/fussball/regionalliga/a541255---fuenf-jahres-vertrag-neuer-bonn-sportchef-ueber-rwe-trainer-plaene.html">            <h2><span class="rs-hd-1">Fünf-Jahres-Vertrag </span><span class="rs-hd-2">Neuer Bonn-Sportchef über RWE, Trainer und Pläne</span></h2>        </a>
        <p>Der Bonner SC hat seit dem 1. Dezember 2021 einen neuen Sportchef. Der neue Verantwortliche hat gleich einen Vertrag über fünf Jahre erhalten. Das gibt es nicht oft in der 4. Liga.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (1) Kommentar            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/64515b205c1d456083e97e22320251fe" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/969-bonner-sc.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/969_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Bonner SC</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/653-rot-weiss-essen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/653_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Rot-Weiss Essen</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-2122.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890040_19(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"2122",
            "relay_id":"890040",
            "day": day,
            "container" : 'matchday_890040_19_19',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890040_19" onchange="_matchday_890040_19(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19" selected>Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                                                <option label="Spieltag 35" data-id="35" value="35">Spieltag 35</option>
                                                <option label="Spieltag 36" data-id="36" value="36">Spieltag 36</option>
                                                <option label="Spieltag 37" data-id="37" value="37">Spieltag 37</option>
                                                <option label="Spieltag 38" data-id="38" value="38">Spieltag 38</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4>
</div>

<div id="matchday_890040_19_19">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
                <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="3">Freitag, 03. Dezember 2021</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1439994">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html">Borussia Mönchengladbach II</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-abgesagt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>abg.</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/859_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html">Fortuna Düsseldorf II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1440001">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-210400011-rot-weiss-ahlen-spiele.html">Rot Weiss Ahlen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-210400011-rot-weiss-ahlen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1058_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-abgesagt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>abg.</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220130181-rot-weiss-essen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/653_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220130181-rot-weiss-essen-spiele.html">Rot-Weiss Essen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Samstag, 04. Dezember 2021</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1440002">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211400051-sv-roedinghausen-spiele.html">SV Rödinghausen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211400051-sv-roedinghausen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1708_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440002.html">
                                                            3:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220080501-sv-straelen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1160_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220080501-sv-straelen-spiele.html">SV Straelen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1440000">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220100011-rot-weiss-oberhausen-spiele.html">Rot-Weiß Oberhausen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220100011-rot-weiss-oberhausen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/659_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440000.html">
                                                            3:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230200801-bonner-sc-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/969_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230200801-bonner-sc-spiele.html">Bonner SC</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1440003">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-213400671-sc-wiedenbrueck-spiele.html">SC Wiedenbrück</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-213400671-sc-wiedenbrueck-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1013_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440003.html">
                                                            2:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211200413-fc-schalke-04-ii-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211200413-fc-schalke-04-ii-spiele.html">FC Schalke 04 II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1439998">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230701401-alemannia-aachen-spiele.html">Alemannia Aachen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230701401-alemannia-aachen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/988_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-abgesagt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>abg.</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220070011-vfb-homberg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/147_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220070011-vfb-homberg-spiele.html">VfB Homberg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1439997">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103012-1-fc-koeln-ii-spiele.html">1. FC Köln II</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103012-1-fc-koeln-ii-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439997.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-212400354-sc-preussen-muenster-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/879_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-212400354-sc-preussen-muenster-spiele.html">SC Preußen Münster</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1439996">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230908101-fc-wegberg-beeck-spiele.html">FC Wegberg-Beeck</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230908101-fc-wegberg-beeck-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/2367_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439996.html">
                                                            0:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220030011-wuppertaler-sv-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/861_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220030011-wuppertaler-sv-spiele.html">Wuppertaler SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1439995">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-spiele.html">KFC Uerdingen 05</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/941_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439995.html">
                                                            1:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211900181-sv-lippstadt-08-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1069_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-211900181-sv-lippstadt-08-spiele.html">SV Lippstadt 08</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Sonntag, 05. Dezember 2021</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1439999">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-213100181-vfl-sportfreunde-lotte-spiele.html">VfL Sportfreunde Lotte</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-213100181-vfl-sportfreunde-lotte-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/976_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-abgesagt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>abg.</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103301-sc-fortuna-koeln-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1016_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103301-sc-fortuna-koeln-spiele.html">SC Fortuna Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="3">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Mittwoch, 08. Dezember 2021</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-1439970">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439970.html">Fortuna Düsseldorf II</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439970.html"><img alt="" src="https://www.reviersport.de/include/images/clubs/logos/859_small.png" title="Fortuna Düsseldorf II"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439970.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439970.html"><img alt="" src="https://www.reviersport.de/include/images/clubs/logos/1013_small.png" title="SC Wiedenbrück"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439970.html">SC Wiedenbrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-1439966">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439966.html">SC Fortuna Köln</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439966.html"><img alt="" src="https://www.reviersport.de/include/images/clubs/logos/1016_small.png" title="SC Fortuna Köln"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439966.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439966.html"><img alt="" src="https://www.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1439966.html">1. FC Köln II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html" class="rs-bx-arrow">Spieltag &amp; Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="527993">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html">            <img alt="Corona-Ticker: Münster ohne Kapitän, auch Kehl-Gomez hat&#039;s erwischt" src="https://www.reviersport.de/include/images/articles/medium/000/527/993.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html#comments" class="rs-article-comments">87</a>
        
        
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html">            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Münster ohne Kapitän, auch Kehl-Gomez hat&#039;s erwischt</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541348">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html">            <img alt="1860 München: Ist die Mölders-Suspendierung nur ein Missverständnis?" src="https://www.reviersport.de/include/images/articles/medium/000/541/348.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html#comments" class="rs-article-comments">13</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 65 mal empfohlen">65</span>
        
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html">            <h2><span class="rs-hd-1">1860 München</span><span class="rs-hd-2">Ist die Mölders-Suspendierung nur ein Missverständnis?</span></h2>        </a>
        <p>Die Suspendierung von Sascha Mölders bei 1860 München schlug in den vergangenen Tagen hohe Wellen. Doch angeblich sei dies offenbar nur ein Missverständnis.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="541312">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a541312---moelders-suspendierung-schlagerstar-ex-mitspieler-zerlegen-1860.html">            <img alt="Mölders-Suspendierung: Schlagerstar und Ex-Mitspieler zerlegen 1860" src="https://www.reviersport.de/include/images/articles/medium/000/541/312.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/3liga/a541312---moelders-suspendierung-schlagerstar-ex-mitspieler-zerlegen-1860.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/fussball/3liga/a541312---moelders-suspendierung-schlagerstar-ex-mitspieler-zerlegen-1860.html">            <h2><span class="rs-hd-1">Mölders-Suspendierung</span><span class="rs-hd-2">Schlagerstar und Ex-Mitspieler zerlegen 1860</span></h2>        </a>
        <p>Sascha Mölders gehört nicht mehr zur ersten Mannschaft des TSV 1860 München. Das gab der Drittligist am Montag bekannt. Diese Nachricht schlug hohe Wellen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="541284">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html">            <img alt="KFC-Boss: Kampf vs. Punktabzug, Stadion, Insolvenz und Sponsoren" src="https://www.reviersport.de/include/images/articles/medium/000/541/284.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html#comments" class="rs-article-comments">2</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 82 mal empfohlen">82</span>
        
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html">            <h2><span class="rs-hd-1">KFC-Boss</span><span class="rs-hd-2">Kampf vs. Punktabzug, Stadion, Insolvenz und Sponsoren</span></h2>        </a>
        <p>Eigentlich kann Regionalliga-Schlusslicht KFC Uerdingen schon für die Oberliga-Saison 2022/2023 planen. Eigentlich. Denn der Neun-Punkte-Abzug ist immer noch nicht geklärt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="541360">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html">            <img alt="2. Bundesliga: Schalke 04 gibt neue Millionen-Anleihe aus" src="https://www.reviersport.de/include/images/articles/medium/000/541/360.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html#comments" class="rs-article-comments">15</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 56 mal empfohlen">56</span>
        
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html">            <h2><span class="rs-hd-1">2. Bundesliga</span><span class="rs-hd-2">Schalke 04 gibt neue Millionen-Anleihe aus</span></h2>        </a>
        <p>Schalke 04 wird im Frühjahr 2022 eine neue Anleihe ausgeben. Mit einem Volumen von etwa 34 Millionen Euro soll sie zur Refinanzierung der vorherigen Anleihe dienen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="527993">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html">            <img alt="Corona-Ticker: Münster ohne Kapitän, auch Kehl-Gomez hat&#039;s erwischt" src="https://www.reviersport.de/include/images/articles/medium/000/527/993.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html#comments" class="rs-article-comments">87</a>
        
        
        <a href="/fussball/1bundesliga/a527993---corona-ticker-muenster-ohne-kapitaen-kehl-gomez-hat-s-erwischt.html">            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Münster ohne Kapitän, auch Kehl-Gomez hat&#039;s erwischt</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541297">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html">            <img alt="RWE: So viele Fans dürfen gegen Bonn ins Stadion" src="https://www.reviersport.de/include/images/articles/medium/000/541/297.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html#comments" class="rs-article-comments">40</a>
        
        
        <a href="/fussball/regionalliga/a541297---rwe-viele-fans-duerfen-gegen-bonn-ins-stadion.html">            <h2><span class="rs-hd-1">RWE </span><span class="rs-hd-2">So viele Fans dürfen gegen Bonn ins Stadion</span></h2>        </a>
        <p>Rot-Weiss Essen empfängt am Freitagabend (19.30 Uhr) an der heimischen Hafenstraße den Bonner SC zum Heimspiel-Jahresabschluss. Vorweg: Eine große Kulisse wird es nicht geben.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="541360">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html">            <img alt="2. Bundesliga: Schalke 04 gibt neue Millionen-Anleihe aus" src="https://www.reviersport.de/include/images/articles/medium/000/541/360.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html#comments" class="rs-article-comments">15</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 56 mal empfohlen">56</span>
        
        <a href="/fussball/2bundesliga/a541360---2-bundesliga-schalke-04-gibt-neue-millionen-anleihe-aus.html">            <h2><span class="rs-hd-1">2. Bundesliga</span><span class="rs-hd-2">Schalke 04 gibt neue Millionen-Anleihe aus</span></h2>        </a>
        <p>Schalke 04 wird im Frühjahr 2022 eine neue Anleihe ausgeben. Mit einem Volumen von etwa 34 Millionen Euro soll sie zur Refinanzierung der vorherigen Anleihe dienen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="541348">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html">            <img alt="1860 München: Ist die Mölders-Suspendierung nur ein Missverständnis?" src="https://www.reviersport.de/include/images/articles/medium/000/541/348.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html#comments" class="rs-article-comments">13</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 65 mal empfohlen">65</span>
        
        <a href="/fussball/3liga/a541348---1860-muenchen-moelders-suspendierung-nur-missverstaendnis.html">            <h2><span class="rs-hd-1">1860 München</span><span class="rs-hd-2">Ist die Mölders-Suspendierung nur ein Missverständnis?</span></h2>        </a>
        <p>Die Suspendierung von Sascha Mölders bei 1860 München schlug in den vergangenen Tagen hohe Wellen. Doch angeblich sei dies offenbar nur ein Missverständnis.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="541370">
    <div class="rs-article-img">
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html">            <img alt="BVB-Boss Watzke: Deutliche Kritik an Zwayer nach Gesprächsangebot" src="https://www.reviersport.de/include/images/articles/medium/000/541/370.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html#comments" class="rs-article-comments">7</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 189 mal empfohlen">189</span>
        
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html">            <h2><span class="rs-hd-1">BVB-Boss Watzke</span><span class="rs-hd-2">Deutliche Kritik an Zwayer nach Gesprächsangebot</span></h2>        </a>
        <p>BVB-Boss Hans-Joachim Watzke hat am Rande des Champions-League-Spiels Kritik an Schiedsrichter Felix Zwayer nach dessen Gesprächsangebot geübt.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541352">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541352---bvb-zwayer-will-persoenliches-gespraech-bellingham.html">            <img alt="BVB: Zwayer will &quot;persönliches Gespräch&quot; mit Bellingham" src="https://www.reviersport.de/include/images/articles/medium/000/541/352.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 294 mal empfohlen">294</span>
        
        <a href="/fussball/1bundesliga/a541352---bvb-zwayer-will-persoenliches-gespraech-bellingham.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">Zwayer will &quot;persönliches Gespräch&quot; mit Bellingham</span></h2>        </a>
        <p>Für Schiedsrichter Felix Zwayer ist die Verbal-Attacke durch Jude Bellingham noch nicht abgehakt - rechtliche Schritte plant der Referee allerdings nicht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541370">
    <div class="rs-article-img">
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html">            <img alt="BVB-Boss Watzke: Deutliche Kritik an Zwayer nach Gesprächsangebot" src="https://www.reviersport.de/include/images/articles/medium/000/541/370.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html#comments" class="rs-article-comments">7</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 189 mal empfohlen">189</span>
        
        <a href="/fussball/allgemein/a541370---bvb-boss-watzke-deutliche-kritik-zwayer-gespraechsangebot.html">            <h2><span class="rs-hd-1">BVB-Boss Watzke</span><span class="rs-hd-2">Deutliche Kritik an Zwayer nach Gesprächsangebot</span></h2>        </a>
        <p>BVB-Boss Hans-Joachim Watzke hat am Rande des Champions-League-Spiels Kritik an Schiedsrichter Felix Zwayer nach dessen Gesprächsangebot geübt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="541318">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541318---bvb-keine-sperre-bellingham-kassiert-geldstrafe.html">            <img alt="BVB: Keine Sperre! Bellingham kassiert Geldstrafe" src="https://www.reviersport.de/include/images/articles/medium/000/541/318.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a541318---bvb-keine-sperre-bellingham-kassiert-geldstrafe.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 93 mal empfohlen">93</span>
        
        <a href="/fussball/1bundesliga/a541318---bvb-keine-sperre-bellingham-kassiert-geldstrafe.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">Keine Sperre! Bellingham kassiert Geldstrafe</span></h2>        </a>
        <p>Jude Bellingham muss für seine harsche Kritik an Schiedsrichter Felix Zwayer eine Geldstrafe in Höhe von 40 000 Euro bezahlen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="541284">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html">            <img alt="KFC-Boss: Kampf vs. Punktabzug, Stadion, Insolvenz und Sponsoren" src="https://www.reviersport.de/include/images/articles/medium/000/541/284.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html#comments" class="rs-article-comments">2</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 82 mal empfohlen">82</span>
        
        <a href="/fussball/regionalliga/a541284---kfc-boss-kampf-vs-punktabzug-stadion-insolvenz-sponsoren.html">            <h2><span class="rs-hd-1">KFC-Boss</span><span class="rs-hd-2">Kampf vs. Punktabzug, Stadion, Insolvenz und Sponsoren</span></h2>        </a>
        <p>Eigentlich kann Regionalliga-Schlusslicht KFC Uerdingen schon für die Oberliga-Saison 2022/2023 planen. Eigentlich. Denn der Neun-Punkte-Abzug ist immer noch nicht geklärt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="541290">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541290---fortuna-koeln-kapitaen-parole-aufstieg-wird-bei-uns-geben.html">            <img alt="Fortuna-Köln-Kapitän: &quot;Parole Aufstieg wird es bei uns nicht geben&quot;" src="https://www.reviersport.de/include/images/articles/medium/000/541/290.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a541290---fortuna-koeln-kapitaen-parole-aufstieg-wird-bei-uns-geben.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 65 mal empfohlen">65</span>
        
        <a href="/fussball/regionalliga/a541290---fortuna-koeln-kapitaen-parole-aufstieg-wird-bei-uns-geben.html">            <h2><span class="rs-hd-1">Fortuna-Köln-Kapitän</span><span class="rs-hd-2">&quot;Parole Aufstieg wird es bei uns nicht geben&quot;</span></h2>        </a>
        <p>Am Mittwoch (19.30 Uhr, RevierSport-Liveticker) trifft der SC Fortuna Köln auf die U21 des 1. FC Köln. Wir haben vor der Begegnung mit dem Fortuna-Kapitän gesprochen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="541397">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541397---bl-drei-siege-bis-zum-fest-bvb-plant-advents-endspurt.html">            <img alt="BL: Drei Siege bis zum Fest: BVB plant Advents-Endspurt" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/397.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a541397---bl-drei-siege-bis-zum-fest-bvb-plant-advents-endspurt.html">            <h2><span class="rs-hd-1">BL</span><span class="rs-hd-2">Drei Siege bis zum Fest: BVB plant Advents-Endspurt</span></h2>        </a>
        <p>Borussia Dortmund verabschiedet sich wehmütig aus der Champions League und plant einen Neun-Punkte-Endspurt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541390">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541390---rwe-trainingsauftakt-fix-trainingslager-gegner-noch.html">            <img alt="RWE: Trainingsauftakt fix, Trainingslager-Gegner noch nicht" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/390.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 20 mal empfohlen">20</span>
        
        <a href="/fussball/regionalliga/a541390---rwe-trainingsauftakt-fix-trainingslager-gegner-noch.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Trainingsauftakt fix, Trainingslager-Gegner noch nicht</span></h2>        </a>
        <p>Rot-Weiss Essen hat mit dem Bonner SC (Heimspiel) und SV Straelen (Auswärtspartie) noch zwei Begegnungen in diesem Jahr auf der Agenda. Der Trainingsstart fürs neue Jahr steht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541324">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a541324---verls-vorlagengeber-ueber-msv-ueberrascht-mich.html">            <img alt="Verls Vorlagengeber über MSV: &quot;Überrascht mich, dass sie es nicht...&quot;" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/324.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 2 mal empfohlen">2</span>
        
        <a href="/fussball/3liga/a541324---verls-vorlagengeber-ueber-msv-ueberrascht-mich.html">            <h2><span class="rs-hd-1">Verls Vorlagengeber über MSV</span><span class="rs-hd-2">&quot;Überrascht mich, dass sie es nicht...&quot;</span></h2>        </a>
        <p>Am Samstag um 14 Uhr steht in Duisburg das Spiel zwischen dem MSV und Sportclub Verl auf dem Programm. Ein Drittliga-Kellerduell. In Verl ist man ob der MSV-Lage überrascht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541385">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html">            <img alt="RWE: Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/385.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html#comments" class="rs-article-comments">1</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 12 mal empfohlen">12</span>
        
        <a href="/fussball/regionalliga/a541385---rwe-gegen-bonn-kapitaen-droht-auszufallen-sauerland-dabei.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Gegen Bonn - Kapitän droht auszufallen, Sauerland dabei</span></h2>        </a>
        <p>Rot-Weiss Essen bestreitet am Freitagabend (19.30 Uhr) sein letztes Heimspiel im Jahr 2021. Der Bonner SC ist dann zu Gast. Kapitän Dennis Grote wird wohl fehlen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541380">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541380---bundesliga-bvb-fuer-rest-jahres-ohne-akanji.html">            <img alt="Bundesliga: BVB für den Rest des Jahres ohne Akanji" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/541/380.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a541380---bundesliga-bvb-fuer-rest-jahres-ohne-akanji.html">            <h2><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">BVB für den Rest des Jahres ohne Akanji</span></h2>        </a>
        <p>Fußball-Bundesligist Borussia Dortmund muss seine letzten Spiele des Jahres ohne Innenverteidiger Manuel Akanji bestreiten.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-an-der-Hafenstraße/1603828403183723" style="display:block; background-color:#DD0021; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://www.reviersport.de/include/images/icons/sb/facebook_reference_653.png" /></div><div style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport an der Hafenstraße</div><small style="color: #fff;">die <b>Facebookseite</b> für alle RWE-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">YoHanSon</span>
                <span class="rs-comment-date">2021-12-08 10:22:12 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Sieg !            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_medium_35-97-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-96-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-95-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-94-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-93-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-92-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-91-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE MEDIEN NRW GmbH
            <span>|
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </span>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>