<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>KFC Uerdingen: Insolvenzverfahren jetzt auch offiziell beendet | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Gute Nachrichten für den KFC Uerdingen: Das Insolvenzverfahren wurde nun, zum 31. Januar 2022, auch offiziell beendet. Dem finanziellen Neustart steht nichts mehr im Wege." />
<meta name="keywords" content="KFC Uerdingen 05,Regionalliga West,Fußball,Regionalliga,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="KFC Uerdingen 05,Regionalliga West,Fußball,Regionalliga," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="KFC Uerdingen: Insolvenzverfahren jetzt auch offiziell beendet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/regionalliga/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/546/743.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="KFC Uerdingen: Insolvenzverfahren jetzt auch offiziell beendet">
<meta property="twitter:description" content="Gute Nachrichten für den KFC Uerdingen: Das Insolvenzverfahren wurde nun, zum 31. Januar 2022, auch offiziell beendet. Dem finanziellen Neustart steht nichts mehr im Wege.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/546/743.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/regionalliga/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/regionalliga/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" />
<meta name="date" content="2022-02-01 14:00:53" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/regionalliga\/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html"},"articleSection":["Fu\u00dfball","Regionalliga"],"headline":"KFC Uerdingen: Insolvenzverfahren jetzt auch offiziell beendet","datePublished":"2022-02-01T14:00:53+01:00","dateModified":"2022-02-01T13:23:15+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/546\/743.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/546\/743.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/546\/743.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/546\/743.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/546\/743.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/546\/743.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/546\/743.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Krystian Wozniak","url":"https:\/\/www.reviersport.de\/autoren\/krystian-wozniak.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/RSWidgets.js?v=12"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890040')
.setTargeting('club', '941')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'regionalliga')
.setTargeting('lokverz3', '');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest.html">News</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>KFC Uerdingen</div>
                Insolvenzverfahren jetzt auch offiziell beendet            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/krystian-wozniak.html" class="name">Krystian Wozniak</a>                                                <a class="twitter" href="https://twitter.com/einWozi">
                            <span></span>
                            @einWozi                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>01. Februar 2022, 14:00 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (2)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="KFC Uerdingen: Insolvenzverfahren jetzt auch offiziell beendet" src="https://www.reviersport.de/include/images/articles/wide/000/546/743.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Gute Nachrichten für den KFC Uerdingen: Das Insolvenzverfahren wurde nun, zum 31. Januar 2022, auch offiziell beendet. Dem finanziellen Neustart steht nichts mehr im Wege.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>Nachdem bereits die beteiligten Gläubiger am 6. Januar 2022 den vom Insolvenzverwalter Dr. Christoph Niering vorgelegten Insolvenzplan des KFC <b>Uerdingen</b> einstimmig zugestimmt hatten, hat das Amtsgericht Krefeld mit Beschluss vom 31. Januar 2022 nun auch das Insolvenzverfahren über das Vermögen des Krefelder Fußball-Club Uerdingen 05 e.V. (KFC Uerdingen 05 e.V.) aufgehoben.</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Die im Insolvenzplan zugesagte Quote wird in den kommenden Tagen an die Gläubiger ausgeschüttet werden, so dass der KFC dann vollständig und umfassend von sämtlichen Altschulden befreit sein wird und so zumindest die wirtschaftlichen Turbulenzen der letzten Jahre ihr Ende gefunden haben.</p>                                                        <p>"Wir bedanken uns beim Vorstand für die sehr gute und stets konstruktive Zusammenarbeit und freuen uns, unseren Beitrag dazu geleistet zu haben, dass dieser Traditionsverein erhalten bleibt", erklärt Insolvenzverwalter Dr. Niering. </p>                                                        <blockquote><p>Damit dieser Neustart nachhaltig gelingt, ist die baldige Rückkehr in unsere heimische Grotenburg von entscheidender Bedeutung.</p><span>Damien Raths, Vorsitzender des KFC Uerdingen</span></blockquote>                                                        <p>Weniger als fünf Monate nach dem Insolvenzantrag Anfang August 2021 konnte die Sanierung somit erfolgreich abgeschlossen werden. Dies trotz zahlreicher besonderer Herausforderungen, wie etwa der weiterhin fehlenden Heimspielstätte, der Corona-Pandemie, der Zusammenstellung eines Kaders ohne richtige Saisonvorbereitung binnen weniger Tage vor Saisonbeginn und nicht zuletzt der „Doppelbestrafung“ durch den neuerlichen Punktabzug im Zuge des Insolvenzantrages. Dieser war eine unmittelbare Folge der Insolvenz der vormaligen GmbH des Clubs im vergangenen Frühjahr, <a href="https://www.reviersport.de/fussball/regionalliga/a545999---kfc-verbandsgericht-wdfv-hebt-entscheidung-fuer-punktabzug.html" target="_blank">wurde aber zuletzt durch das zuständige Verbandsgericht wieder aufgehoben</a>.</p>                                                        <p>"Auch wenn die sportliche Situation in der Regionalliga West sicherlich mehr als schwierig ist und der Klassenerhalt eher an ein Wunder grenzen würde, ist der KFC ligaunabhängig gut für die Zukunft aufgestellt“, zeigt sich Nierings Kanzleipartner, Rechtanwalt André Dobiey, zuversichtlich, dass der Neustart gelingen wird. Auch KFC-Vorstand Damien Raths zeigt sich zufrieden über diesen wichtigen Schritt bei der Sanierung des Vereins, weist aber zugleich auf die wichtigste noch offene Frage hin: "Damit dieser Neustart nachhaltig gelingt, ist die baldige Rückkehr in unsere heimische Grotenburg von entscheidender Bedeutung."</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a546743---kfc-uerdingen-insolvenzverfahren-jetzt-offiziell-beendet.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="543585">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html" >
            <img alt="Regionalliga West: Alle Winter-Zu- und Abgänge im Überblick" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/543/585.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/543/585.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/543/585.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 57 mal empfohlen">57</span>
        
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html" >
            <h2><span class="rs-hd-1">Regionalliga West</span><span class="rs-hd-2">Alle Winter-Zu- und Abgänge im Überblick</span></h2>        </a>
        <p>Am 1. Januar 2022 öffnet das Winter-Transferfenster. Doch viele Klubs haben schon ihre Zu- und Abgänge präsentiert. Auch die Vertreter der Regionalliga West. Ein Überblick.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="546591">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546591---video-toreshow-regionalliga-kfc-uerdingen-muenster.html" >
            <img alt="Video: Toreshow der Regionalliga mit dem KFC Uerdingen und Münster" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/591.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/546/591.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/546/591.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a546591---video-toreshow-regionalliga-kfc-uerdingen-muenster.html" >
            <h2><span class="rs-hd-1">Video</span><span class="rs-hd-2">Toreshow der Regionalliga mit dem KFC Uerdingen und Münster</span></h2>        </a>
        <p>Zusammen mit unserem Kooperationspartner Soccerwatch präsentieren wir die Toreshow aus der Regionalliga.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="546490">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546490---kfc-uerdingen-glaube-klassenerhalt-zurueck.html" >
            <img alt="KFC Uerdingen: Der Glaube an den Klassenerhalt ist zurück" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/490.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/546/490.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/546/490.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546490---kfc-uerdingen-glaube-klassenerhalt-zurueck.html#comments"
           class="rs-article-comments"
           title="15 Kommentare">
            15        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 69 mal empfohlen">69</span>
        
        <a href="/fussball/regionalliga/a546490---kfc-uerdingen-glaube-klassenerhalt-zurueck.html" >
            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">Der Glaube an den Klassenerhalt ist zurück</span></h2>        </a>
        <p>Nach dem 2:2 im Heimspiel gegen den 1. FC Köln glauben die Spieler und der Trainer des KFC Uerdingen wieder an eine Chance auf den Ligaverbleib.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (2) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/46edcc05aa174226baf7c34ad6d071e3" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/941-kfc-uerdingen-05.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/941_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">KFC Uerdingen 05</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-2122.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">

    <h3 class="rs-title"><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Tabelle</a></h3>    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4></div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="230701401" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">Alemannia Aachen</td>
                            <td class="rs-standings-m">21</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">12</td>
                            <td class="rs-standings-g">22:37</td>
                            <td class="rs-standings-gd rs-portrait-none">-15</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="220070011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">20</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">13</td>
                            <td class="rs-standings-g">13:38</td>
                            <td class="rs-standings-gd rs-portrait-none">-25</td>
                            <td class="rs-standings-pts">11</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">23</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">15</td>
                            <td class="rs-standings-g">19:66</td>
                            <td class="rs-standings-gd rs-portrait-none">-47</td>
                            <td class="rs-standings-pts">1</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220070011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">10:16</td>
                            <td class="rs-standings-gd rs-portrait-none">-6</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                            <tr data-team_id="230908101" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">FC Wegberg-Beeck</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">8:19</td>
                            <td class="rs-standings-gd rs-portrait-none">-11</td>
                            <td class="rs-standings-pts">6</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">8</td>
                            <td class="rs-standings-g">12:33</td>
                            <td class="rs-standings-gd rs-portrait-none">-21</td>
                            <td class="rs-standings-pts">6</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220070011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">8</td>
                            <td class="rs-standings-g">3:22</td>
                            <td class="rs-standings-gd rs-portrait-none">-19</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="213100181" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">VfL Sportfreunde Lotte</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">10</td>
                            <td class="rs-standings-g">7:28</td>
                            <td class="rs-standings-gd rs-portrait-none">-21</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">7</td>
                            <td class="rs-standings-g">7:33</td>
                            <td class="rs-standings-gd rs-portrait-none">-26</td>
                            <td class="rs-standings-pts">-5</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-jihwan-yun-118508.html">Jihwan Yun</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-daniel-tumbas-118245.html">Daniel Tumbas</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-jihwan-yun-118508.html">Jihwan Yun</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-daniel-tumbas-118245.html">Daniel Tumbas</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4></div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>23</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html" class="rs-name">1. FC Köln II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 29.01.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html">
                                    2:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>24</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/988_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 05.02.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>25</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html" class="rs-name">Borussia Mönchengladbach II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 12.02.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>23</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html" class="rs-name">1. FC Köln II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 29.01.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html">
                                    2:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440041.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>25</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html" class="rs-name">Borussia Mönchengladbach II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 12.02.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440062.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>24</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/988_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 05.02.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440045.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-abdul-moursalim-fesenmeyer-115882.html" class="rs-name">Abdul Moursalim Fesenmeyer</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">242</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-charles-atsina-118048.html" class="rs-name">Charles Atsina</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">368</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-abdul-moursalim-fesenmeyer-115882.html" class="rs-name">Abdul Moursalim Fesenmeyer</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">143</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-leon-augusto-115242.html" class="rs-name">Leon Augusto</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">317</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-abdul-moursalim-fesenmeyer-115882.html" class="rs-name">Abdul Moursalim Fesenmeyer</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">440</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-justin-neiss-117929.html" class="rs-name">Justin Neiß</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">429</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,1</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html" >
            <img alt="Transferticker: Früherer Bundesliga-Stürmer in die Regionalliga, BVB will Süle" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Früherer Bundesliga-Stürmer in die Regionalliga, BVB will Süle</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541437">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html" >
            <img alt="Corona-Ticker: Sachsen lässt wieder mehr Fans ins Stadion, zwei Fälle beim VfL Bochum" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/437.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html#comments"
           class="rs-article-comments"
           title="26 Kommentare">
            26        </a>
        
        
        <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html" >
            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Sachsen lässt wieder mehr Fans ins Stadion, zwei Fälle beim VfL Bochum</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="546683">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a546683---msv-duisburg-trainingsgast-wechselt-regionalliga.html" >
            <img alt="MSV Duisburg: Trainingsgast wechselt in die Regionalliga" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/683.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/683.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/683.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 42 mal empfohlen">42</span>
        
        <a href="/fussball/3liga/a546683---msv-duisburg-trainingsgast-wechselt-regionalliga.html" >
            <h2><span class="rs-hd-1">MSV Duisburg</span><span class="rs-hd-2">Trainingsgast wechselt in die Regionalliga</span></h2>        </a>
        <p>Der MSV Duisburg hat seine Transferaktivitäten eingestellt. Auch ein wochenlanger Trainingsgast wird nicht verpflichtet. Dieser wechselt in die Regionalliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="546707">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html" >
            <img alt="Regionalliga-Kommentar: Top-Teams haben Blut geleckt - alle wollen hoch" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/707.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/707.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/707.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html#comments"
           class="rs-article-comments"
           title="27 Kommentare">
            27        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 12 mal empfohlen">12</span>
        
        <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html" >
            <h2><span class="rs-hd-1">Regionalliga-Kommentar</span><span class="rs-hd-2">Top-Teams haben Blut geleckt - alle wollen hoch</span></h2>        </a>
        <p>Ab sofort geht es nur noch von Woche zu Woche um Punkte. Personell nachlegen können die Vereine nicht mehr. Das Winter-Transferfenster ist geschlossen. Ein Regionalliga-West-Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="546695">
    <div class="rs-article-img">
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <img alt="Ex-Schalker: So erklärt Max Meyer seinen erneuten Wechsel" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/695.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 75 mal empfohlen">75</span>
        
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <h2><span class="rs-hd-1">Ex-Schalker</span><span class="rs-hd-2">So erklärt Max Meyer seinen erneuten Wechsel</span></h2>        </a>
        <p>Der frühere Schalke-Profi Max Meyer ist aus der Türkei nach Dänemark gewechselt. Dort spielt er mindestens bis zum Saisonende.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="546707">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html" >
            <img alt="Regionalliga-Kommentar: Top-Teams haben Blut geleckt - alle wollen hoch" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/707.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/707.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/707.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html#comments"
           class="rs-article-comments"
           title="27 Kommentare">
            27        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 12 mal empfohlen">12</span>
        
        <a href="/fussball/regionalliga/a546707---regionalliga-kommentar-top-teams-haben-blut-geleckt-alle-wollen-hoch.html" >
            <h2><span class="rs-hd-1">Regionalliga-Kommentar</span><span class="rs-hd-2">Top-Teams haben Blut geleckt - alle wollen hoch</span></h2>        </a>
        <p>Ab sofort geht es nur noch von Woche zu Woche um Punkte. Personell nachlegen können die Vereine nicht mehr. Das Winter-Transferfenster ist geschlossen. Ein Regionalliga-West-Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541437">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html" >
            <img alt="Corona-Ticker: Sachsen lässt wieder mehr Fans ins Stadion, zwei Fälle beim VfL Bochum" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/437.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html#comments"
           class="rs-article-comments"
           title="26 Kommentare">
            26        </a>
        
        
        <a href="/fussball/1bundesliga/a541437---corona-ticker-sachsen-laesst-wieder-mehr-fans-ins-stadion-zwei-faelle-beim-vfl-bochum.html" >
            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Sachsen lässt wieder mehr Fans ins Stadion, zwei Fälle beim VfL Bochum</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="546699">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546699---rwe-am-mittwoch-wird-essen-getestet.html" >
            <img alt="RWE: Am Mittwoch wird in Essen getestet" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/699.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/699.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/699.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546699---rwe-am-mittwoch-wird-essen-getestet.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 25 mal empfohlen">25</span>
        
        <a href="/fussball/regionalliga/a546699---rwe-am-mittwoch-wird-essen-getestet.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Am Mittwoch wird in Essen getestet</span></h2>        </a>
        <p>Rot-Weiss Essen hat auf die Spielabsage bei Rot Weiss Ahlen schnell reagiert und ein Testspiel für den kommenden Mittwoch (2. Februar, 19 Uhr) arrangiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="546720">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html" >
            <img alt="BVB will Bayern-Verteidiger Niklas Süle verpflichten" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/720.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/720.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/720.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 71 mal empfohlen">71</span>
        
        <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html" >
            <h2><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">BVB will Bayern-Verteidiger Niklas Süle verpflichten</span></h2>        </a>
        <p>Nationalspieler Niklas Süle wird den FC Bayern nach der laufenden Saison verlassen. Der BVB ist am Verteidiger interessiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="546695">
    <div class="rs-article-img">
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <img alt="Ex-Schalker: So erklärt Max Meyer seinen erneuten Wechsel" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/695.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 75 mal empfohlen">75</span>
        
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <h2><span class="rs-hd-1">Ex-Schalker</span><span class="rs-hd-2">So erklärt Max Meyer seinen erneuten Wechsel</span></h2>        </a>
        <p>Der frühere Schalke-Profi Max Meyer ist aus der Türkei nach Dänemark gewechselt. Dort spielt er mindestens bis zum Saisonende.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="546761">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html" >
            <img alt="RWE: Feuerwerk in der City - Fans feiern 115. Vereinsjubilläum" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/761.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/761.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/761.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html#comments"
           class="rs-article-comments"
           title="3 Kommentare">
            3        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 92 mal empfohlen">92</span>
        
        <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Feuerwerk in der City - Fans feiern 115. Vereinsjubilläum</span></h2>        </a>
        <p>Rot-Weiss Essen ist am heutigen 1. Februar 2022 115 Jahre alt geworden. Der Verein stammt bekanntlich vom 1. Februar 1907. In der Nacht erlebte die Essener City ein Feuerwerk.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="546695">
    <div class="rs-article-img">
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <img alt="Ex-Schalker: So erklärt Max Meyer seinen erneuten Wechsel" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/695.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/695.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 75 mal empfohlen">75</span>
        
        <a href="/fussball/international/a546695---ex-schalker-erklaert-max-meyer-seinen-erneuten-wechsel.html" >
            <h2><span class="rs-hd-1">Ex-Schalker</span><span class="rs-hd-2">So erklärt Max Meyer seinen erneuten Wechsel</span></h2>        </a>
        <p>Der frühere Schalke-Profi Max Meyer ist aus der Türkei nach Dänemark gewechselt. Dort spielt er mindestens bis zum Saisonende.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="546720">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html" >
            <img alt="BVB will Bayern-Verteidiger Niklas Süle verpflichten" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/720.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/720.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/720.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 71 mal empfohlen">71</span>
        
        <a href="/fussball/1bundesliga/a546720---bvb-will-bayern-verteidiger-niklas-suele-verpflichten.html" >
            <h2><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">BVB will Bayern-Verteidiger Niklas Süle verpflichten</span></h2>        </a>
        <p>Nationalspieler Niklas Süle wird den FC Bayern nach der laufenden Saison verlassen. Der BVB ist am Verteidiger interessiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="546687">
    <div class="rs-article-img">
        <a href="/fussball/international/a546687---medien-ex-schalker-max-meyer-vor-wechsel-daenemark.html" >
            <img alt="Medien: Ex-Schalker Max Meyer vor Wechsel nach Dänemark" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/687.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/687.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/687.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a546687---medien-ex-schalker-max-meyer-vor-wechsel-daenemark.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 68 mal empfohlen">68</span>
        
        <a href="/fussball/international/a546687---medien-ex-schalker-max-meyer-vor-wechsel-daenemark.html" >
            <h2><span class="rs-hd-1">Transfer</span><span class="rs-hd-2">Medien: Ex-Schalker Max Meyer vor Wechsel nach Dänemark</span></h2>        </a>
        <p>Der Ex-Schalker Max Meyer verlässt Fenerbahçe Istanbul nach sechs Monaten. Sein neuer Verein ist der dänische Erstligist FC Midtjylland.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="546683">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a546683---msv-duisburg-trainingsgast-wechselt-regionalliga.html" >
            <img alt="MSV Duisburg: Trainingsgast wechselt in die Regionalliga" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/683.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/683.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/683.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 42 mal empfohlen">42</span>
        
        <a href="/fussball/3liga/a546683---msv-duisburg-trainingsgast-wechselt-regionalliga.html" >
            <h2><span class="rs-hd-1">MSV Duisburg</span><span class="rs-hd-2">Trainingsgast wechselt in die Regionalliga</span></h2>        </a>
        <p>Der MSV Duisburg hat seine Transferaktivitäten eingestellt. Auch ein wochenlanger Trainingsgast wird nicht verpflichtet. Dieser wechselt in die Regionalliga.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="546766">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a546766---ll-nr-3-ex-mfc-erfolgscoach-bereit-fuer-neue-aufgabe.html" >
            <img alt="LL NR 3: Ex-MFC-Erfolgscoach bereit für neue Aufgabe" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/766.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/766.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/766.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/landesliga/a546766---ll-nr-3-ex-mfc-erfolgscoach-bereit-fuer-neue-aufgabe.html" >
            <h2><span class="rs-hd-1">LL NR 3</span><span class="rs-hd-2">Ex-MFC-Erfolgscoach bereit für neue Aufgabe</span></h2>        </a>
        <p>Ende November verließ Hakan Katircioglu den Mülheimer FC, den er bis auf Platz eins in die Landesliga geführt hatte. Nun ist er bereit für eine neue Herausforderung.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="546759">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a546759---fortuna-duesseldorf-will-sportvorstand-allofs-ruhe-klub-bringen.html" >
            <img alt="Fortuna Düsseldorf: So will Sportvorstand Allofs Ruhe in den Klub bringen" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/759.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/759.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/759.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 28 mal empfohlen">28</span>
        
        <a href="/fussball/2bundesliga/a546759---fortuna-duesseldorf-will-sportvorstand-allofs-ruhe-klub-bringen.html" >
            <h2><span class="rs-hd-1">Fortuna Düsseldorf</span><span class="rs-hd-2">So will Sportvorstand Allofs Ruhe in den Klub bringen</span></h2>        </a>
        <p>Fortuna Düsseldorf hat am letzten Tag der Transferperiode nochmal ordentlich zugeschlagen. Nun gibt es auch für Trainer Christian Preußer keine Ausreden mehr.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="546761">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html" >
            <img alt="RWE: Feuerwerk in der City - Fans feiern 115. Vereinsjubilläum" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/761.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/761.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/761.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html#comments"
           class="rs-article-comments"
           title="3 Kommentare">
            3        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 92 mal empfohlen">92</span>
        
        <a href="/fussball/regionalliga/a546761---rwe-feuerwerk-city-fans-feiern-115-vereinsjubillaeum.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Feuerwerk in der City - Fans feiern 115. Vereinsjubilläum</span></h2>        </a>
        <p>Rot-Weiss Essen ist am heutigen 1. Februar 2022 115 Jahre alt geworden. Der Verein stammt bekanntlich vom 1. Februar 1907. In der Nacht erlebte die Essener City ein Feuerwerk.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="546753">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a546753---msv-duisburg-wechsel-startelf-sagt-trainer-schmidt.html" >
            <img alt="MSV Duisburg: Wechsel in der Startelf? Das sagt Trainer Schmidt" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/546/753.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/546/753.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/546/753.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a546753---msv-duisburg-wechsel-startelf-sagt-trainer-schmidt.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 38 mal empfohlen">38</span>
        
        <a href="/fussball/3liga/a546753---msv-duisburg-wechsel-startelf-sagt-trainer-schmidt.html" >
            <h2><span class="rs-hd-1">MSV Duisburg</span><span class="rs-hd-2">Wechsel in der Startelf? Das sagt Trainer Schmidt</span></h2>        </a>
        <p>Am Mittwochabend (19 Uhr) trifft der MSV Duisburg im Wiederholungsspiel auf den VfL Osnabrück. Gedanken an den Dezember 2021 will niemand mehr verschwenden.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html" >
            <img alt="Transferticker: Früherer Bundesliga-Stürmer in die Regionalliga, BVB will Süle" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-frueherer-bundesliga-stuermer-regionalliga-bvb-will-suele.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Früherer Bundesliga-Stürmer in die Regionalliga, BVB will Süle</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Überdingen</span>
                <span class="rs-comment-date">2022-02-01 14:20:32 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Einzig und alleine die fans haben die grotenburg bis jetzt tauglich gemacht....so weit es ging.<br />Die kotz-stadt krefeld versagt auch nach 4jahren wartezeit jegliche unterstützung.<br />Mehr skandal geht nicht.<br />Der KFC UERDINGEN 05 und seine fans wird aus egal welcher liga mega stark zurück kommen....wie immer<img src="https://www.reviersport.de/include/images/smiles/5.gif" border="0" alt="Zwinker" title="Zwinker" />            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">nico_r</span>
                <span class="rs-comment-date">2022-02-01 14:40:50 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                &quot;Die weichen für die oberliga sind mit der grotenburg...den fans...und unserem sponsoren sehr gut gestellt.&quot;<br /><br />Ja was denn nun? :-D<br /><br />Egal, hauptsache Strahlkraft Jahrhundersaison :-D<br /><br />Danke MP :-)            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_36-9-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-8-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-7-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-6-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-5-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-4-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-3-mo.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE MEDIEN NRW GmbH
            <span>|
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </span>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>