<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft  | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="In der Bezirksliga Niederrhein 7 trifft Tabellenführer SG Essen-Schönebeck auf den Vogelheimer SV. Für Schönebeck-Trainer Olaf Rehman ein besonderes Wiedersehen." />
<meta name="keywords" content="Bezirksliga 7,Fußball,Bezirksliga,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Bezirksliga 7,Fußball,Bezirksliga," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/574/344.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft ">
<meta property="twitter:description" content="In der Bezirksliga Niederrhein 7 trifft Tabellenführer SG Essen-Schönebeck auf den Vogelheimer SV. Für Schönebeck-Trainer Olaf Rehman ein besonderes Wiedersehen.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/574/344.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" />
<meta name="date" content="2022-10-22 07:07:01" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/bezirksliga\/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html"},"articleSection":["Fu\u00dfball","Bezirksliga"],"headline":"SG Essen-Sch\u00f6nebeck: Wenn der Trainer auf seine Sch\u00fcler trifft ","datePublished":"2022-10-22T07:07:01+02:00","dateModified":"2022-10-21T19:26:32+02:00","image":[],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Jakob Mainz"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script><style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=134" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=134" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>


<script async src="https://spark.cloud.funkedigital.de/spark.js"></script>
<script>
    var Spark = Spark || {cmd:[]},
        rs_is_mob = ($(window).width() <= 640),
        rs_spark_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        rs_spark_zone = 'sports',
        rs_spark_cmp = rs_is_mob ? '14484' : '14484',
        rs_spark_targeting = {"loktitel":"nrw-rs","artikeltyp":"news","__rs-story":"","liga":"220079","lokverz1":"fussball","lokseite":"fussball","lokverz2":"bezirksliga","lokverz3":"","loknewsid":"574344"};
        rs_anchor_loaded = false;

    rs_spark_targeting['environment'] = rs_is_mob ? 'mob' : 'sta';

    Spark.cmd.push(function() {
        Spark.init({
            cmp: rs_spark_cmp,
            cmpParams: {
                cmp_imprinturl: 'https://www.reviersport.de/impressum.html',
                cmp_privacyurl: 'https://www.reviersport.de/datenschutzbestimmungen.html'
            },
            adslots: [],
            siteName: rs_spark_site,
            zoneName: rs_spark_zone,
            mob_anchor: true,
            targetings: rs_spark_targeting
        });

        Spark.addEventListener('slotRenderEnded', function (event) {
            var slot = $('#' + event.slot.getSlotElementId());
            slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-mobile-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');

            // override anchor/cleverpush bell positioning
            if(!rs_anchor_loaded && event.slot.getAdUnitPath().endsWith('/anchor1')) {
                // only once
                rs_anchor_loaded = true;
                var mob_footer = document.querySelector('.rs-mobile-footer');
                var bottom = 0;
                if(mob_footer) {
                    bottom = mob_footer.offsetHeight;
                }
                var anchor = document.getElementById('mob_anchor_ad');
                if(anchor) {
                    anchor.style.bottom = bottom + 'px';

                    var cleverpush_bell = document.querySelector('body > .cleverpush-bell');
                    if(cleverpush_bell) {
                        cleverpush_bell.style.transition = 'bottom 1s ease-out 0s';
                        cleverpush_bell.style.bottom = bottom + anchor.offsetHeight + 30 + 'px';
                    }

                    var footer = document.getElementById('rs-footer');
                    if(footer) {
                        var mb = parseInt(window.getComputedStyle(footer, false).getPropertyValue('margin-bottom'), 10);
                        footer.style.marginBottom = mb + anchor.offsetHeight + 12 + 'px';
                    }
                }
            }
            // debugging
            //slot.show();
            //slot.css('minHeight', '50px');
            //slot.css('background', '#f90');
            //slot.text(event.slot.getSlotElementId());
        });
    });

    Spark.cmd.push(function() {
        Spark.start();
    });
</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_4d_sb1_2l5608ifb23" class="rs-superbanner">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sb1","id":"rs_4d_sb1_2l5608ifb23","sizes":[[728,90],[700,90],[1280,90]],"targetings":{"pos":"sb1"}});
            Spark.definitionService.displaySlot('rs_4d_sb1_2l5608ifb23');
        });
    }
</script>
</div>
<div class="rs-skyscraper-outer"><div id="rs_4d_sky1_2l5608ifb23" class="rs-skyscraper">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sky1","id":"rs_4d_sky1_2l5608ifb23","sizes":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"targetings":{"pos":"sky1"}});
            Spark.definitionService.displaySlot('rs_4d_sky1_2l5608ifb23');
        });
    }
</script>
</div></div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Bezirksliga 7 Niederrhein</a></li><li><a href="https://www.reviersport.de/fussball/220079.html">News</a></li><li><a href="https://www.reviersport.de/fussball/220079-2223-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/220079-2223-tabellenrechner.html">Tabellenrechner</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo1_15bcb5jkg4n">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo1","id":"rs_4d_bibo1_15bcb5jkg4n","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo1"}});
            Spark.definitionService.displaySlot('rs_4d_bibo1_15bcb5jkg4n');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/bezirksligen.html">Bezirksliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>SG Essen-Schönebeck</div>
                Wenn der Trainer auf seine Schüler trifft             </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">Jakob Mainz</span>
                                    </div>

                <div class="rs-article-datetime"><small>22. Oktober 2022, 07:07 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (1)
                Kommentar            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft " src="https://www.reviersport.de/include/images/articles/wide/000/574/344.jpeg">
        </div>

        
        <div class="rs-article-text">

                            <p class="teaser">In der Bezirksliga Niederrhein 7 trifft Tabellenführer SG Essen-Schönebeck auf den Vogelheimer SV. Für Schönebeck-Trainer Olaf Rehman ein besonderes Wiedersehen.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_po1_15bcb5jkg4n">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_15bcb5jkg4n","sizes":[[300,400]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_15bcb5jkg4n');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>            <div id="rs_4d_pos1_15bcb5jkg4n" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos1","id":"rs_4d_pos1_15bcb5jkg4n","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos1"}});
            Spark.definitionService.displaySlot('rs_4d_pos1_15bcb5jkg4n');
        });
    }
</script>
</div>
            <div class="text">
                                                        <p><b>Olaf Rehmann</b> ist Lehrer und Trainer. Tagsüber unterrichtet er in Mülheim, abends und an den Wochenenden coacht er die <b>SG Essen-Schönebeck</b>. Mit seiner Mannschaft trifft er am kommenden Sonntag (23.10.) auf den <b>Vogelheimer SV</b>. Anpfiff in Schönebeck ist um 11:00 Uhr – für Olaf Rehmann eine besondere Partie: „Fünf oder sechs Spieler von Vogelheim habe ich in der Oberstufe unterrichtet – Leistungskurs Sport, durchs Abitur gebracht“, erzählt der Gymnasiallehrer. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr3_15bcb5jkg4n">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr3","id":"rs_4d_mr3_15bcb5jkg4n","sizes":[300,250],"targetings":{"pos":"mr3"}});
            Spark.definitionService.displaySlot('rs_4d_mr3_15bcb5jkg4n');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_pos2_15bcb5jkg4n" class="rs-mobile-ad rs-ad-init rs-pos2">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos2","id":"rs_4d_pos2_15bcb5jkg4n","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280],[300,600]],"targetings":{"pos":"pos2"}});
            Spark.definitionService.displaySlot('rs_4d_pos2_15bcb5jkg4n');
        });
    }
</script>
</div>                                        <p>Er freut sich auf die Partie gegen den Tabellendritten. Vogelheim sei eine starke Mannschaft: „Sie wurden als Aufstiegsfavorit gehandelt und bestätigen das nun auch, nachdem sie am Anfang ein paar Probleme hatten“, erklärt Rehmann. </p>                                                        <p>Allzu sehr möchte sich der Schönebeck-Coach allerdings nicht auf den Gegner und seine ehemaligen Schüler konzentrieren. „Ich bin ein Trainer, der sich auf das eigene Spiel fokussiert, der nicht zerstören möchte. Deswegen schießen wir so viele Tore und kriegen vielleicht auch mal eins“, erläutert der Fußballlehrer, der erst zu Saisonbeginn bei der SGS übernommen hatte. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr4_15bcb5jkg4n">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr4","id":"rs_4d_mr4_15bcb5jkg4n","sizes":[300,250],"targetings":{"pos":"mr4"}});
            Spark.definitionService.displaySlot('rs_4d_mr4_15bcb5jkg4n');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_po1_mob_15bcb5jkg4n" class="rs-mobile-ad rs-ad-init rs-po1-mob">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_mob_15bcb5jkg4n","sizes":[[300,400],[300,250]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_mob_15bcb5jkg4n');
        });
    }
</script>
</div>                                        <p>Wichtig in seiner Arbeit als Trainer ist Rehmann außerdem die Wertschätzung der einzelnen Spieler. Da ist er als Lehrer und Trainer der Gleiche: „Sonst wäre das nicht authentisch. Mir ist unglaublich wichtig, dass ich mit den Spielern in der Kommunikation stehe. Sie müssen wissen, woran sie sind.“</p>                                                        <blockquote><p>Ich bin auch keiner, der den Gegner schlecht redet. Das brauche ich nicht. Und meine Spieler anscheinend auch nicht.</p><span>Olaf Rehmann</span></blockquote>                                                        <p>Generell ist ihm – und seinem Trainerteam, das ihn dabei unterstützt – der Respekt im Miteinander ein Anliegen. „Ich bin auch keiner, der den Gegner schlecht redet. Das brauche ich nicht. Und meine Spieler anscheinend auch nicht“, erklärt Rehmann. </p>                                                        <p>Nötig haben sie das derzeit allemal nicht, es läuft schließlich rund an der Ardelhütte. Vor dem Spiel gegen den Tabellendritten aus Vogelheim ist man ungeschlagener Tabellenführer der Bezirksliga Niederrhein 7. Das war vor der Saison durchaus nicht zu erwarten, <a href="https://www.reviersport.de/fussball/bezirksliga/a571591---essener-bezirksliga-trainer-beste-mannschaft-bisher-trainiert-habe.html" target="_blank">musste man doch einige junge Spieler integrieren.</a> Was sagt Rehmann über die jungen Kicker? „Sie sind hungrig. Sie wollen sich jedes Spiel zeigen. Deswegen habe ich keine Sorge, dass wir die nächsten Spiele nachlassen werden.“ Die Konkurrenz darf gewarnt sein.</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div id="rs_4d_pos3_15bcb5jkg4n" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos3","id":"rs_4d_pos3_15bcb5jkg4n","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos3"}});
            Spark.definitionService.displaySlot('rs_4d_pos3_15bcb5jkg4n');
        });
    }
</script>
</div>
        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>


        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (1) Kommentar            </a>
            
        </div>

        

    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

        
<div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr1_348kbeg9b08">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr1","id":"rs_4d_mr1_348kbeg9b08","sizes":[300,250],"targetings":{"pos":"mr1"}});
            Spark.definitionService.displaySlot('rs_4d_mr1_348kbeg9b08');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>


    <div class="rs-list-group">
                    <a href="/fussball/220079-2223.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img alt="Bezirksliga 7 Niederrhein Logo" src="https://www.reviersport.de/include/images/soccer/relays/logos/assoc_2_small.png" title="Bezirksliga 7 Niederrhein"/></div>
                    <div class="rs-info">
                        <div class="rs-name">Bezirksliga 7 Niederrhein</div>
                    </div>
                </div>
            </a>
            </div>

<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_220079_8(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"2223",
            "relay_id":"220079",
            "day": day,
            "container" : 'matchday_220079_8_8',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_220079_8" onchange="_matchday_220079_8(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8" selected>Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Bezirksliga 7 Niederrhein</h4>
</div>

<div id="matchday_220079_8_8">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
                <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="3">Sonntag, 02. Oktober 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1797921">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120131-sus-niederbonsfeld-spiele.html">SuS Niederbonsfeld</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120131-sus-niederbonsfeld-spiele.html"><img alt="SuS Niederbonsfeld Logo" src="https://www.reviersport.de/include/images/clubs/logos/473_small.png" title="SuS Niederbonsfeld"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797921.html">
                                                            7:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130041-essener-sc-preussen-spiele.html"><img alt="Essener SC Preußen Logo" src="https://www.reviersport.de/include/images/clubs/logos/406_small.png" title="Essener SC Preußen"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130041-essener-sc-preussen-spiele.html">Essener SC Preußen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797897">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030282-ssvg-velbert-ii-spiele.html">SSVg Velbert II</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030282-ssvg-velbert-ii-spiele.html"><img alt="SSVg Velbert II Logo" src="https://www.reviersport.de/include/images/clubs/logos/867_small.png" title="SSVg Velbert II"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797897.html">
                                                            2:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120071-sv-burgaltendorf-spiele.html"><img alt="SV Burgaltendorf Logo" src="https://www.reviersport.de/include/images/clubs/logos/402_small.png" title="SV Burgaltendorf"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120071-sv-burgaltendorf-spiele.html">SV Burgaltendorf</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797903">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120034-sc-werden-heidhausen-spiele.html">SC Werden-Heidhausen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120034-sc-werden-heidhausen-spiele.html"><img alt="SC Werden-Heidhausen Logo" src="https://www.reviersport.de/include/images/clubs/logos/462_small.png" title="SC Werden-Heidhausen"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797903.html">
                                                            3:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220010223-germania-ratingen-04-19-ii-spiele.html"><img alt="Germania Ratingen 04/19 II Logo" src="https://www.reviersport.de/include/images/clubs/logos/935_small.png" title="Germania Ratingen 04/19 II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220010223-germania-ratingen-04-19-ii-spiele.html">Germania Ratingen 04/19 II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797909">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-700004005-djk-sportfreunde-katernberg-spiele.html">DJK Sportfreunde Katernberg</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-700004005-djk-sportfreunde-katernberg-spiele.html"><img alt="DJK Sportfreunde Katernberg Logo" src="https://www.reviersport.de/include/images/clubs/logos/3068_small.png" title="DJK Sportfreunde Katernberg"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797909.html">
                                                            6:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030901-sv-union-velbert-spiele.html"><img alt="SV Union Velbert Logo" src="https://www.reviersport.de/include/images/clubs/logos/1779_small.png" title="SV Union Velbert"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030901-sv-union-velbert-spiele.html">SV Union Velbert</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797915">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220100303-fortuna-bottrop-spiele.html">Fortuna Bottrop</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220100303-fortuna-bottrop-spiele.html"><img alt="Fortuna Bottrop Logo" src="https://www.reviersport.de/include/images/clubs/logos/695_small.png" title="Fortuna Bottrop"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797915.html">
                                                            1:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130235-sg-essen-schoenebeck-spiele.html"><img alt="SG Essen-Schönebeck Logo" src="https://www.reviersport.de/include/images/clubs/logos/432_small.png" title="SG Essen-Schönebeck"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130235-sg-essen-schoenebeck-spiele.html">SG Essen-Schönebeck</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797927">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120351-fc-blau-gelb-ueberruhr-spiele.html">FC Blau-Gelb Überruhr</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120351-fc-blau-gelb-ueberruhr-spiele.html"><img alt="FC Blau-Gelb Überruhr Logo" src="https://www.reviersport.de/include/images/clubs/logos/896_small.png" title="FC Blau-Gelb Überruhr"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797927.html">
                                                            4:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030242-sc-velbert-ii-spiele.html"><img alt="SC Velbert II Logo" src="https://www.reviersport.de/include/images/clubs/logos/1087_small.png" title="SC Velbert II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220030242-sc-velbert-ii-spiele.html">SC Velbert II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1797939">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120141-heisinger-sv-spiele.html">Heisinger SV</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220120141-heisinger-sv-spiele.html"><img alt="Heisinger SV Logo" src="https://www.reviersport.de/include/images/clubs/logos/475_small.png" title="Heisinger SV"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797939.html">
                                                            4:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220100281-rhenania-bottrop-spiele.html"><img alt="Rhenania Bottrop Logo" src="https://www.reviersport.de/include/images/clubs/logos/690_small.png" title="Rhenania Bottrop"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220100281-rhenania-bottrop-spiele.html">Rhenania Bottrop</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Samstag, 22. Oktober 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1797933">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130111-vogelheimer-sv-spiele.html">Vogelheimer SV</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130111-vogelheimer-sv-spiele.html"><img alt="Vogelheimer SV Logo" src="https://www.reviersport.de/include/images/clubs/logos/413_small.png" title="Vogelheimer SV"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/220079-2223-spielergebnis-1797933.html">
                                                            3:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130201-tus-essen-west-81-spiele.html"><img alt="TuS Essen-West 81 Logo" src="https://www.reviersport.de/include/images/clubs/logos/427_small.png" title="TuS Essen-West 81"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/220079-2223-mannschaften-220130201-tus-essen-west-81-spiele.html">TuS Essen-West 81</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="https://www.reviersport.de/fussball/220079-2223-spieltag.html" class="rs-bx-arrow">Spieltag &amp; Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="570987">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570987---transferticker-sturm-graz-schliesst-wechsel-trainer-ilzer-schalke-aus.html" >
            <img alt="Transferticker: Sturm Graz schließt Wechsel von Trainer Ilzer zu Schalke aus" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/987.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570987---transferticker-sturm-graz-schliesst-wechsel-trainer-ilzer-schalke-aus.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/1bundesliga/a570987---transferticker-sturm-graz-schliesst-wechsel-trainer-ilzer-schalke-aus.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Sturm Graz schließt Wechsel von Trainer Ilzer zu Schalke aus</span></div>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="574275">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html" >
            <img alt="Schalke: So viel Abfindung muss S04 für Ex-Trainer Kramer zahlen" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/275.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/275.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/275.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html#comments"
           class="rs-article-comments"
           title="13 Kommentare">
            13        </a>
        
        
        <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">So viel Abfindung muss S04 für Ex-Trainer Kramer zahlen</span></div>        </a>
        <p>Trennungen sind im Fußballgeschäft niemals billig: Auch der FC Schalke muss eine Abfindung an den am Mittwoch beurlaubten Frank Kramer zahlen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="574361">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574361---schalke-abwehrspieler-verpflichtet-schon-berlin-thema.html" >
            <img alt="Schalke: Abwehrspieler verpflichtet, er ist schon in Berlin ein Thema" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/361.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/361.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/361.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a574361---schalke-abwehrspieler-verpflichtet-schon-berlin-thema.html#comments"
           class="rs-article-comments"
           title="3 Kommentare">
            3        </a>
        
        
        <a href="/fussball/1bundesliga/a574361---schalke-abwehrspieler-verpflichtet-schon-berlin-thema.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Abwehrspieler verpflichtet, er ist schon in Berlin ein Thema</span></div>        </a>
        <p>Der FC Schalke hat auf seine Abwehrnot reagiert und Testspieler Timothée Kolodziejczak fest verpflichtet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="574328">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html" >
            <img alt="Zu viele Insolvenzen: Zulassungsverfahren für die 3. Liga wird verschärft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/328.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/328.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/328.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html#comments"
           class="rs-article-comments"
           title="20 Kommentare">
            20        </a>
        
        
        <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Zu viele Insolvenzen</span><span class="rs-hd-2">Zulassungsverfahren für die 3. Liga wird verschärft</span></div>        </a>
        <p>Zuletzt häuften sich die Insolvenzen in der 3. Liga. Nun hat der DFB reagiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="574305">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574305---gegen-schalke-ohne-fuenf-geht-hertha-bsc-kellerduell.html" >
            <img alt="Gegen Schalke: Ohne Fünf - so geht Hertha BSC in das Kellerduell" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/305.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/305.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/305.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a574305---gegen-schalke-ohne-fuenf-geht-hertha-bsc-kellerduell.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/1bundesliga/a574305---gegen-schalke-ohne-fuenf-geht-hertha-bsc-kellerduell.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Gegen Schalke</span><span class="rs-hd-2">Ohne Fünf - so geht Hertha BSC in das Kellerduell</span></div>        </a>
        <p>Hertha BSC empfängt am Sonntag (17:30 Uhr) den FC Schalke 04 zum Kellerduell der Bundesliga. Sechs Spieler werden den Berlinern fehlen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="574368">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html" >
            <img alt="Neidhart, Neidhart" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/368.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/368.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/368.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html#comments"
           class="rs-article-comments"
           title="20 Kommentare">
            20        </a>
        
        
        <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE</span><span class="rs-hd-2">„Das Ende war nicht so schön&quot; - Wiedersehen mit Neidhart </span></div>        </a>
        <p>Rot-Weiss Essen trifft am Samstag nicht nur auf den SV Waldhof Mannheim sondern auch auf Ex-Trainer Christian Neidhart. Dieser hegt kein Groll gegen RWE.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="574328">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html" >
            <img alt="Zu viele Insolvenzen: Zulassungsverfahren für die 3. Liga wird verschärft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/328.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/328.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/328.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html#comments"
           class="rs-article-comments"
           title="20 Kommentare">
            20        </a>
        
        
        <a href="/fussball/3liga/a574328---viele-insolvenzen-zulassungsverfahren-fuer-3-liga-wird-verschaerft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Zu viele Insolvenzen</span><span class="rs-hd-2">Zulassungsverfahren für die 3. Liga wird verschärft</span></div>        </a>
        <p>Zuletzt häuften sich die Insolvenzen in der 3. Liga. Nun hat der DFB reagiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="574275">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html" >
            <img alt="Schalke: So viel Abfindung muss S04 für Ex-Trainer Kramer zahlen" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/275.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/275.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/275.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html#comments"
           class="rs-article-comments"
           title="13 Kommentare">
            13        </a>
        
        
        <a href="/fussball/1bundesliga/a574275---schalke-viel-abfindung-muss-s04-fuer-ex-trainer-kramer-zahlen.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">So viel Abfindung muss S04 für Ex-Trainer Kramer zahlen</span></div>        </a>
        <p>Trennungen sind im Fußballgeschäft niemals billig: Auch der FC Schalke muss eine Abfindung an den am Mittwoch beurlaubten Frank Kramer zahlen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="574376">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574376---rwe-waldhof-nimmt-favoritenrolle-letzter-sieg-vor-40-jahren.html" >
            <img alt="Neidhart, Neidhart" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/376.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/376.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/376.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a574376---rwe-waldhof-nimmt-favoritenrolle-letzter-sieg-vor-40-jahren.html#comments"
           class="rs-article-comments"
           title="9 Kommentare">
            9        </a>
        
        
        <a href="/fussball/3liga/a574376---rwe-waldhof-nimmt-favoritenrolle-letzter-sieg-vor-40-jahren.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Waldhof nimmt Favoritenrolle an – letzter Sieg vor 40 Jahren</span></div>        </a>
        <p>Rot-Weiss Essen reist am Samstag zum SV Waldhof Mannheim. Der Gegner um Ex-RWE-Trainer Christian Neidhart nimmt die Favoritenrolle an.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="574379">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a574379---regionalliga-west-roedinghausen-stolpert-wiedenbrueck-aachen-schlaegt-koeln.html" >
            <img alt="Rump, Rump" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/379.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/379.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/379.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a574379---regionalliga-west-roedinghausen-stolpert-wiedenbrueck-aachen-schlaegt-koeln.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/regionalliga/a574379---regionalliga-west-roedinghausen-stolpert-wiedenbrueck-aachen-schlaegt-koeln.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Regionalliga West</span><span class="rs-hd-2">Rödinghausen stolpert in Wiedenbrück - Aachen schlägt Köln</span></div>        </a>
        <p>Zum Auftakt des 13. Spieltags der Regionalliga West kam der SV Rödinghausen nicht über ein Remis in Wiedenbrück. Alemannia Aachen bezwang den 1. FC Köln II.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="574344">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" >
            <img alt="SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft " sizes="(max-width: 640px) 100px, 181px" src="" srcset=" 100w,  181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">SG Essen-Schönebeck</span><span class="rs-hd-2">Wenn der Trainer auf seine Schüler trifft </span></div>        </a>
        <p>In der Bezirksliga Niederrhein 7 trifft Tabellenführer SG Essen-Schönebeck auf den Vogelheimer SV. Für Schönebeck-Trainer Olaf Rehman ein besonderes Wiedersehen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="574279">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574279---vfb-stuttgart-vor-bvb-spiel-keine-neue-trainer-absprache-zagadou-fraglich.html" >
            <img alt="VfB Stuttgart vor BVB-Spiel: Keine neue Trainer-Absprache - Zagadou fraglich" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/279.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/279.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/279.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a574279---vfb-stuttgart-vor-bvb-spiel-keine-neue-trainer-absprache-zagadou-fraglich.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">VfB Stuttgart vor BVB-Spiel</span><span class="rs-hd-2">Keine neue Trainer-Absprache - Zagadou fraglich</span></div>        </a>
        <p>Interimstrainer Michael Wimmer denkt beim VfB Stuttgart weiter von Spiel zu Spiel und hat nach eigenen Worten kein mögliches Engagement bis zur WM-Pause im November im Kopf.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="574283">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574283---durchzechte-nacht-ducksch-denkpause-vor-werder-comeback.html" >
            <img alt="Durchzechte Nacht: Ducksch nach Denkpause vor Werder-Comeback" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/283.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/283.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/283.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a574283---durchzechte-nacht-ducksch-denkpause-vor-werder-comeback.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Durchzechte Nacht</span><span class="rs-hd-2">Ducksch nach Denkpause vor Werder-Comeback</span></div>        </a>
        <p>Marvin Ducksch von Werder Bremen steht nach seiner Denkpause im DFB-Pokal vor einem Comeback.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="574294">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574294---mannheim-vor-rwe-xy-ausfaelle-letzter-heimsieg-gegen-essen-1982.html" >
            <img alt="Mannheim vor RWE: xy Ausfälle und letzter Heimsieg gegen Essen 1982" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/294.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/294.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/294.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a574294---mannheim-vor-rwe-xy-ausfaelle-letzter-heimsieg-gegen-essen-1982.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">BITTE LÖSCHEN </span><span class="rs-hd-2">xy Ausfälle und letzter Heimsieg gegen Essen 1982</span></div>        </a>
        <p></p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="574299">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a574299---wuppertaler-sv-vor-rwo-langhoff-bleibt-tor-dogan-erwartet-robuste-truppe.html" >
            <img alt="Wuppertaler SV vor RWO: Langhoff bleibt im Tor - Dogan erwartet &quot;robuste Truppe&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/299.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/299.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/299.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a574299---wuppertaler-sv-vor-rwo-langhoff-bleibt-tor-dogan-erwartet-robuste-truppe.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/regionalliga/a574299---wuppertaler-sv-vor-rwo-langhoff-bleibt-tor-dogan-erwartet-robuste-truppe.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Wuppertaler SV vor RWO</span><span class="rs-hd-2">Langhoff bleibt im Tor - Dogan erwartet &quot;robuste Truppe&quot;</span></div>        </a>
        <p>Am 13. Spieltag treffen der Wuppertaler SV und Rot-Weiß Oberhausen in der Regionalliga West aufeinander. Trainer Hüzeyfe Dogan will nach der Pokalwoche den ersten Heimsieg.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-halfpage"><div class="rs-ad-container"><div id="rs_4d_mr2_348kbeg9b08">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr2","id":"rs_4d_mr2_348kbeg9b08","sizes":[[300,250],[300,600]],"targetings":{"pos":"mr2"}});
            Spark.definitionService.displaySlot('rs_4d_mr2_348kbeg9b08');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="574344">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" >
            <img alt="SG Essen-Schönebeck: Wenn der Trainer auf seine Schüler trifft " loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="" srcset=" 100w,  181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/bezirksliga/a574344---sg-essen-schoenebeck-wenn-trainer-seine-schueler-trifft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">SG Essen-Schönebeck</span><span class="rs-hd-2">Wenn der Trainer auf seine Schüler trifft </span></div>        </a>
        <p>In der Bezirksliga Niederrhein 7 trifft Tabellenführer SG Essen-Schönebeck auf den Vogelheimer SV. Für Schönebeck-Trainer Olaf Rehman ein besonderes Wiedersehen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="574322">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a574322---mache-mir-sorgen-adler-union-frintrop-gewinnt-gegen-steele.html" >
            <img alt="Cornelissen, Cornelissen" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/322.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/322.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/322.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/landesliga/a574322---mache-mir-sorgen-adler-union-frintrop-gewinnt-gegen-steele.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/landesliga/a574322---mache-mir-sorgen-adler-union-frintrop-gewinnt-gegen-steele.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">&quot;Mache mir Sorgen&quot;</span><span class="rs-hd-2">Adler Union Frintrop gewinnt auch gegen Steele</span></div>        </a>
        <p>Der 9. Spieltag in der Landesliga Niederrhein 3 steht an. Bereits am Donnerstag (20.10.) gewann Adler Union Frintrop mit 3:2 gegen die SpVgg Steele 03/09. Frintrop-Trainer Marcel Cornelissen ist verdutzt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="574368">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html" >
            <img alt="Neidhart, Neidhart" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/368.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/368.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/368.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html#comments"
           class="rs-article-comments"
           title="20 Kommentare">
            20        </a>
        
        
        <a href="/fussball/3liga/a574368---rwe-ende-war-schoen-wiedersehen-neidhart.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE</span><span class="rs-hd-2">„Das Ende war nicht so schön&quot; - Wiedersehen mit Neidhart </span></div>        </a>
        <p>Rot-Weiss Essen trifft am Samstag nicht nur auf den SV Waldhof Mannheim sondern auch auf Ex-Trainer Christian Neidhart. Dieser hegt kein Groll gegen RWE.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="574385">
    <div class="rs-article-img">
        <a href="/fussball/verbandsliga/a574385---westfalia-herne-medizinischer-notfall-spieler-muss-ins-krankenhaus.html" >
            <img alt="Symbolfoto, Symbolbild, Symbol, Saison 2014/15, Symbolfoto, Symbolbild, Symbol, Saison 2014/15" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/385.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/385.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/385.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/verbandsliga/a574385---westfalia-herne-medizinischer-notfall-spieler-muss-ins-krankenhaus.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Westfalia Herne</span><span class="rs-hd-2">Medizinischer Notfall - Spieler muss ins Krankenhaus </span></div>        </a>
        <p>Medizinischer Notfall bei Westfalia Herne vor dem Kellerduell in Hordel: Ein Spieler musste mit Herz-Kreislauf-Beschwerden ins Krankenhaus.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="574386">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a574386---bundesliga-mainz-deklassiert-koeln-springt-champions-league-platz.html" >
            <img alt="Mainz, Mainz" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/574/386.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/574/386.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/574/386.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a574386---bundesliga-mainz-deklassiert-koeln-springt-champions-league-platz.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/1bundesliga/a574386---bundesliga-mainz-deklassiert-koeln-springt-champions-league-platz.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">Mainz deklassiert Köln und springt auf Champions-League-Platz</span></div>        </a>
        <p>Nach vier Auswärtssiegen klappt es für die Mainzer erstmals auch vor heimischer Kulisse. Der Sieg gegen dezimierte Kölner steht bereits zur Halbzeit fest.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Lackschuh</span>
                <span class="rs-comment-date">2022-10-22 07:58:47 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                SGS hat Top-Truppe und Landesliga ist einfach an der A-Hütte fällig.....ESG hat mich aber dennoch sehr überrascht, denn Pokal wollte man sicherlich auch!            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo2_2l5608ifb23">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo2","id":"rs_4d_bibo2_2l5608ifb23","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo2"}});
            Spark.definitionService.displaySlot('rs_4d_bibo2_2l5608ifb23');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_33-84-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-83-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-82-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-81-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-80-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-79-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-78-do.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien NRW GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_4d_outofpage_2l5608ifb23">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"outofpage","id":"rs_4d_outofpage_2l5608ifb23","sizes":[[1,1]],"targetings":{"pos":"outofpage"}});
            Spark.definitionService.displaySlot('rs_4d_outofpage_2l5608ifb23');
        });
    }
</script>
</div>



</body>

</html>