<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Schalke: Neururer lobt Führungsetage | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Trotz der 1:3-Auftaktpleite gegen den Hamburger SV sieht Peter Neururer bei Schalke 04 gute Ansätze. Auch gegen Kiel glaubt er an den S04 und lobt die Führung." />
<meta name="keywords" content="FC Schalke 04,Holstein Kiel,2. Bundesliga,Fußball, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Schalke 04,Holstein Kiel,2. Bundesliga,Fußball" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="Schalke: Neururer lobt Führungsetage" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/528/265.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Schalke: Neururer lobt Führungsetage">
<meta property="twitter:description" content="Trotz der 1:3-Auftaktpleite gegen den Hamburger SV sieht Peter Neururer bei Schalke 04 gute Ansätze. Auch gegen Kiel glaubt er an den S04 und lobt die Führung.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/528/265.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/528265---schalke-neururer-lobt-fuehrungsetage.html" />
<meta name="date" content="2021-08-01 13:12:49" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/2bundesliga\/a528265---schalke-neururer-lobt-fuehrungsetage.html"},"articleSection":["Fu\u00dfball","2. Bundesliga"],"headline":"Schalke: Neururer lobt F\u00fchrungsetage","datePublished":"2021-08-01T13:12:49+02:00","dateModified":"2021-08-01T13:18:31+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/528\/265.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/528\/265.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/528\/265.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/528\/265.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/528\/265.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/528\/265.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/528\/265.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Tizian Canizales","url":"https:\/\/www.reviersport.de\/autoren\/tizian-canizales.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script><style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=131" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/RSWidgets.js?v=12"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'news')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890024')
.setTargeting('club', ['384','1689'])
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', '2_bundesliga')
.setTargeting('lokverz3', '2_bundesliga')
.setTargeting('loknewsid', '528265');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="https://www.waz.de/sport/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">2. Bundesliga</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-news.html">News</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-expertentipp.html">Expertentipp</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/2bundesliga-2021-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/2bundesliga.html">2. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>2. Liga</div>
                Schalke: Neururer lobt Führungsetage            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/tizian-canizales.html" class="name">Tizian Canizales</a>                                                            </div>

                <div class="rs-article-datetime"><small>01. August 2021, 13:12 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (0)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Peter Neururer, Peter Neururer" src="https://www.reviersport.de/include/images/articles/wide/000/528/265.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: Stefan Rittershaus </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Trotz der 1:3-Auftaktpleite gegen den Hamburger SV sieht Peter Neururer bei Schalke 04 gute Ansätze. Auch gegen Kiel glaubt er an den S04 und lobt die Führung.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>Den Saisonstart hat der <a href="/vereine/384-fc-schalke-04.html">FC Schalke 04</a> auf dem Papier vergeigt. Zur Eröffnung der 2. Liga gab es im heimischen Stadion eine 1:3 (1:0)-Niederlage gegen den Hamburger SV. "Schalke muss seine gesamte fußballerische Denkweise umstellen. In den ersten 20 Minuten hat das hervorragend geklappt. Das müssen sie im Spiel über einen längeren Zeitraum machen. Sie spielen nicht, wie im vergangenen Jahr, gegen den Ball, sondern müssen selbst aktiv werden", erklärte Peter Neururer im "Sport1 Doppelpass". "Wenn Schalke mit dem Ballbesitz dominant umgehen kann, werden sie ihr Wunschziel erreichen. Tun sie das nicht, werden sie nicht zu den Spitzenteams zählen und ihre Ambitionen gewaltig einschränken müssen."</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Trotz der guten Ansätze gab es im Anschluss an die HSV-Pleite mit Blick auf die passive Taktik einiges an Gegenwind. Schließlich hatte S04 nach diesen 20 Minuten das Fußballspielen weitgehend eingestellt. Immerhin: Neuruer ließ verlauten, dass er gegen Holstein Kiel (Sonntag, 1. August, 13:30 Uhr) auf die Königsblauen tippt: "1:0 für Schalke", lautete seine Prognose. </p>                                                        <p><b>Neururer bedauert Latza-Ausfall</b></p>                                                        <p>Trotz des verpatzten Saisonstarts sieht Neururer jedoch schon deutliche Fortschritte bei Königsblau. Die Führungsetage habe die Zweite Liga angenommen, erklärte er. "Die wissen, was sie tun. Sie wissen, was geht und was vielleicht auch nicht geht. Auf Schalke gibt es aktuell das große Problem, dass mit Danny Latza eine Führungsperson ausfällt. Wie ich ihn mit seiner Knieproblematik kenne, kann das länger als ein, zwei Monate dauern. Dafür brauscht Schalke nun einen Ersatz."</p>                                                        <p><a href="https://www.reviersport.de/fussball/2bundesliga/a528119---schalke-latza-ersatz-anflug-gelsenkirchen.html" target="_blank">Der könnte Rodrigo Zalazar heißen.</a> Sein Stammverein Eintracht Frankfurt bestätigte, dass sich der junge Uruguayer in Verhandlungen mit einem anderen Klub befände. Allem Anschein nach ist das der FC Schalke 04. "Er ist ein hervorragender Fußballer, der dem FC St. Pauli in der vergangenen Saison immens dabei geholfen hat, wieder nach oben zu kommen. Aber er ist natürlich ein ganz anderer Spielertyp als Danny Latza", sagte Neururer.</p>                                                        <p>Mit dem ehemaligen Mainzer sei ein wesentlicher Punkt der Schalker Zweitliga-Planungen weggebrochen, erklärte der 66-Jährige weiter. "Man hat nach gewissen Strukturen geschaut, um die Mannschaft aufzustellen.  So wurden etwa die Spieler mitgenommen, die in der vergangenen Saison im Nachwuchsbereich auf sich aufmerksam gemacht haben. Man hat diese Komponente, dass die Spieler die Zweite Liga annehmen, direkt mit eingeplant. Da ist nun aber ein wesentlicher Punkt herausgebrochen", erläuterte Neururer weiter. <a href="https://www.reviersport.de/fussball/2bundesliga/a528278---schalke-ersetzt-grammozis-latza-gegen-kiel.html" target="_blank">Gegen Holstein Kiel soll Youngster Blendi Idrizi diese Lücke vorerst schließen. </a></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="528278">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528278---schalke-ersetzt-grammozis-latza-gegen-kiel.html">            <img alt="Blendi Idrizi vom FC Schalke 04. Foto: firo" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/278.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 46 mal empfohlen">46</span>
        
        <a href="/fussball/2bundesliga/a528278---schalke-ersetzt-grammozis-latza-gegen-kiel.html">            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">So ersetzt Grammozis Latza gegen Kiel</span></h2>        </a>
        <p>Fußball-Zweitligist FC Schalke 04 trifft am Sonntag auswärts auf Holstein Kiel. Blendi Idrizi ersetzt den verletzten Danny Latza in der Startelf.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="528231">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528231---s04-ex-schalker-klubsuche-zukunft-offen-traum.html">            <img alt="Foto: Getty." class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/231.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 16 mal empfohlen">16</span>
        
        <a href="/fussball/2bundesliga/a528231---s04-ex-schalker-klubsuche-zukunft-offen-traum.html">            <h2><span class="rs-hd-1">S04 </span><span class="rs-hd-2">Ex-Schalker auf Klubsuche: Zukunft offen, ein Traum</span></h2>        </a>
        <p>Alexander Baumjohann wurde in der Knappenschmiede ausgebildet. Für die anstehende Saison sucht der Profi einen neuen Klub.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="528242">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528242---tests-muenster-unterstreicht-topform-s04-ii-verliert.html">            <img alt="Tests: Münster unterstreicht Topform, S04 II verliert" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/242.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 212 mal empfohlen">212</span>
        
        <a href="/fussball/regionalliga/a528242---tests-muenster-unterstreicht-topform-s04-ii-verliert.html">            <h2><span class="rs-hd-1">Regionalliga-Tests</span><span class="rs-hd-2">Münster unterstreicht Topform, S04 II verliert</span></h2>        </a>
        <p>In zwei Wochen startet die Regionalliga West. Auch am Samstag bestritten zahlreiche Vertreter wieder Testspiele.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/ef700bc4806249f6a9bb15901f4dcee6" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/384-fc-schalke-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/384_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Schalke 04</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/1689-kieler-sv-holstein.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/1689_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Kieler SV Holstein</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/2bundesliga-2021.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">2. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890024_2(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"2021",
            "relay_id":"890024",
            "day": day,
            "container" : 'matchday_890024_2_2',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890024_2" onchange="_matchday_890024_2(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2" selected>Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>2. Bundesliga</h4>
</div>

<div id="matchday_890024_2_2">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
                <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="3">Freitag, 25. September 2020</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1437725">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10832604-vfl-osnabrueck-spiele.html">VfL Osnabrück</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10832604-vfl-osnabrueck-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1019_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437725.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10341701-hannover-96-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/996_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10341701-hannover-96-spiele.html">Hannover 96</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1437726">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-630010091-fc-erzgebirge-aue-spiele.html">FC Erzgebirge Aue</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-630010091-fc-erzgebirge-aue-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/983_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437726.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310065381-spvgg-greuther-fuerth-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/992_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310065381-spvgg-greuther-fuerth-spiele.html">SpVgg Greuther Fürth</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Samstag, 26. September 2020</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1437727">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10111001-eintracht-braunschweig-spiele.html">Eintracht Braunschweig</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-10111001-eintracht-braunschweig-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1007_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437727.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-40701852-holstein-kiel-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1689_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-40701852-holstein-kiel-spiele.html">Holstein Kiel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1437728">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-220010011-fortuna-duesseldorf-spiele.html">Fortuna Düsseldorf</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-220010011-fortuna-duesseldorf-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/859_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437728.html">
                                                            1:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310075831-fc-wuerzburger-kickers-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1684_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310075831-fc-wuerzburger-kickers-spiele.html">FC Würzburger Kickers</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1437729">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-340330221-sv-darmstadt-98-spiele.html">SV Darmstadt 98</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-340330221-sv-darmstadt-98-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1029_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437729.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310044073-ssv-jahn-regensburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1021_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310044073-ssv-jahn-regensburg-spiele.html">SSV Jahn Regensburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Sonntag, 27. September 2020</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1437730">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-320380011-karlsruher-sc-spiele.html">Karlsruher SC</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-320380011-karlsruher-sc-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1006_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437730.html">
                                                            0:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-210600161-vfl-bochum-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/23_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-210600161-vfl-bochum-spiele.html">VfL Bochum</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1437731">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310062341-1-fc-nuernberg-spiele.html">1. FC Nürnberg</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-310062341-1-fc-nuernberg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1005_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437731.html">
                                                            1:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-320250481-sv-sandhausen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1018_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-320250481-sv-sandhausen-spiele.html">SV Sandhausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1437732">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-30001621-fc-st-pauli-spiele.html">FC St. Pauli</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-30001621-fc-st-pauli-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/987_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437732.html">
                                                            4:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-350022441-1-fc-heidenheim-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1028_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-350022441-1-fc-heidenheim-spiele.html">1. FC Heidenheim</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Montag, 28. September 2020</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1437733">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-212600171-sc-paderborn-07-spiele.html">SC Paderborn 07</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-212600171-sc-paderborn-07-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/989_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spielergebnis-1437733.html">
                                                            3:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-30000981-hamburger-sv-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/990_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/2bundesliga-2021-mannschaften-30000981-hamburger-sv-spiele.html">Hamburger SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="https://www.reviersport.de/fussball/2bundesliga-2021-spieltag.html" class="rs-bx-arrow">Spieltag &amp; Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="527442">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a527442---transferticker-zalazar-hat-offenbar-fuer-s04-entschieden.html">            <img alt="Transferticker: Zalazar hat sich offenbar für S04 entschieden" src="https://www.reviersport.de/include/images/articles/medium/000/527/442.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 19 mal empfohlen">19</span>
        
        <a href="/fussball/1bundesliga/a527442---transferticker-zalazar-hat-offenbar-fuer-s04-entschieden.html">            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Zalazar hat sich offenbar für S04 entschieden</span></h2>        </a>
        <p>Bis zum 31. August ist das Transferfenster offen. Wir berichten von der Bundesliga bis in den Amateurbereich. Dieser Text wird immer aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="528237">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a528237---vfl-bochum-gesuchte-linksverteidiger.html">            <img alt="VfL Bochum: Das ist der gesuchte Linksverteidiger" src="https://www.reviersport.de/include/images/articles/medium/000/528/237.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/1bundesliga/a528237---vfl-bochum-gesuchte-linksverteidiger.html#comments" class="rs-article-comments">1</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 3 mal empfohlen">3</span>
        
        <a href="/fussball/1bundesliga/a528237---vfl-bochum-gesuchte-linksverteidiger.html">            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Das ist der gesuchte Linksverteidiger</span></h2>        </a>
        <p>Der VfL Bochum ist kurz davor, zwei weitere Spieler zu verpflichten. Mit einem Vollzug ist in der kommenden Woche zu rechnen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="528231">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528231---s04-ex-schalker-klubsuche-zukunft-offen-traum.html">            <img alt="Foto: Getty." src="https://www.reviersport.de/include/images/articles/medium/000/528/231.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 16 mal empfohlen">16</span>
        
        <a href="/fussball/2bundesliga/a528231---s04-ex-schalker-klubsuche-zukunft-offen-traum.html">            <h2><span class="rs-hd-1">S04 </span><span class="rs-hd-2">Ex-Schalker auf Klubsuche: Zukunft offen, ein Traum</span></h2>        </a>
        <p>Alexander Baumjohann wurde in der Knappenschmiede ausgebildet. Für die anstehende Saison sucht der Profi einen neuen Klub.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="528194">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <img alt="KFC Uerdingen: Ex-RWE-Spieler bringt Geduld mit" src="https://www.reviersport.de/include/images/articles/medium/000/528/194.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 228 mal empfohlen">228</span>
        
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <h2><span class="rs-hd-1">KFC Uerdingen </span><span class="rs-hd-2">Ex-RWE-Spieler bringt Geduld mit</span></h2>        </a>
        <p>Fußball-Regionalligist KFC Uerdingen hat auch Stand 31. Juli 2021 keinen einzigen Spieler für die neue Saison unter Vertrag. Die Zukunft des Vereins ist weiter ungewiss.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="528192">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html">            <img alt="Foto: Thorsten Tillmann" src="https://www.reviersport.de/include/images/articles/medium/000/528/192.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 124 mal empfohlen">124</span>
        
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html">            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">Ex-Kapitän vermiest BVB II perfekten Start</span></h2>        </a>
        <p>Fußball-Drittligist Borussia Dortmund II spielte im ersten Drittliga-Heimauftritt 1:1 (1:0) gegen Waldhof Mannheim.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="528165">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html">            <img alt="Foto: Thorsten Tillmann" src="https://www.reviersport.de/include/images/articles/medium/000/528/165.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html#comments" class="rs-article-comments">9</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 309 mal empfohlen">309</span>
        
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Engelmann und Janjic – Neidhart erhofft sich Mehrwert</span></h2>        </a>
        <p>Fußball-Regionalligist Rot-Weiss Essen gastiert am Mittwoch beim ETB SW Essen. Dort können sich die Fans auf Simon Engelmann und Zlatko Janjic in der Startelf freuen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="528194">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <img alt="KFC Uerdingen: Ex-RWE-Spieler bringt Geduld mit" src="https://www.reviersport.de/include/images/articles/medium/000/528/194.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 228 mal empfohlen">228</span>
        
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <h2><span class="rs-hd-1">KFC Uerdingen </span><span class="rs-hd-2">Ex-RWE-Spieler bringt Geduld mit</span></h2>        </a>
        <p>Fußball-Regionalligist KFC Uerdingen hat auch Stand 31. Juli 2021 keinen einzigen Spieler für die neue Saison unter Vertrag. Die Zukunft des Vereins ist weiter ungewiss.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="528192">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html">            <img alt="Foto: Thorsten Tillmann" src="https://www.reviersport.de/include/images/articles/medium/000/528/192.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 124 mal empfohlen">124</span>
        
        <a href="/fussball/3liga/a528192---3-liga-ex-kapitaen-vermiest-bvb-ii-perfekten-start.html">            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">Ex-Kapitän vermiest BVB II perfekten Start</span></h2>        </a>
        <p>Fußball-Drittligist Borussia Dortmund II spielte im ersten Drittliga-Heimauftritt 1:1 (1:0) gegen Waldhof Mannheim.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="528184">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528184---rwo-couragierter-auftritt-bei-1-3-leverkusen.html">            <img alt="RWO: Couragierter Auftritt bei 1:3 in Leverkusen" src="https://www.reviersport.de/include/images/articles/medium/000/528/184.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528184---rwo-couragierter-auftritt-bei-1-3-leverkusen.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 2 mal empfohlen">2</span>
        
        <a href="/fussball/regionalliga/a528184---rwo-couragierter-auftritt-bei-1-3-leverkusen.html">            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2">Couragierter Auftritt bei 1:3 in Leverkusen</span></h2>        </a>
        <p>Fußball-Regionalligist Rot-Weiß Oberhausen hat ein Testspiel bei Bayer Leverkusen 1:3 verloren. Insbesondere in Halbzeit war RWO durchaus gefährlich.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="528257">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528257---2-liga-werder-holt-irren-schlussminuten-ersten-sieg.html">            <img alt="2. Liga: Werder holt nach irren Schlussminuten ersten Sieg" src="https://www.reviersport.de/include/images/articles/medium/000/528/257.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a528257---2-liga-werder-holt-irren-schlussminuten-ersten-sieg.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/fussball/2bundesliga/a528257---2-liga-werder-holt-irren-schlussminuten-ersten-sieg.html">            <h2><span class="rs-hd-1">2. Liga</span><span class="rs-hd-2">Werder holt nach irren Schlussminuten ersten Sieg</span></h2>        </a>
        <p>Werder Bremen hat am zweiten Spieltag der 2. Fußball-Bundesliga nach einer packenden Schlussphase den ersten Saisonsieg eingefahren.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="528165">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html">            <img alt="Foto: Thorsten Tillmann" src="https://www.reviersport.de/include/images/articles/medium/000/528/165.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html#comments" class="rs-article-comments">9</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 309 mal empfohlen">309</span>
        
        <a href="/fussball/regionalliga/a528165---rwe-engelmann-janjic-neidhart-erhofft-mehrwert.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Engelmann und Janjic – Neidhart erhofft sich Mehrwert</span></h2>        </a>
        <p>Fußball-Regionalligist Rot-Weiss Essen gastiert am Mittwoch beim ETB SW Essen. Dort können sich die Fans auf Simon Engelmann und Zlatko Janjic in der Startelf freuen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="528253">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a528253---vfl-bochum-reis-ueber-konkurrenzsituation-mittelfeld.html">            <img alt="VfL Bochum: Reis über Konkurrenzsituation im Mittelfeld" src="https://www.reviersport.de/include/images/articles/medium/000/528/253.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a528253---vfl-bochum-reis-ueber-konkurrenzsituation-mittelfeld.html#comments" class="rs-article-comments">2</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 235 mal empfohlen">235</span>
        
        <a href="/fussball/1bundesliga/a528253---vfl-bochum-reis-ueber-konkurrenzsituation-mittelfeld.html">            <h2><span class="rs-hd-1">VfL Bochum </span><span class="rs-hd-2">Reis über Konkurrenzsituation im Mittelfeld</span></h2>        </a>
        <p>Beim 0:2 (0:1) gegen den FC Utrecht bekam Milos Pantovic noch einmal die Chance, sich auf der Acht zu zeigen. So richtig lief es aber nicht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="528194">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <img alt="KFC Uerdingen: Ex-RWE-Spieler bringt Geduld mit" src="https://www.reviersport.de/include/images/articles/medium/000/528/194.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 228 mal empfohlen">228</span>
        
        <a href="/fussball/regionalliga/a528194---kfc-uerdingen-ex-rwe-spieler-bringt-geduld.html">            <h2><span class="rs-hd-1">KFC Uerdingen </span><span class="rs-hd-2">Ex-RWE-Spieler bringt Geduld mit</span></h2>        </a>
        <p>Fußball-Regionalligist KFC Uerdingen hat auch Stand 31. Juli 2021 keinen einzigen Spieler für die neue Saison unter Vertrag. Die Zukunft des Vereins ist weiter ungewiss.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="528242">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528242---tests-muenster-unterstreicht-topform-s04-ii-verliert.html">            <img alt="Tests: Münster unterstreicht Topform, S04 II verliert" src="https://www.reviersport.de/include/images/articles/medium/000/528/242.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 212 mal empfohlen">212</span>
        
        <a href="/fussball/regionalliga/a528242---tests-muenster-unterstreicht-topform-s04-ii-verliert.html">            <h2><span class="rs-hd-1">Regionalliga-Tests</span><span class="rs-hd-2">Münster unterstreicht Topform, S04 II verliert</span></h2>        </a>
        <p>In zwei Wochen startet die Regionalliga West. Auch am Samstag bestritten zahlreiche Vertreter wieder Testspiele.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="528189">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a528189---wsv-gegen-vfl-bochum-kommen-fans-karten.html">            <img alt="WSV gegen VfL Bochum: So kommen die Fans an die Karten" src="https://www.reviersport.de/include/images/articles/medium/000/528/189.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/regionalliga/a528189---wsv-gegen-vfl-bochum-kommen-fans-karten.html#comments" class="rs-article-comments">1</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 208 mal empfohlen">208</span>
        
        <a href="/fussball/regionalliga/a528189---wsv-gegen-vfl-bochum-kommen-fans-karten.html">            <h2><span class="rs-hd-1">WSV gegen VfL Bochum</span><span class="rs-hd-2">So kommen die Fans an die Karten</span></h2>        </a>
        <p>Am kommenden Samstag (7. August, 15.30 Uhr) reist der VfL Bochum im DFB-Pokal zum Wuppertaler SV. Ab Montag können für dieses Spiel Karten erworben werden.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="528265">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html">            <img alt="Peter Neururer, Peter Neururer" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/265.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/2bundesliga/a528265---schalke-neururer-lobt-fuehrungsetage.html">            <h2><span class="rs-hd-1">2. Liga</span><span class="rs-hd-2">Schalke: Neururer lobt Führungsetage</span></h2>        </a>
        <p>Trotz der 1:3-Auftaktpleite gegen den Hamburger SV sieht Peter Neururer bei Schalke 04 gute Ansätze. Auch gegen Kiel glaubt er an den S04 und lobt die Führung.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="528288">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a528288---vfl-bochum-leihe-perfekt-aussenverteidiger-kommt.html">            <img alt="VfL-Neuzugang Stafylidis. Foto: firo" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/288.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a528288---vfl-bochum-leihe-perfekt-aussenverteidiger-kommt.html">            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Leihe perfekt: Außenverteidiger kommt </span></h2>        </a>
        <p>Bundesliga-Aufsteiger hat einen weiteren Neuzugang vorgestellt.  Konstantinos Stafylidis wird von der TSG Hoffenheim ausgeliehen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="527442">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a527442---transferticker-zalazar-hat-offenbar-fuer-s04-entschieden.html">            <img alt="Transferticker: Zalazar hat sich offenbar für S04 entschieden" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/527/442.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 19 mal empfohlen">19</span>
        
        <a href="/fussball/1bundesliga/a527442---transferticker-zalazar-hat-offenbar-fuer-s04-entschieden.html">            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Zalazar hat sich offenbar für S04 entschieden</span></h2>        </a>
        <p>Bis zum 31. August ist das Transferfenster offen. Wir berichten von der Bundesliga bis in den Amateurbereich. Dieser Text wird immer aktualisiert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="528283">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a528283---katernberg-ertmer-ueber-trainerposten-halle.html">            <img alt="Marcel Ertmer, Marcel Ertmer" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/283.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 22 mal empfohlen">22</span>
        
        <a href="/fussball/bezirksliga/a528283---katernberg-ertmer-ueber-trainerposten-halle.html">            <h2><span class="rs-hd-1">Bezirksliga</span><span class="rs-hd-2">Katernberg: Ertmer ist jetzt Trainer - außer in der Halle</span></h2>        </a>
        <p>Den Namen Marcel Ertmer verbinden die meisten Essener mit der Hallenstadtmeisterschaft. Die fehlt dem 38-Jährigen aktuell mehr denn je. Für das nächste Turnier hat er schon ein Ziel.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="528278">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a528278---schalke-ersetzt-grammozis-latza-gegen-kiel.html">            <img alt="Blendi Idrizi vom FC Schalke 04. Foto: firo" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/528/278.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 46 mal empfohlen">46</span>
        
        <a href="/fussball/2bundesliga/a528278---schalke-ersetzt-grammozis-latza-gegen-kiel.html">            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">So ersetzt Grammozis Latza gegen Kiel</span></h2>        </a>
        <p>Fußball-Zweitligist FC Schalke 04 trifft am Sonntag auswärts auf Holstein Kiel. Blendi Idrizi ersetzt den verletzten Danny Latza in der Startelf.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="display:block; background-color:#0055A4; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://www.reviersport.de/include/images/icons/sb/facebook_reference_384.png" /></div><div style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport auf Schalke</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Schalke-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>


        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_medium_32-60-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-60-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-59-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-61-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_29-60-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-59-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_29-58-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="https://www.waz.de/sport/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE MEDIEN NRW GmbH
            <span>|
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </span>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>