<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Ex-Schalke-Torwart: Bayern verhandelt mit Monaco wegen Nübel-Rückkehr | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Alexander Nübel könnte vorzeitig zum FC Bayern München zurückkehren. Der ehemalige Torwart des FC Schalke 04 wäre ein Ersatz für Manuel Neuer." />
<meta name="keywords" content="FC Bayern München,1. Bundesliga,Fußball,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Bayern München,1. Bundesliga,Fußball," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Ex-Schalke-Torwart: Bayern verhandelt mit Monaco wegen Nübel-Rückkehr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/1bundesliga/a579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/579/767.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Ex-Schalke-Torwart: Bayern verhandelt mit Monaco wegen Nübel-Rückkehr">
<meta property="twitter:description" content="Alexander Nübel könnte vorzeitig zum FC Bayern München zurückkehren. Der ehemalige Torwart des FC Schalke 04 wäre ein Ersatz für Manuel Neuer.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/579/767.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/1bundesliga/a579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/1bundesliga/a579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html" />
<meta name="date" content="2022-12-14 19:07:51" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/1bundesliga\/a579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html"},"articleSection":["Fu\u00dfball","1. Bundesliga"],"headline":"Ex-Schalke-Torwart: Bayern verhandelt mit Monaco wegen N\u00fcbel-R\u00fcckkehr","datePublished":"2022-12-14T19:07:51+01:00","dateModified":"2022-12-14T19:07:46+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/579\/767.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/579\/767.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/579\/767.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/579\/767.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/579\/767.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/579\/767.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/579\/767.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Denis de Haas","url":"https:\/\/www.reviersport.de\/autoren\/denis-de-haas.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=155" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=155" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=144" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=144" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=155" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>


<script async src="https://spark.cloud.funkedigital.de/spark.js"></script>
<script>
    var Spark = Spark || {cmd:[]},
        rs_is_mob = ($(window).width() <= 640),
        rs_spark_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        rs_spark_zone = 'sports',
        rs_spark_cmp = rs_is_mob ? '14484' : '14484',
        rs_spark_targeting = {"loktitel":"nrw-rs","artikeltyp":"news","__rs-story":"","liga":"890022","club":"1010","lokverz1":"fussball","lokseite":"fussball","lokverz2":"1_bundesliga","lokverz3":"","loknewsid":"579767"};
        rs_anchor_loaded = false;

    rs_spark_targeting['environment'] = rs_is_mob ? 'mob' : 'sta';

    Spark.cmd.push(function() {
        Spark.init({
            cmp: rs_spark_cmp,
            cmpParams: {
                cmp_imprinturl: 'https://www.reviersport.de/impressum.html',
                cmp_privacyurl: 'https://www.reviersport.de/datenschutzbestimmungen.html'
            },
            adslots: [],
            siteName: rs_spark_site,
            zoneName: rs_spark_zone,
            mob_anchor: true,
            targetings: rs_spark_targeting
        });

        Spark.addEventListener('slotRenderEnded', function (event) {
            var slot = $('#' + event.slot.getSlotElementId());
            slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-mobile-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');

            // override anchor/cleverpush bell positioning
            if(!rs_anchor_loaded && event.slot.getAdUnitPath().endsWith('/anchor1')) {
                // only once
                rs_anchor_loaded = true;
                var mob_footer = document.querySelector('.rs-mobile-footer');
                var bottom = 0;
                if(mob_footer) {
                    bottom = mob_footer.offsetHeight;
                }
                var anchor = document.getElementById('mob_anchor_ad');
                if(anchor) {
                    anchor.style.bottom = bottom + 'px';

                    var cleverpush_bell = document.querySelector('body > .cleverpush-bell');
                    if(cleverpush_bell) {
                        cleverpush_bell.style.transition = 'bottom 1s ease-out 0s';
                        cleverpush_bell.style.bottom = bottom + anchor.offsetHeight + 30 + 'px';
                    }

                    var footer = document.getElementById('rs-footer');
                    if(footer) {
                        var mb = parseInt(window.getComputedStyle(footer, false).getPropertyValue('margin-bottom'), 10);
                        footer.style.marginBottom = mb + anchor.offsetHeight + 12 + 'px';
                    }
                }
            }
            // debugging
            //slot.show();
            //slot.css('minHeight', '50px');
            //slot.css('background', '#f90');
            //slot.text(event.slot.getSlotElementId());
        });
    });

    Spark.cmd.push(function() {
        Spark.start();
    });
</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_4d_sb1_2h4138b69g4" class="rs-superbanner">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sb1","id":"rs_4d_sb1_2h4138b69g4","sizes":[[728,90],[700,90],[1280,90]],"targetings":{"pos":"sb1"}});
            Spark.definitionService.displaySlot('rs_4d_sb1_2h4138b69g4');
        });
    }
</script>
</div>
<div class="rs-skyscraper-outer"><div id="rs_4d_sky1_2h4138b69g4" class="rs-skyscraper">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sky1","id":"rs_4d_sky1_2h4138b69g4","sizes":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"targetings":{"pos":"sky1"}});
            Spark.definitionService.displaySlot('rs_4d_sky1_2h4138b69g4');
        });
    }
</script>
</div></div><div class="rs-skyscraper-outer-left"><div id="rs_4d_skyl_2h4138b69g4" class="rs-skyscraper-left">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"skyl","id":"rs_4d_skyl_2h4138b69g4","sizes":[[120,600],[160,600],[200,600],[300,600],[300,1050]],"targetings":{"pos":"skyl"}});
            Spark.definitionService.displaySlot('rs_4d_skyl_2h4138b69g4');
        });
    }
</script>
</div></div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_wm_2022">
<li id="navp_sub_wm_2022"><a href="/pokal/wm2022.html" target="_self">WM 2022</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_wm-tippspiel"><a href="/tippspiel/" target="_self">WM-Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Bundesliga</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga.html">News</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo1_1j8lm12233b">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo1","id":"rs_4d_bibo1_1j8lm12233b","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo1"}});
            Spark.definitionService.displaySlot('rs_4d_bibo1_1j8lm12233b');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Ex-Schalke-Torwart</div>
                Bayern verhandelt mit Monaco wegen Nübel-Rückkehr            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/denis-de-haas.html" class="name">Denis de Haas</a>                                                            </div>

                <div class="rs-article-datetime"><small>14. Dezember 2022, 19:07 Uhr</small></div>

            </div>

            
            <a href="/community/forum-showposts-164806.html" class="comments_count">
                (0)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Ex-Schalke-Torwart: Bayern verhandelt mit Monaco wegen Nübel-Rückkehr" src="https://www.reviersport.de/include/images/articles/wide/000/579/767.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Alexander Nübel könnte vorzeitig zum FC Bayern München zurückkehren. Der ehemalige Torwart des FC Schalke 04 wäre ein Ersatz für Manuel Neuer.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_po1_1j8lm12233b">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_1j8lm12233b","sizes":[[300,400]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_1j8lm12233b');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>            <div id="rs_4d_pos1_1j8lm12233b" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos1","id":"rs_4d_pos1_1j8lm12233b","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos1"}});
            Spark.definitionService.displaySlot('rs_4d_pos1_1j8lm12233b');
        });
    }
</script>
</div>
            <div class="text">
                                                        <p>Der deutsche Fußball-Rekordmeister <b>FC Bayern München</b> verhandelt einem Sky-Bericht zufolge mit der <b>AS Monaco</b> über eine vorzeitige Rückkehr von Torwart <b>Alexander Nübel</b>.</p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr3_1j8lm12233b">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr3","id":"rs_4d_mr3_1j8lm12233b","sizes":[300,250],"targetings":{"pos":"mr3"}});
            Spark.definitionService.displaySlot('rs_4d_mr3_1j8lm12233b');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_pos2_1j8lm12233b" class="rs-mobile-ad rs-ad-init rs-pos2">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos2","id":"rs_4d_pos2_1j8lm12233b","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280],[300,600]],"targetings":{"pos":"pos2"}});
            Spark.definitionService.displaySlot('rs_4d_pos2_1j8lm12233b');
        });
    }
</script>
</div>                                        <p>„Ja, die Bayern wollen Alexander zurückholen und haben mich darüber informiert. Es liegt jetzt vor allem an den Vereinen, eine Einigung zu finden. Für Alexander ist es wichtig zu wissen, was seine Perspektive ist“, zitierte der TV-Sender Nübels Berater Stefan Backs am Mittwoch.</p>                                                        <p>Nach der Verletzung von Stammtorhüter Manuel Neuer sucht der Fußball-Bundesligist dringend einen Keeper für die restliche Saison. Die Bayern haben in Sven Ulreich (34) nur noch einen gestandenen Torwart in ihrem Kader. Nach der Winterpause bestreitet der Tabellenführer seine erste Partie bei RB Leipzig (20. Januar, 20.30 Uhr).</p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr4_1j8lm12233b">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr4","id":"rs_4d_mr4_1j8lm12233b","sizes":[300,250],"targetings":{"pos":"mr4"}});
            Spark.definitionService.displaySlot('rs_4d_mr4_1j8lm12233b');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_po1_mob_1j8lm12233b" class="rs-mobile-ad rs-ad-init rs-po1-mob">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_mob_1j8lm12233b","sizes":[[300,400],[300,250]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_mob_1j8lm12233b');
        });
    }
</script>
</div>                                        <p>Nübel war im Sommer 2020 als potenzieller Nachfolger von Nationaltorhüter Neuer vom FC Schalke 04 an die Isar gewechselt. Nachdem er in der ersten Saison nur in vier Pflichtspielen zum Einsatz gekommen war, wurde der frühere U21-Nationaltorhüter im Sommer 2021 für zwei Jahre nach Monaco verliehen. Beim Tabellensechsten der französischen Ligue 1 ist er seitdem Stammspieler.</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'standings','action':'relay','partner':'rs','class':'rs-w3','season':'2223','relay_id':'890022','seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p>Nübels Leihvertrag mit Monaco läuft noch bis zum 30. Juni 2023. Der FC Bayern München müsste also eine finanzielle Entschädigung an die Monegassen zahlen, um den 26-Jährigen vorzeitig zurückzuholen. Nach Sky-Informationen steht für den Deal eine Ablösesumme im siebenstelligen Euro-Bereich im Raum.</p>                                                        <p>Nübel könnte in den mindestens sechs Monaten ohne Neuer, der sich in der vergangenen Woche bei einer Skitour den Unterschenkel gebrochen hatte, zeigen, ob er tatsächlich das Format für einen Bayern-Stammtorwart hat. Er müsste aber womöglich auch anschließend wieder hinter Neuer ins zweite Glied zurücktreten. Das hatte der gebürtige Paderborner Nübel mehrmals als No-go bezeichnet. (mit dpa)</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'top_articles','partner':'rs','class':'rs-w3','seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">
                            <a href="/community/forum-showposts-164806.html" class="rs-article-discussion">
                    <img src="/include/images/icons/common/chat.png" alt="" />
                    Dieses Thema im Forum diskutieren »
                    <span class="comments_count">
                        (0                        Kommentare)
                    </span>
                </a>
                                </div>

        <div id="rs_4d_pos3_1j8lm12233b" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos3","id":"rs_4d_pos3_1j8lm12233b","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos3"}});
            Spark.definitionService.displaySlot('rs_4d_pos3_1j8lm12233b');
        });
    }
</script>
</div>
        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/1bundesliga/a579767---ex-schalke-torwart-bayern-verhandelt-monaco-wegen-nuebel-rueckkehr.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="579459">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a579459---bayern-muenchen-neuer-schock-kommt-jetzt-ex-schalke-torwart-vorzeitig-zurueck.html" >
            <img alt="Bayern München: Nach Neuer-Schock - kommt jetzt Ex-Schalke-Torwart vorzeitig zurück?" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/459.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/579/459.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/579/459.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a579459---bayern-muenchen-neuer-schock-kommt-jetzt-ex-schalke-torwart-vorzeitig-zurueck.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bayern München</span><span class="rs-hd-2">Nach Neuer-Schock - kommt jetzt Ex-Schalke-Torwart vorzeitig zurück?</span></div>        </a>
        <p>Nach der Verletzung von Manuel Neuer, der in dieser Saison nicht mehr spielen wird, scheinen die Bosse des FC Bayern München eine vorzeitige Rückholaktion in Erwägung zu ziehen.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="579396">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a579396---noch-urlaubsunfall-neuers-saison-beendet.html" >
            <img alt="Auch das noch: Nach Urlaubsunfall ist Neuers Saison beendet" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/396.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/579/396.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/579/396.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a579396---noch-urlaubsunfall-neuers-saison-beendet.html#comments"
           class="rs-article-comments"
           title="13 Kommentare">
            13        </a>
        
        
        <a href="/fussball/1bundesliga/a579396---noch-urlaubsunfall-neuers-saison-beendet.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Auch das noch</span><span class="rs-hd-2">Nach Urlaubsunfall ist Neuers Saison beendet</span></div>        </a>
        <p>Als wäre das Jahr zum Ende hin nicht schon schlimm genug gelaufen, kommt es nun noch dicker: Die Saison von Manuel Neuer ist nach einem Urlaubsunfall beendet.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="579081">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a579081---fc-bayern-muenchen-vertragsgespraeche-wm-lichtblick-musiala.html" >
            <img alt="FC Bayern München: Vertragsgespräche mit „WM-Lichtblick“ Musiala" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/081.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/579/081.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/579/081.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a579081---fc-bayern-muenchen-vertragsgespraeche-wm-lichtblick-musiala.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">FC Bayern München</span><span class="rs-hd-2">Vertragsgespräche mit „WM-Lichtblick“ Musiala</span></div>        </a>
        <p>Der FC Bayern München strebt eine baldige Vertragsverlängerung mit Fußball-Nationalspieler Jamal Musiala an.</p>
    </div>
</article>    </div>

        <img src="https://vg08.met.vgwort.de/na/2b3dd6bcc1b0428db9f29043d96d3330" height="1" width="1" border="0" alt="" />

    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

        
<div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr1_38031cf5hdn">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr1","id":"rs_4d_mr1_38031cf5hdn","sizes":[300,250],"targetings":{"pos":"mr1"}});
            Spark.definitionService.displaySlot('rs_4d_mr1_38031cf5hdn');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>
<div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/1010-fc-bayern-muenchen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img alt="FC Bayern München Logo" src="https://www.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></div>
        <div class="rs-info">
            <div class="rs-name">FC Bayern München</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-2223.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img alt="1. Bundesliga Logo" src="https://www.reviersport.de/include/images/soccer/relays/logos/890022_small.png" title="1. Bundesliga"/></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>

<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">

    <h3 class="rs-title"><a href="https://www.reviersport.de/fussball/1bundesliga-2223-spieltag.html">Tabelle</a></h3>    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>1. Bundesliga</h4></div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">15</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">49:13</td>
                            <td class="rs-standings-gd rs-portrait-none">36</td>
                            <td class="rs-standings-pts">34</td>
                        </tr>
                                            <tr data-team_id="330015501" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">SC Freiburg</td>
                            <td class="rs-standings-m">15</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">25:17</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">30</td>
                        </tr>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">RB Leipzig</td>
                            <td class="rs-standings-m">15</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">30:21</td>
                            <td class="rs-standings-gd rs-portrait-none">9</td>
                            <td class="rs-standings-pts">28</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">RB Leipzig</td>
                            <td class="rs-standings-m">7</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">19:5</td>
                            <td class="rs-standings-gd rs-portrait-none">14</td>
                            <td class="rs-standings-pts">19</td>
                        </tr>
                                            <tr data-team_id="220040021" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">Borussia Mönchengladbach</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">20:10</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">7</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">26:6</td>
                            <td class="rs-standings-gd rs-portrait-none">20</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="660113921" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">4</td>
                            <td class="rs-standings-n">1. FC Union Berlin</td>
                            <td class="rs-standings-m">7</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">14:6</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col3">5</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">7</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">15:5</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">16</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Europa League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">23:7</td>
                            <td class="rs-standings-gd rs-portrait-none">16</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="340240241" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">Eintracht Frankfurt</td>
                            <td class="rs-standings-m">7</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">14:11</td>
                            <td class="rs-standings-gd rs-portrait-none">3</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="330015501" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">SC Freiburg</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">13:12</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/1bundesliga-2223-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-justin-janitzek-120307.html">Justin Janitzek</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt=" Logo" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2022</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-gabriel-marusic-120304.html">Gabriel Marušić</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt=" Logo" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2022</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-justin-janitzek-120307.html">Justin Janitzek</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt=" Logo" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2022</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-gabriel-marusic-120304.html">Gabriel Marušić</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt=" Logo" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2022</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310012861-fc-bayern-muenchen-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-ad-init rs-ad rs-halfpage"><div class="rs-ad-container"><div id="rs_4d_mr2_38031cf5hdn">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr2","id":"rs_4d_mr2_38031cf5hdn","sizes":[[300,250],[300,600]],"targetings":{"pos":"mr2"}});
            Spark.definitionService.displaySlot('rs_4d_mr2_38031cf5hdn');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4></div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>15</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html" >
                                    <img alt="FC Schalke 04 Logo" src="https://www.reviersport.de/include/images/clubs/logos/384_small.png" title="FC Schalke 04"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html" class="rs-name">FC Schalke 04</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 12.11.2022</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html">
                                    0:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>16</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html" >
                                    <img alt="RB Leipzig Logo" src="https://www.reviersport.de/include/images/clubs/logos/1146_small.png" title="RB Leipzig"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html" class="rs-name">RB Leipzig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 20.01.2023</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>17</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html" >
                                    <img alt="1. FC Köln Logo" src="https://www.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html" class="rs-name">1. FC Köln</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Dienstag, 24.01.2023</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>17</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html" >
                                    <img alt="1. FC Köln Logo" src="https://www.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html" class="rs-name">1. FC Köln</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Dienstag, 24.01.2023</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747180.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>15</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html" >
                                    <img alt="FC Schalke 04 Logo" src="https://www.reviersport.de/include/images/clubs/logos/384_small.png" title="FC Schalke 04"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html" class="rs-name">FC Schalke 04</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 12.11.2022</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html">
                                    0:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747137.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>16</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html" >
                                    <img alt="RB Leipzig Logo" src="https://www.reviersport.de/include/images/clubs/logos/1146_small.png" title="RB Leipzig"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html" class="rs-name">RB Leipzig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 20.01.2023</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1747152.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-match-cal-sync rs-guest-none">
    <a class="rs-button" title="Spielplan in Kalender importieren" href="310012861-fc-bayern-muenchen-spiele-synchronisieren.html">
      Spielplan synchronisieren
    </a>
</div>


<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310012861-fc-bayern-muenchen-spiele.html">Alle Spiele</a>
</div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-jamal-musiala-106467.html" class="rs-name">Jamal Musiala</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">9</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">111</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,6</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-serge-gnabry-106008.html" class="rs-name">Serge Gnabry</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">8</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">104</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-serge-gnabry-106008.html" class="rs-name">Serge Gnabry</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">83</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,7</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-jamal-musiala-106467.html" class="rs-name">Jamal Musiala</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">87</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,7</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-eric-maxim-choupo-moting-104822.html" class="rs-name">Eric Maxim Choupo-Moting</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">68</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,8</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-jamal-musiala-106467.html" class="rs-name">Jamal Musiala</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">141</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,6</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310012861-fc-bayern-muenchen-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="570987">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html" >
            <img alt="Transferticker: FC Bayern verhandelt mit Monaco über Nübel-Rückkehr" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/987.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">FC Bayern verhandelt mit Monaco über Nübel-Rückkehr</span></div>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="579692">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a579692---regionalliga-west-angebot-abgelehnt-john-ab-samstag-mehr-bocholt-trainer.html" >
            <img alt="Regionalliga West: Angebot abgelehnt! John ab Samstag nicht mehr Bocholt-Trainer" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/692.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/692.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/692.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a579692---regionalliga-west-angebot-abgelehnt-john-ab-samstag-mehr-bocholt-trainer.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">1. FC Bocholt</span><span class="rs-hd-2">Angebot abgelehnt! John ab Samstag nicht mehr Trainer</span></div>        </a>
        <p>Marcus John ist ab Samstag nicht mehr Trainer des Regionalligisten 1. FC Bocholt. Er wird sich nur noch um sein Amt als Sportlicher Leiter des Klubs kümmern.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="579661">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a579661---schalke-u19-trifft-halbfinale-dfb-pokals-einen-spitzenreiter.html" >
            <img alt="Schalke: U19 trifft im Halbfinale des DFB-Pokals auf einen Spitzenreiter" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/661.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/661.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/661.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/junioren/a579661---schalke-u19-trifft-halbfinale-dfb-pokals-einen-spitzenreiter.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Junioren DFB-Pokal</span><span class="rs-hd-2">Schalke: U19 trifft im Halbfinale auf einen Spitzenreiter</span></div>        </a>
        <p>Der FC Schalke 04 steht im Halbfinale des DFB-Pokals der Junioren. Jetzt ist klar, welcher Gegner auf die königsblauen Talente wartet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="579743">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a579743---viktoria-koeln-transfer-knaller-mike-wunderlich-kehrt-zurueck.html" >
            <img alt="Viktoria Köln: Transfer-Knaller - Mike Wunderlich kehrt zurück" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/743.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/743.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/743.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a579743---viktoria-koeln-transfer-knaller-mike-wunderlich-kehrt-zurueck.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Viktoria Köln</span><span class="rs-hd-2">Transfer-Knaller: Mike Wunderlich kehrt zurück</span></div>        </a>
        <p>Namhafter Neuzugang für den Fußball-Drittligisten Viktoria Köln. Mike Wunderlich kehrt vom 1. FC Kaiserslautern zurück in die Domstadt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="579709">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a579709---1-fc-bocholt-finale-gespraeche-trainer-topkandidat-koeln-spiel-abgesagt.html" >
            <img alt="1. FC Bocholt: Finale Gespräche mit Trainer-Topkandidat - Köln-Spiel abgesagt" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/709.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/709.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/709.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a579709---1-fc-bocholt-finale-gespraeche-trainer-topkandidat-koeln-spiel-abgesagt.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">1. FC Bocholt</span><span class="rs-hd-2">Finale Gespräche mit Trainer-Topkandidat - Köln-Spiel abgesagt</span></div>        </a>
        <p>Der 1. FC Bocholt ist offiziell in der Winterpause. Das für das kommende Wochenende geplante Nachholspiel gegen Fortuna Köln wurde erneut abgesagt. Die Trainersuche läuft.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="579695">
    <div class="rs-article-img">
        <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html" >
            <img alt="3:0 gegen Kroatien: Messi führt Argentinien ins WM-Finale" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/695.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/695.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/695.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html#comments"
           class="rs-article-comments"
           title="9 Kommentare">
            9        </a>
        
        
        <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">3:0 gegen Kroatien</span><span class="rs-hd-2">Messi führt Argentinien ins WM-Finale</span></div>        </a>
        <p>Es ist schon jetzt die bislang beste WM des Lionel Messi. Es fehlt nur noch die Krönung. Beim 3:0 gegen Kroatien führt der Superstar die Argentinier ins Finale.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="570987">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html" >
            <img alt="Transferticker: FC Bayern verhandelt mit Monaco über Nübel-Rückkehr" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/987.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/1bundesliga/a570987---transferticker-fc-bayern-verhandelt-monaco-ueber-nuebel-rueckkehr.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">FC Bayern verhandelt mit Monaco über Nübel-Rückkehr</span></div>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="579721">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a579721---kfc-uerdingen-totalausfaelle-kapitaen-kadiata-harter-bestandsaufnahme.html" >
            <img alt="KFC Uerdingen: &quot;Totalausfälle&quot; - Kapitän Kadiata mit harter Bestandsaufnahme" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/721.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/721.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/721.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a579721---kfc-uerdingen-totalausfaelle-kapitaen-kadiata-harter-bestandsaufnahme.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/oberliga/a579721---kfc-uerdingen-totalausfaelle-kapitaen-kadiata-harter-bestandsaufnahme.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">&quot;Totalausfälle&quot; - KFC-Kapitän Kadiata mit harter Bestandsaufnahme</span></div>        </a>
        <p>Vor dem Trainerdebüt von Björn Joppe beim KFC Uerdingen hat Kapitän Leonel Kadiata sich und seine Kollegen hart in die Kritik genommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="579750">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a579750---vfl-osnabrueck-michael-welling-drittligist-trifft-zukunftsweisende-entscheidung.html" >
            <img alt="VfL Osnabrück: Mit Michael Welling - Drittligist trifft zukunftsweisende Entscheidung" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/750.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/750.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/750.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a579750---vfl-osnabrueck-michael-welling-drittligist-trifft-zukunftsweisende-entscheidung.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/3liga/a579750---vfl-osnabrueck-michael-welling-drittligist-trifft-zukunftsweisende-entscheidung.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">VfL Osnabrück</span><span class="rs-hd-2">Mit Michael Welling - Drittligist trifft zukunftsweisende Entscheidung</span></div>        </a>
        <p>Der VfL Osnabrück hat eine zukunftsweisende Personal-Entscheidung getroffen. Der Drittligist geht die nächsten Schritte mit Michael Welling an.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="579751">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a579751---dfb-expertenrat-um-watzke-rummenigge-nimmt-arbeit.html" >
            <img alt="DFB-Expertenrat um Watzke und Rummenigge nimmt Arbeit auf" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/751.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/751.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/751.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a579751---dfb-expertenrat-um-watzke-rummenigge-nimmt-arbeit.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/1bundesliga/a579751---dfb-expertenrat-um-watzke-rummenigge-nimmt-arbeit.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">DFB</span><span class="rs-hd-2">Expertenrat um Watzke und Rummenigge nimmt Arbeit auf</span></div>        </a>
        <p>Der klangvoll besetzte Expertenrat des DFB trifft sich bereits am Donnerstag zum ersten Mal.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="579780">
    <div class="rs-article-img">
        <a href="/pokal/wm/a579780---schrecksekunde-frankreich-star-mbappe-schiesst-zuschauer-ab.html" >
            <img alt="Schrecksekunde: Frankreich-Star Mbappé schießt Zuschauer ab" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/780.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/780.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/780.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/pokal/wm/a579780---schrecksekunde-frankreich-star-mbappe-schiesst-zuschauer-ab.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">WM</span><span class="rs-hd-2">Schrecksekunde: Frankreich-Star Mbappé schießt Zuschauer ab</span></div>        </a>
        <p>Schrecksekunde vor dem WM-Halbfinale zwischen Frankreich und Marokko. Star-Stürmer Kylian Mbappe trifft einen Zuschauer am Kopf.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="579695">
    <div class="rs-article-img">
        <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html" >
            <img alt="3:0 gegen Kroatien: Messi führt Argentinien ins WM-Finale" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/695.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/695.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/695.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html#comments"
           class="rs-article-comments"
           title="9 Kommentare">
            9        </a>
        
        
        <a href="/pokal/wm/a579695---3-0-gegen-kroatien-messi-fuehrt-argentinien-ins-wm-finale.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">3:0 gegen Kroatien</span><span class="rs-hd-2">Messi führt Argentinien ins WM-Finale</span></div>        </a>
        <p>Es ist schon jetzt die bislang beste WM des Lionel Messi. Es fehlt nur noch die Krönung. Beim 3:0 gegen Kroatien führt der Superstar die Argentinier ins Finale.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="579692">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a579692---regionalliga-west-angebot-abgelehnt-john-ab-samstag-mehr-bocholt-trainer.html" >
            <img alt="Regionalliga West: Angebot abgelehnt! John ab Samstag nicht mehr Bocholt-Trainer" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/692.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/692.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/692.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a579692---regionalliga-west-angebot-abgelehnt-john-ab-samstag-mehr-bocholt-trainer.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">1. FC Bocholt</span><span class="rs-hd-2">Angebot abgelehnt! John ab Samstag nicht mehr Trainer</span></div>        </a>
        <p>Marcus John ist ab Samstag nicht mehr Trainer des Regionalligisten 1. FC Bocholt. Er wird sich nur noch um sein Amt als Sportlicher Leiter des Klubs kümmern.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="579701">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a579701---preussen-muenster-aenderungen-vorbereitung-sieht-aktuelle-winter-fahrplan-aus.html" >
            <img alt="Preußen Münster: Änderungen in der Vorbereitung - so sieht der aktuelle Winter-Fahrplan aus" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/701.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/701.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/701.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a579701---preussen-muenster-aenderungen-vorbereitung-sieht-aktuelle-winter-fahrplan-aus.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Preußen Münster</span><span class="rs-hd-2">Änderungen in der Vorbereitung - so sieht der aktuelle Winter-Fahrplan aus</span></div>        </a>
        <p>Regionalliga-West-Spitzenreiter SC Preußen Münster hat kleine Änderungen in seiner Winter-Vorbereitung vorgenommen. So sieht nun der aktuelle Winter-Fahrplan aus.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="579703">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a579703---1-fc-kaan-marienborn-platz-4-aufsteiger-erfolgsgeheimnis-siegerlaender.html" >
            <img alt="1. FC Kaan-Marienborn: Platz 4 als Aufsteiger! Das ist das Erfolgsgeheimnis der Siegerländer" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/703.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/703.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/703.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a579703---1-fc-kaan-marienborn-platz-4-aufsteiger-erfolgsgeheimnis-siegerlaender.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">1. FC Kaan-Marienborn</span><span class="rs-hd-2">Platz 4 als Aufsteiger! Das ist das Erfolgsgeheimnis der Siegerländer</span></div>        </a>
        <p>Der beste Aufsteiger der Regionalliga West ist der 1. FC Kaan-Marienborn. Die Siegerländer liegen auf einem nahezu sensationellen 4. Tabellenplatz. Dafür gibt es Gründe.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <div class="rs-title">Neueste Artikel</div>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="579780">
    <div class="rs-article-img">
        <a href="/pokal/wm/a579780---schrecksekunde-frankreich-star-mbappe-schiesst-zuschauer-ab.html" >
            <img alt="Schrecksekunde: Frankreich-Star Mbappé schießt Zuschauer ab" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/780.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/780.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/780.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/pokal/wm/a579780---schrecksekunde-frankreich-star-mbappe-schiesst-zuschauer-ab.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">WM</span><span class="rs-hd-2">Schrecksekunde: Frankreich-Star Mbappé schießt Zuschauer ab</span></div>        </a>
        <p>Schrecksekunde vor dem WM-Halbfinale zwischen Frankreich und Marokko. Star-Stürmer Kylian Mbappe trifft einen Zuschauer am Kopf.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="579776">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a579776---drittliga-testspiele-aue-siegt-bei-dotchev-debuet-elversberg-wild-gegen-bundesligisten.html" >
            <img alt="Drittliga-Testspiele: Aue siegt bei Dotchev-Debüt, Elversberg wild gegen Bundesligisten" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/776.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/776.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/776.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a579776---drittliga-testspiele-aue-siegt-bei-dotchev-debuet-elversberg-wild-gegen-bundesligisten.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Drittliga-Testspiele</span><span class="rs-hd-2">Aue siegt bei Dotchev-Debüt, Elversberg wild gegen Bundesligisten</span></div>        </a>
        <p>An diesem Mittwoch waren zwei Drittligisten in Testspielen im Einsatz. So lief es für die Konkurrenten vom MSV Duisburg und von Rot-Weiss Essen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="579775">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a579775---schalke-schaut-bueskens-turbulente-jahr-2022-zurueck.html" >
            <img alt="Schalke: So schaut Büskens auf das turbulente Jahr 2022 zurück" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/775.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/775.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/775.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a579775---schalke-schaut-bueskens-turbulente-jahr-2022-zurueck.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">So schaut Büskens auf das turbulente Jahr 2022 zurück</span></div>        </a>
        <p>Mike Büskens hat mit dem FC Schalke 04 schon viel erlebt - speziell in diesem nun endenden Jahr. Die Vereinslegende schaut zurück.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="579743">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a579743---viktoria-koeln-transfer-knaller-mike-wunderlich-kehrt-zurueck.html" >
            <img alt="Viktoria Köln: Transfer-Knaller - Mike Wunderlich kehrt zurück" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/743.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/743.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/743.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a579743---viktoria-koeln-transfer-knaller-mike-wunderlich-kehrt-zurueck.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Viktoria Köln</span><span class="rs-hd-2">Transfer-Knaller: Mike Wunderlich kehrt zurück</span></div>        </a>
        <p>Namhafter Neuzugang für den Fußball-Drittligisten Viktoria Köln. Mike Wunderlich kehrt vom 1. FC Kaiserslautern zurück in die Domstadt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="579774">
    <div class="rs-article-img">
        <a href="/fussball/kreisliga/a579774---rwo-ii-fuenf-jahren-trainer-sportlicher-leiter-hoeren.html" >
            <img alt="RWO II: Nach fünf Jahren - Trainer und Sportlicher Leiter hören auf" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/579/774.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/579/774.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/579/774.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/kreisliga/a579774---rwo-ii-fuenf-jahren-trainer-sportlicher-leiter-hoeren.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWO II </span><span class="rs-hd-2">Nach fünf Jahren: Trainer und Sportlicher Leiter hören auf</span></div>        </a>
        <p>Bei der zweiten Mannschaft von Rot-Weiß Oberhausen kommt es zu personellen Veränderungen. Die Trainer und der Sportliche Leiter hören auf.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

                    </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo2_2h4138b69g4">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo2","id":"rs_4d_bibo2_2h4138b69g4","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo2"}});
            Spark.definitionService.displaySlot('rs_4d_bibo2_2h4138b69g4');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_36-99-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-98-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-97-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-96-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-95-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-94-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-93-mo.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <div style="margin:0; color:#222; font-weight: 700; width:auto; display: inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></div>
            <div style="margin:0; color:#222; width:auto; font-size: 19px; font-weight: 700; display:inline-block; ">Im günstigen Abo oder als Einzelheft</div>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px rgba(0, 0, 0, 0.4); right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_wm_2022">
<li id="navp_sub_wm_2022"><a href="/pokal/wm2022.html" target="_self">WM 2022</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_wm-tippspiel"><a href="/tippspiel/" target="_self">WM-Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien NRW GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script class="">
    var __rsli = 0;
</script>
<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=4"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=24"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_4d_outofpage_2h4138b69g4">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"outofpage","id":"rs_4d_outofpage_2h4138b69g4","sizes":[[1,1]],"targetings":{"pos":"outofpage"}});
            Spark.definitionService.displaySlot('rs_4d_outofpage_2h4138b69g4');
        });
    }
</script>
</div>



</body>

</html>