<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Preußen Münster: Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der SC Preußen Münster hat in der Regionalliga West auf die Verletzung von Manfred Kwadwo reagiert." />
<meta name="keywords" content="SC Preußen Münster,Regionalliga West,Fußball,Regionalliga,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="SC Preußen Münster,Regionalliga West,Fußball,Regionalliga," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Preußen Münster: Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/570/983.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Preußen Münster: Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv">
<meta property="twitter:description" content="Der SC Preußen Münster hat in der Regionalliga West auf die Verletzung von Manfred Kwadwo reagiert.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/570/983.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" />
<meta name="date" content="2022-09-19 16:49:40" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/regionalliga\/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html"},"articleSection":["Fu\u00dfball","Regionalliga"],"headline":"Preu\u00dfen M\u00fcnster: Als Testspieler \u00fcberzeugt - Fl\u00fcgelflitzer war zuletzt in der 3. Liga aktiv","datePublished":"2022-09-19T16:49:40+02:00","dateModified":"2022-09-19T16:10:51+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/570\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/570\/983.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/570\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/570\/983.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/570\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/570\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/570\/983.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Christian Brausch","url":"https:\/\/www.reviersport.de\/autoren\/christian-brausch.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=143" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=143" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=133" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=133" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=143" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script async src="https://spark.cloud.funkedigital.de/spark.js"></script>
<script>
    var Spark = Spark || {cmd:[]},
        rs_is_mob = ($(window).width() <= 640),
        rs_spark_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        rs_spark_zone = 'sports',
        rs_spark_cmp = rs_is_mob ? '14484' : '14484',
        rs_spark_targeting = {"loktitel":"nrw-rs","artikeltyp":"index","__rs-story":"","liga":"890040","club":"879","lokverz1":"fussball","lokseite":"fussball","lokverz2":"regionalliga","lokverz3":""};

    rs_spark_targeting['environment'] = rs_is_mob ? 'mob' : 'sta';

    Spark.cmd.push(function() {
        Spark.init({
            cmp: rs_spark_cmp,
            cmpParams: {
                cmp_imprinturl: 'https://www.reviersport.de/impressum.html',
                cmp_privacyurl: 'https://www.reviersport.de/datenschutzbestimmungen.html'
            },
            adslots: [],
            siteName: rs_spark_site,
            zoneName: rs_spark_zone,
            mob_anchor: true,
            targetings: rs_spark_targeting
        });

        Spark.addEventListener('slotRenderEnded', function (event) {
            var slot = $('#' + event.slot.getSlotElementId());
            slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-mobile-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            // debugging
            //slot.show();
            //slot.css('minHeight', '50px');
            //slot.css('background', '#f90');
            //slot.text(event.slot.getSlotElementId());
        });
    });

    Spark.cmd.push(function() {
        Spark.start();
    });
</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_4d_sb1_37ang4407f0" class="rs-superbanner">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sb1","id":"rs_4d_sb1_37ang4407f0","sizes":[[728,90],[700,90],[1280,90]],"targetings":{"pos":"sb1"}});
            Spark.definitionService.displaySlot('rs_4d_sb1_37ang4407f0');
        });
    }
</script>
</div>
<div class="rs-skyscraper-outer"><div id="rs_4d_sky1_37ang4407f0" class="rs-skyscraper">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sky1","id":"rs_4d_sky1_37ang4407f0","sizes":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"targetings":{"pos":"sky1"}});
            Spark.definitionService.displaySlot('rs_4d_sky1_37ang4407f0');
        });
    }
</script>
</div></div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest.html">News</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2223-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo1_h4fd9429a9">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo1","id":"rs_4d_bibo1_h4fd9429a9","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo1"}});
            Spark.definitionService.displaySlot('rs_4d_bibo1_h4fd9429a9');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Preußen Münster</div>
                Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/christian-brausch.html" class="name">Christian Brausch</a>                                                <a class="twitter" href="https://twitter.com/CBrausch1">
                            <span></span>
                            @CBrausch1                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>19. September 2022, 16:49 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (2)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Preußen Münster: Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv" src="https://www.reviersport.de/include/images/articles/wide/000/570/983.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: Preußen Münster </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Der SC Preußen Münster hat in der Regionalliga West auf die Verletzung von Manfred Kwadwo reagiert.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_po1_h4fd9429a9" class="rs-mobile-ad rs-ad-init">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_h4fd9429a9","sizes":[[300,400]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_h4fd9429a9');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>            <div id="rs_4d_pos1_h4fd9429a9" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos1","id":"rs_4d_pos1_h4fd9429a9","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos1"}});
            Spark.definitionService.displaySlot('rs_4d_pos1_h4fd9429a9');
        });
    }
</script>
</div>
            <div class="text">
                                                        <p>Seit über 20 Partien hat der <b>SC Preußen Münster</b> saisonübergreifend in der <b>Regionalliga West</b> nicht mehr verloren. Auch Ausfälle können die Preußen derzeit nicht stoppen. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr3_h4fd9429a9">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr3","id":"rs_4d_mr3_h4fd9429a9","sizes":[300,250],"targetings":{"pos":"mr3"}});
            Spark.definitionService.displaySlot('rs_4d_mr3_h4fd9429a9');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_pos2_h4fd9429a9" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos2","id":"rs_4d_pos2_h4fd9429a9","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280],[300,600]],"targetings":{"pos":"pos2"}});
            Spark.definitionService.displaySlot('rs_4d_pos2_h4fd9429a9');
        });
    }
</script>
</div>                                        <p>Am letzten Spieltag gewann Münster auch das Topspiel gegen den SV Rödinghausen. Das alles ohne <b>Manfred Kwadwo</b>, der verletzungsbedingt derzeit passen muss. </p>                                                        <p>Daher hat sich der Klub nun entschieden, auf diesem Ausfall zu reagieren. Am Montag bestätigte Münster die Verpflichtung von Flügelstürmer <b>Dildar Atmaca</b>. Der 19-Jährige durfte sich zuletzt mehrere Tage als Testspieler für einen Vertrag beim Regionalliga-Spitzenreiter empfehlen. Und das hat er offenbar mit Nachdruck gemacht. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr4_h4fd9429a9">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr4","id":"rs_4d_mr4_h4fd9429a9","sizes":[300,250],"targetings":{"pos":"mr4"}});
            Spark.definitionService.displaySlot('rs_4d_mr4_h4fd9429a9');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_po1_h4fd9429a9">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_h4fd9429a9","sizes":[[300,400],[300,250]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_h4fd9429a9');
        });
    }
</script>
</div>                                        <p><b>Flügelspieler war bereits im letzten Jahr im Visier von Preußen Münster</b></p>                                                        <p>„Wir haben uns bereits im vergangenen Sommer, als er aus der Jugend kam, intensiv mit ihm beschäftigt, damals entschied er sich für einen anderen Schritt. Nun haben uns die Wege wieder zusammengeführt und wir sind froh, dass es geklappt hat“, sagt Münsters Geschäftsführer Peter Niemeyer zur Verpflichtung. </p>                                                        <p>Im Sommer 2021 entschied sich Atmaca für einen Wechsel von der Bielefelder U19 zu den Würzburger Kickers in die 3. Liga. Dort kam er auf insgesamt zehn Einsätze. Nun geht es nach Münster. </p>                                                        <p>Niemeyer: „Dildar ist technisch versiert, flink und kann auf beiden Außenbahnen spielen. Er hat uns im Training absolut überzeugt – auch, wenn er sich an der Schulter verletzt hat. Wir stehen aber auch in so einem Moment zu unserem Wort und unserer Verantwortung. Deswegen stand es für uns, auch wenn der Fußball ein schnelllebiges Geschäft ist, nicht zur Diskussion, von unserer Überzeugung und unserer Zusage abzuweichen. Wir freuen uns, dass Dildar hier ist und wir ihn bald auf dem Platz sehen werden.“</p>                                                        <p>Gemeinsam mit Athletiktrainer Tim Geidies arbeitet er bereits wieder auf dem Trainingsplatz und soll bald ins Mannschaftstraining zurückkehren. </p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'standings','action':'relay','partner':'rs','class':'rs-w3','season':'2223','relay_id':'890040','seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div id="rs_4d_pos3_h4fd9429a9" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos3","id":"rs_4d_pos3_h4fd9429a9","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos3"}});
            Spark.definitionService.displaySlot('rs_4d_pos3_h4fd9429a9');
        });
    }
</script>
</div>
        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="570933">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570933---regionalliga-west-spieltage-bis-zur-winterpause-terminiert-rwo-muenster-sonntags.html" >
            <img alt="Regionalliga West: Spieltage bis zur Winterpause terminiert, RWO - Münster sonntags" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/933.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/570/933.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/570/933.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a570933---regionalliga-west-spieltage-bis-zur-winterpause-terminiert-rwo-muenster-sonntags.html" >
            <h2><span class="rs-hd-1">Regionalliga West</span><span class="rs-hd-2">Spieltage bis zur Winterpause terminiert, RWO - Münster sonntags</span></h2>        </a>
        <p>Regionalliga West: Die Spieltage zwölf bis 20 wurden vom Verband zeitgenau angesetzt. Alle Termine bis zur Winterpause im Überblick.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="570820">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a570820---ol-wf-boevinghausen-rhynern-lassen-punkte-erster-sieg-fuer-erndtebrueck.html" >
            <img alt="OL WF: Bövinghausen und Rhynern lassen Punkte, erster Sieg für Erndtebrück" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/820.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/570/820.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/570/820.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a570820---ol-wf-boevinghausen-rhynern-lassen-punkte-erster-sieg-fuer-erndtebrueck.html" >
            <h2><span class="rs-hd-1">Oberliga Westfalen</span><span class="rs-hd-2">Bövinghausen und Rhynern lassen Punkte, erster Sieg für Erndtebrück</span></h2>        </a>
        <p>Am 6. Spieltag der Oberliga Westfalen haben die Spitzenteams Rhynern und Bövinghausen Punkte liegengelassen, während Erndtebrück seinen ersten Saisonsieg feierte.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="570741">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570741---preussen-muenster-deters-ueber-seinen-siegtreffer-zaunparty-fans.html" >
            <img alt="Foto: firo." loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/741.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/570/741.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/570/741.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a570741---preussen-muenster-deters-ueber-seinen-siegtreffer-zaunparty-fans.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/regionalliga/a570741---preussen-muenster-deters-ueber-seinen-siegtreffer-zaunparty-fans.html" >
            <h2><span class="rs-hd-1">Preußen Münster</span><span class="rs-hd-2">Deters über seinen Siegtreffer und Zaunparty mit den Fans</span></h2>        </a>
        <p>Der Matchwinner beim Spitzenduell zwischen Münster und Rödinghausen war Thorben Deters. Nach Abpfiff strahlte der 27-Jährige über beide Backen.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (2) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/3c71d691cba14bf2b6acc340d6886356" height="1" width="1" border="0" alt="" />

    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

        
<div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr1_3i9h4kjnn48">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr1","id":"rs_4d_mr1_3i9h4kjnn48","sizes":[300,250],"targetings":{"pos":"mr1"}});
            Spark.definitionService.displaySlot('rs_4d_mr1_3i9h4kjnn48');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>
<div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/879-sc-preussen-muenster-1906.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img alt="SC Preußen Münster 1906 Logo" src="https://www.reviersport.de/include/images/clubs/logos/879_small.png" title="SC Preußen Münster 1906"/></div>
        <div class="rs-info">
            <div class="rs-name">SC Preußen Münster 1906</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-2223.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img alt="Regionalliga West Logo" src="https://www.reviersport.de/include/images/soccer/relays/logos/890040_small.png" title="Regionalliga West"/></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>

<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">

    <h3 class="rs-title"><a href="https://www.reviersport.de/fussball/regionalligawest-2223-spieltag.html">Tabelle</a></h3>    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Mannschaften</h4></div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="212400354" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">SC Preußen Münster</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">21:4</td>
                            <td class="rs-standings-gd rs-portrait-none">17</td>
                            <td class="rs-standings-pts">22</td>
                        </tr>
                                            <tr data-team_id="211400051" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">2</td>
                            <td class="rs-standings-n">SV Rödinghausen</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">21:7</td>
                            <td class="rs-standings-gd rs-portrait-none">14</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="212801621" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">3</td>
                            <td class="rs-standings-n">1. FC Kaan-Marienborn</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">14:13</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Aufsteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="212400354" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">SC Preußen Münster</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">15:4</td>
                            <td class="rs-standings-gd rs-portrait-none">11</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="211400051" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">2</td>
                            <td class="rs-standings-n">SV Rödinghausen</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">16:2</td>
                            <td class="rs-standings-gd rs-portrait-none">14</td>
                            <td class="rs-standings-pts">12</td>
                        </tr>
                                            <tr data-team_id="700004228" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">3</td>
                            <td class="rs-standings-n">1. FC Düren</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">10:5</td>
                            <td class="rs-standings-gd rs-portrait-none">5</td>
                            <td class="rs-standings-pts">12</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Aufsteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="211200413" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Schalke 04 II</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">10:6</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">10</td>
                        </tr>
                                            <tr data-team_id="212400354" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">2</td>
                            <td class="rs-standings-n">SC Preußen Münster</td>
                            <td class="rs-standings-m">3</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">6:0</td>
                            <td class="rs-standings-gd rs-portrait-none">6</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="212801621" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">3</td>
                            <td class="rs-standings-n">1. FC Kaan-Marienborn</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">7:8</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="220040023" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">Borussia Mönchengladbach II</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">6:6</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Aufsteiger</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2223-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>SC Preußen Münster</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-mannschaften-212400354-sc-preussen-muenster-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr2_3i9h4kjnn48">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr2","id":"rs_4d_mr2_3i9h4kjnn48","sizes":[[300,250],[300,600]],"targetings":{"pos":"mr2"}});
            Spark.definitionService.displaySlot('rs_4d_mr2_3i9h4kjnn48');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>SC Preußen Münster</h4></div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>09</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html" >
                                    <img alt="SV Rödinghausen Logo" src="https://www.reviersport.de/include/images/clubs/logos/1708_small.png" title="SV Rödinghausen"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html" class="rs-name">SV Rödinghausen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 17.09.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html">
                                    1:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html" >
                                    <img alt="Alemannia Aachen Logo" src="https://www.reviersport.de/include/images/clubs/logos/988_small.png" title="Alemannia Aachen"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 24.09.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>10</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html" >
                                    <img alt="FC Schalke 04 II Logo" src="https://www.reviersport.de/include/images/clubs/logos/384_small.png" title="FC Schalke 04 II"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html" class="rs-name">FC Schalke 04 II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 01.10.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>09</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html" >
                                    <img alt="SV Rödinghausen Logo" src="https://www.reviersport.de/include/images/clubs/logos/1708_small.png" title="SV Rödinghausen"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html" class="rs-name">SV Rödinghausen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 17.09.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html">
                                    1:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750990.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html" >
                                    <img alt="Alemannia Aachen Logo" src="https://www.reviersport.de/include/images/clubs/logos/988_small.png" title="Alemannia Aachen"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 24.09.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1750840.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>10</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html" >
                                    <img alt="FC Schalke 04 II Logo" src="https://www.reviersport.de/include/images/clubs/logos/384_small.png" title="FC Schalke 04 II"/>                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html" class="rs-name">FC Schalke 04 II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 01.10.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2223-spielergebnis-1751046.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2223-mannschaften-212400354-sc-preussen-muenster-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>SC Preußen Münster</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-nicolai-remberg-115790.html" class="rs-name">Nicolai Remberg</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">45</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">2,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-andrew-wooten-105466.html" class="rs-name">Andrew Wooten</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">45</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">2,0</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-andrew-wooten-105466.html" class="rs-name">Andrew Wooten</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">45</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">2,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-nicolai-remberg-115790.html" class="rs-name">Nicolai Remberg</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">45</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">2,0</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2223-mannschaften-212400354-sc-preussen-muenster-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="562050">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a562050---transferticker-neururer-tritt-beim-wsv-zurueck-ex-profi-will-bundesliga-coach-werden.html" >
            <img alt="Transferticker: Neururer tritt beim WSV zurück, Ex-Profi will Bundesliga-Coach werden" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/562/050.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a562050---transferticker-neururer-tritt-beim-wsv-zurueck-ex-profi-will-bundesliga-coach-werden.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/1bundesliga/a562050---transferticker-neururer-tritt-beim-wsv-zurueck-ex-profi-will-bundesliga-coach-werden.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Neururer tritt beim WSV zurück, Ex-Profi will Bundesliga-Coach werden</span></div>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="570862">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570862---vfl-bochum-banner-pyro-fans-aeussern-unmut.html" >
            <img alt="VfL Bochum: Banner und Pyro - Fans äußern Unmut" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/862.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/862.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/862.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a570862---vfl-bochum-banner-pyro-fans-aeussern-unmut.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Banner und Pyro - Fans äußern Unmut</span></div>        </a>
        <p>Zu Beginn der Partie gegen den 1. FC Köln präsentierten die Fans des VfL Bochum Transparente und zündeten Pyrotechnik.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="570912">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html" >
            <img alt="RWE: 1860-Termin sorgt für großen Frust bei Fans: &quot;Skandal!&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/912.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/912.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/912.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html#comments"
           class="rs-article-comments"
           title="18 Kommentare">
            18        </a>
        
        
        <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Gegen 1860 München</span><span class="rs-hd-2">Spieltermin sorgt für großen Frust bei RWE-Fans: &quot;Skandal!&quot;</span></div>        </a>
        <p>Rot-Weiss Essen spielt montags bei 1860 München. Fans müssen weit fahren und üben Kritik. Und es gibt bei der Ansetzung noch ein anderes Problem.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="570965">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html" >
            <img alt="Bericht: Er soll der neue Trainer des VfL Bochum werden" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/965.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/965.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/965.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bericht</span><span class="rs-hd-2">Er soll der neue Trainer des VfL Bochum werden</span></div>        </a>
        <p>Der VfL Bochum befindet sich immer noch auf der Suche nach einem Nachfolger für Thomas Reis. Die Bild-Zeitung nennt nun einen möglichen Nachfolger.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="570955">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html" >
            <img alt="3. Liga: RWE ohne zwei Eckpfeiler - FCS ohne Trio, aber mit 1000 Fans" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/955.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/955.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/955.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">RWE ohne zwei Eckpfeiler - FCS ohne Trio, aber mit 1000 Fans</span></div>        </a>
        <p>Rot-Weiss Essen und der 1. FC Saarbrücken beenden am Montagabend (19 Uhr, RevierSport-Liveticker) den 9. Spieltag der 3. Liga. RWE muss auf zwei Eckpfeiler verzichten.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="570912">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html" >
            <img alt="RWE: 1860-Termin sorgt für großen Frust bei Fans: &quot;Skandal!&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/912.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/912.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/912.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html#comments"
           class="rs-article-comments"
           title="18 Kommentare">
            18        </a>
        
        
        <a href="/fussball/3liga/a570912---rwe-1860-termin-sorgt-fuer-grossen-frust-bei-fans-skandal.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Gegen 1860 München</span><span class="rs-hd-2">Spieltermin sorgt für großen Frust bei RWE-Fans: &quot;Skandal!&quot;</span></div>        </a>
        <p>Rot-Weiss Essen spielt montags bei 1860 München. Fans müssen weit fahren und üben Kritik. Und es gibt bei der Ansetzung noch ein anderes Problem.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="570947">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570947---saarbruecken-koschinat-rwe-experte-voller-vorfreude-hafenstrasse.html" >
            <img alt="Saarbrücken: Koschinat ist ein RWE-Experte und voller Vorfreude auf die Hafenstraße" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/947.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/947.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/947.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a570947---saarbruecken-koschinat-rwe-experte-voller-vorfreude-hafenstrasse.html#comments"
           class="rs-article-comments"
           title="16 Kommentare">
            16        </a>
        
        
        <a href="/fussball/3liga/a570947---saarbruecken-koschinat-rwe-experte-voller-vorfreude-hafenstrasse.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Saarbrücken</span><span class="rs-hd-2">Koschinat ist ein RWE-Experte und voller Vorfreude auf die Hafenstraße</span></div>        </a>
        <p>Der 1. FC Saarbrücken gastiert ab 19 Uhr (RevierSport-Liveticker) im Stadion an der Hafenstraße. FCS-Trainer Uwe Koschinat ist ein echter Rot-Weiss-Essen-Experte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="570955">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html" >
            <img alt="3. Liga: RWE ohne zwei Eckpfeiler - FCS ohne Trio, aber mit 1000 Fans" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/955.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/955.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/955.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/3liga/a570955---3-liga-rwe-ohne-zwei-eckpfeiler-fcs-ohne-trio-aber-1000-fans.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">RWE ohne zwei Eckpfeiler - FCS ohne Trio, aber mit 1000 Fans</span></div>        </a>
        <p>Rot-Weiss Essen und der 1. FC Saarbrücken beenden am Montagabend (19 Uhr, RevierSport-Liveticker) den 9. Spieltag der 3. Liga. RWE muss auf zwei Eckpfeiler verzichten.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="570988">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html" >
            <img alt="Wuppertaler SV Borussia, Christian Knappmann, Regionalliga West, Saison 2011/12, Wuppertaler SV Borussia, Christian Knappmann, Regionalliga West, Saison 2011/12" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/988.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/988.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/988.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">In der Regionalliga West</span><span class="rs-hd-2">Offiziell! Christian Knappmann hat einen neuen Job</span></div>        </a>
        <p>Nun ist es offiziell! Christian Knappmann wird ab sofort für einen Regionalligisten arbeiten - auf der Geschäftsstelle.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="570872">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570872---aachen-bocholt-mannschaft-funktioniert-gewisse-arroganz.html" >
            <img alt="Aachen: In Bocholt &quot;als Mannschaft nicht funktioniert&quot; – &quot;Gewisse Arroganz&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/872.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/872.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/872.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a570872---aachen-bocholt-mannschaft-funktioniert-gewisse-arroganz.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/regionalliga/a570872---aachen-bocholt-mannschaft-funktioniert-gewisse-arroganz.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Alemannia Aachen</span><span class="rs-hd-2">In Bocholt &quot;als Mannschaft nicht funktioniert&quot; – &quot;Gewisse Arroganz&quot;</span></div>        </a>
        <p>Alemannia Aachen kassierte beim 0:2 gegen den 1. FC Bocholt einen Dämpfer. Das sagte Trainer Fuat Kilic dazu.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="570993">
    <div class="rs-article-img">
        <a href="/pokal/niederrheinpokal/a570993---niederrheinpokal-direktes-duell-regionalligisten-kaempfen-um-achtelfinale.html" >
            <img alt="Niederrheinpokal: Direktes Duell - Regionalligisten kämpfen um das Achtelfinale" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/993.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/993.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/993.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/pokal/niederrheinpokal/a570993---niederrheinpokal-direktes-duell-regionalligisten-kaempfen-um-achtelfinale.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Niederrheinpokal</span><span class="rs-hd-2">Direktes Duell - Regionalligisten kämpfen um das Achtelfinale</span></div>        </a>
        <p>Am Mittwoch gastiert der 1. FC Bocholt zum Regionalliga-Duell beim SV Straelen in der 2. Runde im Niederrheinpokal. Beide Mannschaften gehen mit Rückenwind aus dem Ligabetrieb in das Duell.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="570854">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570854---ex-schalker-frankreich-fokus-einer-sieht-blitz-rot-andere-trifft.html" >
            <img alt="Ex-Schalker in Frankreich im Fokus: Einer sieht Blitz-Rot, der andere trifft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/854.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/854.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/854.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570854---ex-schalker-frankreich-fokus-einer-sieht-blitz-rot-andere-trifft.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/1bundesliga/a570854---ex-schalker-frankreich-fokus-einer-sieht-blitz-rot-andere-trifft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">In Frankreich</span><span class="rs-hd-2">Ex-Schalker im Fokus: Einer sieht Blitz-Rot, der andere trifft</span></div>        </a>
        <p>In der französischen Ligue 1 standen am Sonntag zwei frühere Schalke-Profis im Fokus. Einer sah die Rote Karte, der andere erzielte das Siegtor.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="570860">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570860---union-berlin-bleibt-sieg-gegen-wolfsburg-tabellenfuehrer.html" >
            <img alt="Union Berlin bleibt nach Sieg gegen Wolfsburg Tabellenführer" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/860.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/860.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/860.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570860---union-berlin-bleibt-sieg-gegen-wolfsburg-tabellenfuehrer.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/1bundesliga/a570860---union-berlin-bleibt-sieg-gegen-wolfsburg-tabellenfuehrer.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">Union Berlin bleibt nach Sieg gegen Wolfsburg Tabellenführer</span></div>        </a>
        <p>Der 1. FC Union Berlin thront auch in der Länderspielpause an der Spitze der Fußball-Bundesliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="570877">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a570877---erzgebirge-aue-krise-praesident-leonhardt-tritt-zurueck.html" >
            <img alt="Erzgebirge Aue in der Krise: Präsident Leonhardt tritt zurück" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/877.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/877.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/877.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a570877---erzgebirge-aue-krise-praesident-leonhardt-tritt-zurueck.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">Erzgebirge Aue in der Krise: Präsident Leonhardt tritt zurück</span></div>        </a>
        <p>Es ist das Ende einer Ära und eine Zäsur für Erzgebirge Aue. Präsident Helge Leonhardt gibt am Sonntag seinen Rücktritt bekannt und übernimmt damit die Verantwortung für die sportliche Talfahrt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="570862">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570862---vfl-bochum-banner-pyro-fans-aeussern-unmut.html" >
            <img alt="VfL Bochum: Banner und Pyro - Fans äußern Unmut" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/862.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/862.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/862.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a570862---vfl-bochum-banner-pyro-fans-aeussern-unmut.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Banner und Pyro - Fans äußern Unmut</span></div>        </a>
        <p>Zu Beginn der Partie gegen den 1. FC Köln präsentierten die Fans des VfL Bochum Transparente und zündeten Pyrotechnik.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="570988">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html" >
            <img alt="Wuppertaler SV Borussia, Christian Knappmann, Regionalliga West, Saison 2011/12, Wuppertaler SV Borussia, Christian Knappmann, Regionalliga West, Saison 2011/12" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/988.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/988.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/988.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/regionalliga/a570988---regionalliga-west-offiziell-christian-knappmann-hat-einen-neuen-job.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">In der Regionalliga West</span><span class="rs-hd-2">Offiziell! Christian Knappmann hat einen neuen Job</span></div>        </a>
        <p>Nun ist es offiziell! Christian Knappmann wird ab sofort für einen Regionalligisten arbeiten - auf der Geschäftsstelle.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="570983">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" >
            <img alt="Preußen Münster: Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/983.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/983.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/983.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/regionalliga/a570983---preussen-muenster-testspieler-ueberzeugt-fluegelflitzer-war-zuletzt-3-liga-aktiv.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Preußen Münster</span><span class="rs-hd-2">Als Testspieler überzeugt - Flügelflitzer war zuletzt in der 3. Liga aktiv</span></div>        </a>
        <p>Der SC Preußen Münster hat in der Regionalliga West auf die Verletzung von Manfred Kwadwo reagiert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="570965">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html" >
            <img alt="Bericht: Er soll der neue Trainer des VfL Bochum werden" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/965.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/965.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/965.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/1bundesliga/a570965---bericht-soll-neue-trainer-vfl-bochum-werden.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bericht</span><span class="rs-hd-2">Er soll der neue Trainer des VfL Bochum werden</span></div>        </a>
        <p>Der VfL Bochum befindet sich immer noch auf der Suche nach einem Nachfolger für Thomas Reis. Die Bild-Zeitung nennt nun einen möglichen Nachfolger.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="570987">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a570987---transferticker-eberl-wechsel-rb-leipzig-perfekt.html" >
            <img alt="Transferticker: Eberl-Wechsel zu RB Leipzig perfekt" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/987.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/987.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a570987---transferticker-eberl-wechsel-rb-leipzig-perfekt.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Eberl-Wechsel zu RB Leipzig perfekt</span></div>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="570980">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a570980---ssvg-velbert-wir-hauen-kacke.html" >
            <img alt="SSVg Velbert: &quot;Wir hauen nicht auf die Kacke&quot;" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/570/980.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/570/980.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/570/980.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a570980---ssvg-velbert-wir-hauen-kacke.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">SSVg Velbert</span><span class="rs-hd-2">&quot;Wir hauen nicht auf die Kacke&quot;</span></div>        </a>
        <p>Seit einiger Zeit versucht die Sport- und Spielvereinigung Velbert in die Regionalliga West zurückzukehren. In der Saison 2022/2023 soll das Ziel nun realisiert werden.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">echtgut</span>
                <span class="rs-comment-date">2022-09-19 16:47:47 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Die Zuschauer Zahl am Wochenende, die reinste Enttäuschung.<br />Und das im Topspiel.            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">MS-Adler</span>
                <span class="rs-comment-date">2022-09-19 17:23:19 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Macht auch nicht jeder Verein....einen Spieler verpflichten, der sich im Probetraining verletzt hat. Ich hoffe, dass er es auch schon kurzfrstig (also diese Saison) zurückzahlen kann.            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo2_37ang4407f0">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo2","id":"rs_4d_bibo2_37ang4407f0","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo2"}});
            Spark.definitionService.displaySlot('rs_4d_bibo2_37ang4407f0');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_36-75-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-74-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-73-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-72-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-71-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-70-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-69-mo.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien NRW GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_4d_outofpage_37ang4407f0">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"outofpage","id":"rs_4d_outofpage_37ang4407f0","sizes":[[1,1]],"targetings":{"pos":"outofpage"}});
            Spark.definitionService.displaySlot('rs_4d_outofpage_37ang4407f0');
        });
    }
</script>
</div>



</body>

</html>