<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>BVB: Von wegen Cavani - Das ist Dortmunds Wunschstürmer | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Borussia Dortmund will in den nächsten Tagen einen neuen Stürmer verpflichten. Die Fährte führt zu einem Bundesliga-Konkurrenten." />
<meta name="keywords" content="1. Bundesliga,Fußball,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="1. Bundesliga,Fußball," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="BVB: Von wegen Cavani - Das ist Dortmunds Wunschstürmer" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/566/140.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="BVB: Von wegen Cavani - Das ist Dortmunds Wunschstürmer">
<meta property="twitter:description" content="Borussia Dortmund will in den nächsten Tagen einen neuen Stürmer verpflichten. Die Fährte führt zu einem Bundesliga-Konkurrenten.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/566/140.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" />
<meta name="date" content="2022-08-07 12:18:14" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/1bundesliga\/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html"},"articleSection":["Fu\u00dfball","1. Bundesliga"],"headline":"BVB: Von wegen Cavani - Das ist Dortmunds Wunschst\u00fcrmer","datePublished":"2022-08-07T12:18:14+02:00","dateModified":"2022-08-07T10:28:24+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/566\/140.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/566\/140.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/566\/140.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/566\/140.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/566\/140.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/566\/140.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/566\/140.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Krystian Wozniak","url":"https:\/\/www.reviersport.de\/autoren\/krystian-wozniak.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', '1_bundesliga')
.setTargeting('lokverz3', '');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Bundesliga</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga.html">News</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2223-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>BVB</div>
                Von wegen Cavani - Das ist Dortmunds Wunschstürmer            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/krystian-wozniak.html" class="name">Krystian Wozniak</a>                                                <a class="twitter" href="https://twitter.com/einWozi">
                            <span></span>
                            @einWozi                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>07. August 2022, 12:18 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (0)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="BVB: Von wegen Cavani - Das ist Dortmunds Wunschstürmer" src="https://www.reviersport.de/include/images/articles/wide/000/566/140.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Borussia Dortmund will in den nächsten Tagen einen neuen Stürmer verpflichten. Die Fährte führt zu einem Bundesliga-Konkurrenten.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p><a href="https://www.reviersport.de/fussball/1bundesliga/a566113---bayern-gala-bvb-zieht-glanzlos-terzic-klopp-rekord.html" target="_blank">Am Rande des 1:0-Sieges von Borussia Dortmund über Bayer Leverkusen</a> wurde auch über ein Thema heiß diskutiert: Wen holt der BVB als neuen Stürmer für den erkrankten Sebastien Haller?</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Sky-Experte Lothar Matthäus hatte da sofort eine Idee. "Edinson Cavani würde sehr gut zum BVB passen. Er hat überall seine Qualität nachgewiesen und würde auch der Bundesliga sehr gut zu Gesicht stehen. Zudem ist er ablösefrei", meinte der deutsche Rekord-Nationalspieler. </p>                                                        <p>Sebastian Kehl, Dortmunds Sportdirektor, <a href="https://www.reviersport.de/fussball/1bundesliga/a566106---bvb-sportchef-was-menschen-hier-sehen-wollen.html" target="_blank">reagierte gegenüber Sky sehr cool auf die Matthäus-Idee und meinte</a>: "Es gab in den letzten Tagen einige Ideen. Wir haben einige Optionen. Wir sind sehr zielführend unterwegs und ich denke, dass wir in den nächsten Tagen klarer werden. Es wird noch etwas passieren, zeitnah." Kehl schob hinterher: "Das, was wir machen werden, wird auch passen."<div class="infobox ib_right"><b>Sebastien Haller </b>(Elfenbeinküste/28), von Ajax Amsterdam gekommen und teuerster Stürmer der Dortmunder Vereinsgeschichte, hat Hodenkrebs. Er muss sich einer Chemotherapie unterziehen und wird monatelang ausfallen.</div><p></p>                                                        <p>Damit meinte Kehl wohl einen Stürmer eines Bundesliga-Konkurrenten. Denn nach Sport1- und WAZ-Informationen wird der BVB Anthony Modeste als Ersatz für den schwer erkrankten Haller verpflichten. Der BVB hat laut eines Berichts vom Sonntag ein Angebot beim 1. FC Köln eingereicht, mit dem Stürmer bestehe „grundsätzliche Einigung“. Der Verein wollte dies auf SID-Anfrage nicht kommentieren. Modeste ist noch bis zum 30. Juni 2023 an den "Effzeh" gebunden und dürfte um die vier Millionen Euro Ablöse kosten. Modeste ist mit geschätzt 3,5 Millionen Euro Jahresgehalt der Topverdiener im Kölner Team und hat immer wieder mit Abschiedsgedanken kokettiert.</p>                                                        <p>Der Franzose Modeste hat in der vergangenen Saison 20 Tore für die Kölner erzielt. Als sehr kopfballstarker und erfahrener, aber auch bezahlbarer Spieler würde der Publikumsliebling der Kölner perfekt ins Anforderungsprofil passen. <b>wozi mit sid</b></p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'reference','partner':'rs','class':'rs-w3','season':'0001','team_id':'211100191','team_ids':['211100191'],'seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>


        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/ba4f75ab5212495dbdf2f461031e3439" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        

    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-2223.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/soccer/relays/logos/890022_small.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890022_1(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"2223",
            "relay_id":"890022",
            "day": day,
            "container" : 'matchday_890022_1_1',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890022_1" onchange="_matchday_890022_1(this)">
                                    <option label="Spieltag 1" data-id="1" value="1" selected>Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>1. Bundesliga</h4>
</div>

<div id="matchday_890022_1_1">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
                <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="3">Freitag, 05. August 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1746648">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-340240241-eintracht-frankfurt-spiele.html">Eintracht Frankfurt</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-340240241-eintracht-frankfurt-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1008_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746648.html">
                                                            1:6                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310012861-fc-bayern-muenchen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1010_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310012861-fc-bayern-muenchen-spiele.html">FC Bayern München</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Samstag, 06. August 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1746659">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-660113921-1-fc-union-berlin-spiele.html">1. FC Union Berlin</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-660113921-1-fc-union-berlin-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/986_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746659.html">
                                                            3:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-660111331-hertha-bsc-berlin-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1004_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-660111331-hertha-bsc-berlin-spiele.html">Hertha BSC Berlin</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746664">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-220040021-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-220040021-borussia-moenchengladbach-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746664.html">
                                                            3:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/997_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html">TSG 1899 Hoffenheim</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746668">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-10215201-vfl-wolfsburg-spiele.html">VfL Wolfsburg</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-10215201-vfl-wolfsburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1000_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746668.html">
                                                            2:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-20114821-sv-werder-bremen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/998_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-20114821-sv-werder-bremen-spiele.html">SV Werder Bremen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746672">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-210600161-vfl-bochum-spiele.html">VfL Bochum</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-210600161-vfl-bochum-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/23_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746672.html">
                                                            1:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-421085801-fsv-mainz-05-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/995_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-421085801-fsv-mainz-05-spiele.html">FSV Mainz 05</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746674">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310030191-fc-augsburg-spiele.html">FC Augsburg</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-310030191-fc-augsburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1001_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746674.html">
                                                            0:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-330015501-sc-freiburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1002_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-330015501-sc-freiburg-spiele.html">SC Freiburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746654">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-211100191-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-211100191-borussia-dortmund-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/108_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spielergebnis-1746654.html">
                                                            1:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-230106062-bayer-04-leverkusen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1009_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-230106062-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Sonntag, 07. August 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1746677">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-350012981-vfb-stuttgart-spiele.html">VfB Stuttgart</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-350012981-vfb-stuttgart-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1003_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-630031761-rb-leipzig-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1146_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-630031761-rb-leipzig-spiele.html">RB Leipzig</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1746662">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-230103011-1-fc-koeln-spiele.html">1. FC Köln</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-230103011-1-fc-koeln-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>17:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-211200411-fc-schalke-04-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2223-mannschaften-211200411-fc-schalke-04-spiele.html">FC Schalke 04</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="https://www.reviersport.de/fussball/1bundesliga-2223-spieltag.html" class="rs-bx-arrow">Spieltag &amp; Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="562050">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <img alt="Transferticker: Bundesliga-Stürmer steht auf BVB-Wunschliste" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/562/050.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Bundesliga-Stürmer steht auf BVB-Wunschliste</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="565989">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html" >
            <img alt="3. Liga: MSV-Trainer Ziegner schwärmt von RWE-Stürmer Engelmann" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/565/989.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/565/989.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/565/989.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html#comments"
           class="rs-article-comments"
           title="12 Kommentare">
            12        </a>
        
        
        <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">MSV-Trainer Ziegner schwärmt von RWE-Stürmer Engelmann</span></h2>        </a>
        <p>Nach dem 2:2 zwischen dem MSV Duisburg und Rot-Weiss Essen schwärmte MSV-Trainer Torsten Ziegner von Essens Torschütze Simon Engelmann.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="566055">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a566055---vfl-bochum-fans-schmaehgesaengen-gegen-schalke-stuermer-polter.html" >
            <img alt="VfL Bochum: Fans mit Schmähgesängen gegen Schalke-Stürmer Polter" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/055.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/055.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/055.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a566055---vfl-bochum-fans-schmaehgesaengen-gegen-schalke-stuermer-polter.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/1bundesliga/a566055---vfl-bochum-fans-schmaehgesaengen-gegen-schalke-stuermer-polter.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Fans mit Schmähgesängen gegen Schalke-Stürmer Polter</span></h2>        </a>
        <p>Der VfL Bochum startet gegen Mainz 05 in die Bundesliga-Saison. Vor dem Spiel wurde im Fanlager der Polter-Wechsel zu Schalke thematisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="566049">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a566049---rl-west-mega-klatsche-fuer-wattenscheid-wuppertal-patzt-terra-101-sieg.html" >
            <img alt="RL West: Mega-Klatsche für Wattenscheid, Wuppertal patzt, &quot;Terra&quot; mit 101. Sieg" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/049.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/049.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/049.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a566049---rl-west-mega-klatsche-fuer-wattenscheid-wuppertal-patzt-terra-101-sieg.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/regionalliga/a566049---rl-west-mega-klatsche-fuer-wattenscheid-wuppertal-patzt-terra-101-sieg.html" >
            <h2><span class="rs-hd-1">RL West</span><span class="rs-hd-2">Mega-Klatsche für Wattenscheid, Wuppertal patzt, &quot;Terra&quot; mit 101. Sieg</span></h2>        </a>
        <p>Die SG Wattenscheid 09 musste beim Auswärtsspiel bei Rot Weiss Ahlen eine bittere 0:8-Klatsche hinnehmen. Mike Terranova feierte seinen 101. Sieg als Trainer von RWO.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="566009">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a566009---bocholt-drei-spiele-drei-pleiten-klubboss-kuendigt-gespraech-trainer.html" >
            <img alt="Bocholt: Drei Spiele, drei Pleiten! Klubboss kündigt Gespräch mit Trainer an" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/009.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/009.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/009.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a566009---bocholt-drei-spiele-drei-pleiten-klubboss-kuendigt-gespraech-trainer.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/regionalliga/a566009---bocholt-drei-spiele-drei-pleiten-klubboss-kuendigt-gespraech-trainer.html" >
            <h2><span class="rs-hd-1">Bocholt</span><span class="rs-hd-2">Drei Spiele, drei Pleiten! Klubboss kündigt Gespräch mit Trainer an</span></h2>        </a>
        <p>1:3, 1:2 und 0:5: So lauten die bisherigen Ergebnisse des 1. FC Bocholt in der Regionalliga West. Die Unzufriedenheit am Hünting ist schon jetzt zu spüren.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="565997">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html" >
            <img alt="Foto: Thorsten Tillmann." sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/565/997.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/565/997.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/565/997.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html#comments"
           class="rs-article-comments"
           title="41 Kommentare">
            41        </a>
        
        
        <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Nach Einwechslung – Eisfeld leitet Essener Aufholjagd ein</span></h2>        </a>
        <p>Kaum war das Derby beim MSV Duisburg (2:2) vorbei, richteten die Spieler von Rot-Weiss Essen den Blick bereits nach vorne. Am Dienstag wartet Viktoria Köln.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="566029">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a566029---msv-duisburg-profis-zeigen-fan-unterstuetzung-gegen-rwe-begeistert.html" >
            <img alt="MSV Duisburg: Profis zeigen sich von Fan-Unterstützung gegen RWE begeistert" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/029.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/029.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/029.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a566029---msv-duisburg-profis-zeigen-fan-unterstuetzung-gegen-rwe-begeistert.html#comments"
           class="rs-article-comments"
           title="14 Kommentare">
            14        </a>
        
        
        <a href="/fussball/3liga/a566029---msv-duisburg-profis-zeigen-fan-unterstuetzung-gegen-rwe-begeistert.html" >
            <h2><span class="rs-hd-1">MSV Duisburg</span><span class="rs-hd-2">Profis zeigen sich von Fan-Unterstützung gegen RWE begeistert</span></h2>        </a>
        <p>Der MSV verpasste es nach einer 2:0-Führung gegen RWE einen Derbysieg einzufahren. Am Ende mussten sich beide mit einem 2:2-Remis begnügen. Spieler waren von der Atmosphäre begeistert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="565989">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html" >
            <img alt="3. Liga: MSV-Trainer Ziegner schwärmt von RWE-Stürmer Engelmann" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/565/989.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/565/989.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/565/989.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html#comments"
           class="rs-article-comments"
           title="12 Kommentare">
            12        </a>
        
        
        <a href="/fussball/3liga/a565989---3-liga-msv-trainer-ziegner-schwaermt-rwe-stuermer-engelmann.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">MSV-Trainer Ziegner schwärmt von RWE-Stürmer Engelmann</span></h2>        </a>
        <p>Nach dem 2:2 zwischen dem MSV Duisburg und Rot-Weiss Essen schwärmte MSV-Trainer Torsten Ziegner von Essens Torschütze Simon Engelmann.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="566057">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a566057---regionalliga-wieder-kein-heimsieg-wsv-coach-mehnert-kritisiert-mannschaft.html" >
            <img alt="Regionalliga: Wieder kein Heimsieg – WSV-Coach Mehnert kritisiert Mannschaft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/057.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/057.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/057.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a566057---regionalliga-wieder-kein-heimsieg-wsv-coach-mehnert-kritisiert-mannschaft.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/regionalliga/a566057---regionalliga-wieder-kein-heimsieg-wsv-coach-mehnert-kritisiert-mannschaft.html" >
            <h2><span class="rs-hd-1">Regionalliga</span><span class="rs-hd-2">Wieder kein Heimsieg – WSV-Coach Mehnert kritisiert Mannschaft</span></h2>        </a>
        <p>Der Wuppertaler SV scheiterte auch im zweiten Anlauf den ersten Heimsieg in der neuen Saison einzufahren. Die Bergischen trennten sich mit 2:2 (1:1) gegen den SC Wiedenbrück.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="566121">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a566121---wsv-trainer-muessen-uns-alles-erarbeiten-verdienen.html" >
            <img alt="WSV-Trainer: &quot;Müssen uns alles erarbeiten und verdienen&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/121.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/121.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/121.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a566121---wsv-trainer-muessen-uns-alles-erarbeiten-verdienen.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/regionalliga/a566121---wsv-trainer-muessen-uns-alles-erarbeiten-verdienen.html" >
            <h2><span class="rs-hd-1">WSV-Trainer appelliert</span><span class="rs-hd-2">&quot;Müssen uns alles erarbeiten und verdienen&quot;</span></h2>        </a>
        <p>Der Wuppertaler SV ist nach nur einem Sieg aus den ersten drei Saisonspielen weiterhin auf der Suche nach der Form. WSV-Coach Björn Mehnert erklärt, was sich ändern muss.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="562050">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <img alt="Transferticker: Bundesliga-Stürmer steht auf BVB-Wunschliste" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/562/050.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Bundesliga-Stürmer steht auf BVB-Wunschliste</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="566008">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a566008---bundesliga-dieser-elf-startet-vfl-bochum-saison.html" >
            <img alt="Bundesliga: Mit dieser Elf startet der VfL Bochum in die Saison" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/008.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/008.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/008.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a566008---bundesliga-dieser-elf-startet-vfl-bochum-saison.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/1bundesliga/a566008---bundesliga-dieser-elf-startet-vfl-bochum-saison.html" >
            <h2><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">Mit dieser Elf startet der VfL Bochum in die Saison</span></h2>        </a>
        <p>Um 15:30 Uhr ist Anpfiff in Bochum! Der VfL eröffnet die Bundesliga-Saison 22/23 mit einem Heimspiel gegen den FSV Mainz 05. Das sind die Aufstellungen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="566005">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a566005---vfl-bochum-fans-tauchen-castroper-strasse-wieder-blau-weiss.html" >
            <img alt="VfL Bochum: Fans tauchen Castroper Straße wieder in Blau-Weiß" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/005.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/005.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/005.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a566005---vfl-bochum-fans-tauchen-castroper-strasse-wieder-blau-weiss.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Fans tauchen Castroper Straße wieder in Blau-Weiß</span></h2>        </a>
        <p>Vor dem Bundesliga-Start haben die Fans des VfL Bochum die Castroper Straße erneut mit blau-weißen Farben geschmückt, um ihre Mannschaft zu unterstützen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="565991">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a565991---msv-rwe-tolle-atmosphaere-beim-derby-war-fussballfest.html" >
            <img alt="Foto: Thorsten Tillmann." sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/565/991.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/565/991.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/565/991.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a565991---msv-rwe-tolle-atmosphaere-beim-derby-war-fussballfest.html#comments"
           class="rs-article-comments"
           title="9 Kommentare">
            9        </a>
        
        
        <a href="/fussball/3liga/a565991---msv-rwe-tolle-atmosphaere-beim-derby-war-fussballfest.html" >
            <h2><span class="rs-hd-1">MSV – RWE</span><span class="rs-hd-2">Tolle Atmosphäre beim Derby – &quot;Das war ein Fußballfest&quot;</span></h2>        </a>
        <p>28.200 Fans waren beim Drittliga-Derby zwischen dem MSV Duisburg und Rot-Weiss Essen (2:2) vor Ort. Für RWE hat es sich teilweise "wie ein Heimspiel angefühlt."</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="566024">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a566024---2-bundesliga-hsv-zweitem-sieg-bielefeld-kriselt.html" >
            <img alt="2. Bundesliga: HSV mit zweitem Sieg - Bielefeld kriselt" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/024.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/024.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/024.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/2bundesliga/a566024---2-bundesliga-hsv-zweitem-sieg-bielefeld-kriselt.html" >
            <h2><span class="rs-hd-1">2. Bundesliga</span><span class="rs-hd-2">HSV mit zweitem Sieg - Regensburg bleibt vorn - Bielefeld kriselt</span></h2>        </a>
        <p>Der HSV ist in die Spitzengruppe der 2. Bundesliga zurückgekehrt. Die Tabellenführung hat weiter Jahn Regensburg inne, der sich vom 1. FC Nürnberg 0:0 trennte.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="562050">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <img alt="Transferticker: Bundesliga-Stürmer steht auf BVB-Wunschliste" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/562/050.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/562/050.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a562050---transferticker-bundesliga-stuermer-steht-bvb-wunschliste.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Bundesliga-Stürmer steht auf BVB-Wunschliste</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="566088">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a566088---landesliga-ex-msv-spieler-wird-muelheim-fuendig.html" >
            <img alt="Landesliga: Ex-MSV-Spieler wird in Mülheim fündig" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/088.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/088.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/088.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/landesliga/a566088---landesliga-ex-msv-spieler-wird-muelheim-fuendig.html" >
            <h2><span class="rs-hd-1">Landesliga</span><span class="rs-hd-2">Ex-MSV-Spieler wird in Mülheim fündig</span></h2>        </a>
        <p>Der Mülheimer FC 97 konnte einen kleinen Transfercoup vermelden. Der Landesligist verpflichtete einen Spieler, der einst beim MSV Duisburg einen Profivertrag besaß.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="566145">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a566145---wunderlich-vor-rwe-spiel-liebe-diesen-klub-sein-umfeld.html" >
            <img alt="Vorstand, Regionalliga West, Viktoria Köln, Franz Wunderlich, Saison 2014/15, Vorstand, Regionalliga West, Viktoria Köln, Franz Wunderlich, Saison 2014/15" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/145.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/145.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/145.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a566145---wunderlich-vor-rwe-spiel-liebe-diesen-klub-sein-umfeld.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/3liga/a566145---wunderlich-vor-rwe-spiel-liebe-diesen-klub-sein-umfeld.html" >
            <h2><span class="rs-hd-1">Wunderlich vor RWE-Spiel</span><span class="rs-hd-2">&quot;Ich liebe diesen Klub und sein Umfeld&quot;</span></h2>        </a>
        <p>Viktoria Köln reist am Dienstagabend (19 Uhr, RevierSport-Liveticker) zu Rot-Weiss Essen. Sportvorstand Franz Wunderlich freut sich riesig auf den Auftritt an der Hafenstraße.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="566140">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" >
            <img alt="BVB: Von wegen Cavani - Das ist Dortmunds Wunschstürmer" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/566/140.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/566/140.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/566/140.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a566140---bvb-wegen-cavani-dortmunds-wunschstuermer.html" >
            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">Von wegen Cavani - Das ist Dortmunds Wunschstürmer</span></h2>        </a>
        <p>Borussia Dortmund will in den nächsten Tagen einen neuen Stürmer verpflichten. Die Fährte führt zu einem Bundesliga-Konkurrenten.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="565997">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html" >
            <img alt="Foto: Thorsten Tillmann." loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/565/997.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/565/997.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/565/997.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html#comments"
           class="rs-article-comments"
           title="41 Kommentare">
            41        </a>
        
        
        <a href="/fussball/3liga/a565997---rwe-einwechslung-eisfeld-leitet-essener-aufholjagd.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Nach Einwechslung – Eisfeld leitet Essener Aufholjagd ein</span></h2>        </a>
        <p>Kaum war das Derby beim MSV Duisburg (2:2) vorbei, richteten die Spieler von Rot-Weiss Essen den Blick bereits nach vorne. Am Dienstag wartet Viktoria Köln.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>


        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_33-62-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-61-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-60-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-59-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-58-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-57-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-56-do.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien NRW GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>



</body>

</html>