<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Fortuna Köln: Der Kapitän geht von Bord | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Beim SC Fortuna Köln bahnt sich im Sommer ein personeller Umbruch an. Der Trainer, Alexander Ende, verlässt bekanntlich den Verein, nun geht auch der Kapitän von Bord." />
<meta name="keywords" content="SC Fortuna Köln,Regionalliga West,Fußball,Regionalliga,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="SC Fortuna Köln,Regionalliga West,Fußball,Regionalliga," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Fortuna Köln: Der Kapitän geht von Bord" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/556/188.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Fortuna Köln: Der Kapitän geht von Bord">
<meta property="twitter:description" content="Beim SC Fortuna Köln bahnt sich im Sommer ein personeller Umbruch an. Der Trainer, Alexander Ende, verlässt bekanntlich den Verein, nun geht auch der Kapitän von Bord.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/556/188.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/556188---fortuna-koeln-kapitaen-geht-bord.html" />
<meta name="date" content="2022-04-25 13:35:10" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/regionalliga\/a556188---fortuna-koeln-kapitaen-geht-bord.html"},"articleSection":["Fu\u00dfball","Regionalliga"],"headline":"Fortuna K\u00f6ln: Der Kapit\u00e4n geht von Bord","datePublished":"2022-04-25T13:35:10+02:00","dateModified":"2022-04-25T11:42:44+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/556\/188.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/556\/188.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/556\/188.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/556\/188.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/556\/188.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/556\/188.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/556\/188.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Krystian Wozniak","url":"https:\/\/www.reviersport.de\/autoren\/krystian-wozniak.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien Nordrhein-Westfalen GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890040')
.setTargeting('club', '1016')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'regionalliga')
.setTargeting('lokverz3', '');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest.html">News</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/regionalligawest-2122-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Fortuna Köln</div>
                Der Kapitän geht von Bord            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/krystian-wozniak.html" class="name">Krystian Wozniak</a>                                                <a class="twitter" href="https://twitter.com/einWozi">
                            <span></span>
                            @einWozi                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>25. April 2022, 13:35 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (4)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Fortuna Köln: Der Kapitän geht von Bord" src="https://www.reviersport.de/include/images/articles/wide/000/556/188.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: Stefan Rittershaus </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Beim SC Fortuna Köln bahnt sich im Sommer ein personeller Umbruch an. Der Trainer, Alexander Ende, verlässt bekanntlich den Verein, nun geht auch der Kapitän von Bord.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p><a href="https://www.reviersport.de/fussball/regionalliga/a555459---fortuna-koeln-ende-ueber-seinen-abgang-nebengeraeusche-muenster-spiel.html" target="_blank">Nachdem Trainer Alexander Ende bereits seinen Abschied beim SC Fortuna Köln verkündete</a>, wird nun auch Jannik Löhden den Verein verlassen. Das bestätigte der Fortuna-Kapitän gegenüber <b>RevierSport</b>. </p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>"Es war eine schöne Zeit, aber ab dem 1. Juli 2022 werde ich eine neue Herausforderung annehmen", sagt Löhden. Noch in dieser Woche wird der neue Verein Löhden offiziell vorstellen. Nach RS-Informationen wird der 2,01 Meter-Riese Köln in Richtung Norddeutschland verlassen. Löhden, der lange im Fußball-Westen bei Viktoria Köln, Alemannia Aachen, Rot-Weiß Oberhausen und Fortuna Köln spielte, stammt ursprünglich aus Buxtehude.</p>                                                        <p>"Ich habe lange darüber nachgedacht, was ich am Ende dieser Saison machen werde. Eigentlich habe ich mich in Köln immer wohl gefühlt. Schon zu meiner Oberhausener Zeit habe ich in Köln gelebt. Aber nun geht es nochmal Richtung Norden, wo ich ja auch herkomme", erklärt der Innenverteidiger, der noch am im Laufe des Montags bei seinem neuen Verein vorgestellt werden soll.</p>                                                        <p>Fortuna Köln hatte in dieser Saison lange Zeit um den Aufstieg in die 3. Liga gespielt. Doch Löhden und Co. gelang es nicht an Preußen Münster und Rot-Weiss Essen dranzubleiben. Nun will Löhden im hohen Norden zur neuen Saison einen erneuten Angriff auf die 3. Liga starten.</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'reference','partner':'rs','class':'rs-w3','season':'0001','team_id':'230103301','team_ids':['230103301'],'seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="555969">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a555969---rl-west-uerdingen-geht-unter-straelen-strauchelt-weiter.html" >
            <img alt="RL West: Uerdingen geht unter, Straelen strauchelt weiter" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/555/969.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/555/969.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/555/969.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a555969---rl-west-uerdingen-geht-unter-straelen-strauchelt-weiter.html#comments"
           class="rs-article-comments"
           title="8 Kommentare">
            8        </a>
        
        
        <a href="/fussball/regionalliga/a555969---rl-west-uerdingen-geht-unter-straelen-strauchelt-weiter.html" >
            <h2><span class="rs-hd-1">RL West</span><span class="rs-hd-2">Uerdingen geht unter, Straelen strauchelt weiter</span></h2>        </a>
        <p>Der KFC Uerdingen geht bei seiner Rückkehr ins Grotenburg-Stadion gegen den Tabellenletzten unter. Straelen verpasst Befreiungsschlag.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="555957">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a555957---u19-oberhausen-feiert-klassenerhalt-erhaelt-schalke-hoffnung-platz-zwei.html" >
            <img alt="Rot-Weiss Essen, Wuppertaler SV, Rot-Weiss Essen, Wuppertaler SV" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/555/957.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/555/957.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/555/957.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/junioren/a555957---u19-oberhausen-feiert-klassenerhalt-erhaelt-schalke-hoffnung-platz-zwei.html" >
            <h2><span class="rs-hd-1">U19</span><span class="rs-hd-2">Oberhausen feiert Klassenerhalt und erhält Schalke-Hoffnung auf Platz zwei</span></h2>        </a>
        <p>Hinter dem feststehenden Meister Borussia Dortmund herrscht große Spannung. Erst recht, nachdem Bayer Leverkusen gepatzt hat. Nutznießer ist der FC Schalke 04.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="555678">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a555678---regionalliga-highlights-rwe-lippstadt-muenster-fortuna-video.html" >
            <img alt="Regionalliga: Highlights von RWE - Lippstadt und Münster - Fortuna im Video" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/555/678.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/555/678.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/555/678.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a555678---regionalliga-highlights-rwe-lippstadt-muenster-fortuna-video.html" >
            <h2><span class="rs-hd-1">Regionalliga-Toreshow</span><span class="rs-hd-2">Highlights von RWE - Lippstadt und Münster - Fortuna im Video</span></h2>        </a>
        <p>In Kooperation mit staige.tv gibt es hier die Tore der Regionalliga-Partien Rot-Weiss Essen gegen SV Lippstadt und Preußen Münster gegen Fortuna Köln im Video.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (4) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/8d5bdcd66e5b47a0b41cdf69cb24b62d" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/1016-sc-fortuna-koeln.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/1016_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">SC Fortuna Köln</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-2122.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/soccer/relays/logos/890040_small.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">

    <h3 class="rs-title"><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Tabelle</a></h3>    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4></div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220030011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">3</td>
                            <td class="rs-standings-n">Wuppertaler SV</td>
                            <td class="rs-standings-m">35</td>
                            <td class="rs-standings-w">21</td>
                            <td class="rs-standings-l">9</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">62:25</td>
                            <td class="rs-standings-gd rs-portrait-none">37</td>
                            <td class="rs-standings-pts">72</td>
                        </tr>
                                            <tr data-team_id="220100011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">Rot-Weiß Oberhausen</td>
                            <td class="rs-standings-m">35</td>
                            <td class="rs-standings-w">20</td>
                            <td class="rs-standings-l">9</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">62:33</td>
                            <td class="rs-standings-gd rs-portrait-none">29</td>
                            <td class="rs-standings-pts">69</td>
                        </tr>
                                            <tr data-team_id="230103301" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">SC Fortuna Köln</td>
                            <td class="rs-standings-m">35</td>
                            <td class="rs-standings-w">18</td>
                            <td class="rs-standings-l">13</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">56:30</td>
                            <td class="rs-standings-gd rs-portrait-none">26</td>
                            <td class="rs-standings-pts">67</td>
                        </tr>
                                            <tr data-team_id="211400051" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">SV Rödinghausen</td>
                            <td class="rs-standings-m">35</td>
                            <td class="rs-standings-w">18</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">10</td>
                            <td class="rs-standings-g">40:29</td>
                            <td class="rs-standings-gd rs-portrait-none">11</td>
                            <td class="rs-standings-pts">61</td>
                        </tr>
                                            <tr data-team_id="230103012" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">1. FC Köln II</td>
                            <td class="rs-standings-m">35</td>
                            <td class="rs-standings-w">15</td>
                            <td class="rs-standings-l">11</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">66:46</td>
                            <td class="rs-standings-gd rs-portrait-none">20</td>
                            <td class="rs-standings-pts">56</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220030011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">Wuppertaler SV</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">31:14</td>
                            <td class="rs-standings-gd rs-portrait-none">17</td>
                            <td class="rs-standings-pts">34</td>
                        </tr>
                                            <tr data-team_id="230103012" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">1. FC Köln II</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">6</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">41:22</td>
                            <td class="rs-standings-gd rs-portrait-none">19</td>
                            <td class="rs-standings-pts">33</td>
                        </tr>
                                            <tr data-team_id="230103301" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">SC Fortuna Köln</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">30:19</td>
                            <td class="rs-standings-gd rs-portrait-none">11</td>
                            <td class="rs-standings-pts">31</td>
                        </tr>
                                            <tr data-team_id="211400051" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">SV Rödinghausen</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">22:14</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">31</td>
                        </tr>
                                            <tr data-team_id="213400671" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">SC Wiedenbrück</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">29:17</td>
                            <td class="rs-standings-gd rs-portrait-none">12</td>
                            <td class="rs-standings-pts">28</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="212400354" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">2</td>
                            <td class="rs-standings-n">SC Preußen Münster</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">11</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">36:16</td>
                            <td class="rs-standings-gd rs-portrait-none">20</td>
                            <td class="rs-standings-pts">38</td>
                        </tr>
                                            <tr data-team_id="220030011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">3</td>
                            <td class="rs-standings-n">Wuppertaler SV</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">11</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">31:11</td>
                            <td class="rs-standings-gd rs-portrait-none">20</td>
                            <td class="rs-standings-pts">38</td>
                        </tr>
                                            <tr data-team_id="230103301" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">SC Fortuna Köln</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">6</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">26:11</td>
                            <td class="rs-standings-gd rs-portrait-none">15</td>
                            <td class="rs-standings-pts">36</td>
                        </tr>
                                            <tr data-team_id="220100011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">Rot-Weiß Oberhausen</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">28:17</td>
                            <td class="rs-standings-gd rs-portrait-none">11</td>
                            <td class="rs-standings-pts">32</td>
                        </tr>
                                            <tr data-team_id="211400051" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">SV Rödinghausen</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">18:15</td>
                            <td class="rs-standings-gd rs-portrait-none">3</td>
                            <td class="rs-standings-pts">30</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>SC Fortuna Köln</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-lasse-jonathan-kelp-118472.html">Lasse Jonathan Kelp</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-seymour-fuenger-117857.html">Seymour Fünger</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-lasse-jonathan-kelp-118472.html">Lasse Jonathan Kelp</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-seymour-fuenger-117857.html">Seymour Fünger</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103301-sc-fortuna-koeln-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>SC Fortuna Köln</h4></div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>35</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html" class="rs-name">1. FC Köln II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 23.04.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html">
                                    2:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>36</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/988_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 30.04.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>37</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html" class="rs-name">Borussia Mönchengladbach II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 07.05.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>36</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/988_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html" class="rs-name">Alemannia Aachen</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 30.04.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440167.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>35</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html" class="rs-name">1. FC Köln II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 23.04.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html">
                                    2:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440159.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>37</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html" class="rs-name">Borussia Mönchengladbach II</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 07.05.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440178.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103301-sc-fortuna-koeln-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>SC Fortuna Köln</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-sascha-marquet-111236.html" class="rs-name">Sascha Marquet</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">7</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">185</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-suheyel-najar-113442.html" class="rs-name">Suheyel Najar</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">6</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">227</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-sascha-marquet-111236.html" class="rs-name">Sascha Marquet</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">141</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,6</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-suheyel-najar-113442.html" class="rs-name">Suheyel Najar</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">302</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-suheyel-najar-113442.html" class="rs-name">Suheyel Najar</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">190</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-sascha-marquet-111236.html" class="rs-name">Sascha Marquet</a>
                                    <p class="rs-desc rs-mobile-none"></p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">244</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-230103301-sc-fortuna-koeln-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html" >
            <img alt="Transferticker: Rüdiger zu Real Madrid? Umbruch bei Fortuna Köln" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Rüdiger zu Real Madrid? Umbruch bei Fortuna Köln</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="556109">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html" >
            <img alt="&quot;Schon wieder 4. Liga&quot;: RWO-Fans verhöhnen RWE bei Pleite gegen Münster" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/109.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/109.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/109.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html#comments"
           class="rs-article-comments"
           title="62 Kommentare">
            62        </a>
        
        
        <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html" >
            <h2><span class="rs-hd-1">&quot;Schon wieder 4. Liga&quot;</span><span class="rs-hd-2">RWO-Fans verhöhnen RWE bei Pleite gegen Münster</span></h2>        </a>
        <p>Preußen Münster siegte mit 3:0 bei Rot-Weiß Oberhausen und ist wieder Erster. Pikant: Die RWO verhöhnen ihren Rivalen Rot-Weiss Essen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="555828">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a555828---regionalliga-tabelle-bereinigt-restprogramm-muenster-rwe.html" >
            <img alt="Regionalliga: Tabelle bereinigt - das Restprogramm von Münster und RWE" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/555/828.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/555/828.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/555/828.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a555828---regionalliga-tabelle-bereinigt-restprogramm-muenster-rwe.html#comments"
           class="rs-article-comments"
           title="30 Kommentare">
            30        </a>
        
        
        <a href="/fussball/regionalliga/a555828---regionalliga-tabelle-bereinigt-restprogramm-muenster-rwe.html" >
            <h2><span class="rs-hd-1">Regionalliga</span><span class="rs-hd-2">Tabelle bereinigt - das Restprogramm von Münster und RWE</span></h2>        </a>
        <p>Noch drei Spiele, dann steht fest, wer aus der Regionalliga West in die 3. Liga aufsteigt. Es entscheidet sich zwischen Preußen Münster und Rot-Weiss Essen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="556128">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html" >
            <img alt="RWO: Nach 0:3! Terranova erklärt die Pleite gegen Münster" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/128.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/128.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/128.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html#comments"
           class="rs-article-comments"
           title="34 Kommentare">
            34        </a>
        
        
        <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html" >
            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2">Nach 0:3! Terranova erklärt die Pleite gegen Münster</span></h2>        </a>
        <p>Ganz Essen hat Rot-Weiß Oberhausen gegen Preußen Münster vergeblich die Daumen gedrückt. RWO-Trainer Mike Terranova ging darauf in der Pressekonferenz nach dem Spiel ein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="556069">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html" >
            <img alt="Regionalliga: RWE-Fans hoffen vergeblich - Münster auch gegen schwache Oberhausener souverän" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/069.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/069.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/069.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html#comments"
           class="rs-article-comments"
           title="104 Kommentare">
            104        </a>
        
        
        <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html" >
            <h2><span class="rs-hd-1">Regionalliga</span><span class="rs-hd-2">RWE-Fans hoffen vergeblich - Münster auch gegen schwache Oberhausener souverän</span></h2>        </a>
        <p>Am Sonntag stand das Regionalliga-Topspiel zwischen Rot-Weiß Oberhausen und Preußen Münster an. Der SCP nahm auch diese Hürde und steuert dem Drittliga-Aufstieg entgegen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="556069">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html" >
            <img alt="Regionalliga: RWE-Fans hoffen vergeblich - Münster auch gegen schwache Oberhausener souverän" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/069.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/069.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/069.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html#comments"
           class="rs-article-comments"
           title="104 Kommentare">
            104        </a>
        
        
        <a href="/fussball/regionalliga/a556069---regionalliga-rwe-fans-hoffen-vergeblich-muenster-gegen-schwache-oberhausener-souveraen.html" >
            <h2><span class="rs-hd-1">Regionalliga</span><span class="rs-hd-2">RWE-Fans hoffen vergeblich - Münster auch gegen schwache Oberhausener souverän</span></h2>        </a>
        <p>Am Sonntag stand das Regionalliga-Topspiel zwischen Rot-Weiß Oberhausen und Preußen Münster an. Der SCP nahm auch diese Hürde und steuert dem Drittliga-Aufstieg entgegen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="556108">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556108---regionalliga-kommentar-aufstiegsrennen-bleibt-nur-wunsch.html" >
            <img alt="Regionalliga-Kommentar: Aufstiegsrennen - es bleibt nur ein Wunsch" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/108.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/108.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/108.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556108---regionalliga-kommentar-aufstiegsrennen-bleibt-nur-wunsch.html#comments"
           class="rs-article-comments"
           title="68 Kommentare">
            68        </a>
        
        
        <a href="/fussball/regionalliga/a556108---regionalliga-kommentar-aufstiegsrennen-bleibt-nur-wunsch.html" >
            <h2><span class="rs-hd-1">Regionalliga-Kommentar</span><span class="rs-hd-2">Aufstiegsrennen - es bleibt nur ein Wunsch</span></h2>        </a>
        <p>Das Aufstiegsrennen bleibt spannend in der Regionalliga. Münster bleibt in der Pole-Position. Es bleibt nur ein Wunsch. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="556109">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html" >
            <img alt="&quot;Schon wieder 4. Liga&quot;: RWO-Fans verhöhnen RWE bei Pleite gegen Münster" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/109.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/109.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/109.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html#comments"
           class="rs-article-comments"
           title="62 Kommentare">
            62        </a>
        
        
        <a href="/fussball/regionalliga/a556109---schon-wieder-4-liga-rwo-fans-verhoehnen-rwe-bei-pleite-gegen-muenster.html" >
            <h2><span class="rs-hd-1">&quot;Schon wieder 4. Liga&quot;</span><span class="rs-hd-2">RWO-Fans verhöhnen RWE bei Pleite gegen Münster</span></h2>        </a>
        <p>Preußen Münster siegte mit 3:0 bei Rot-Weiß Oberhausen und ist wieder Erster. Pikant: Die RWO verhöhnen ihren Rivalen Rot-Weiss Essen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="556153">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556153---rwo-terranova-fuehlt-rwe-idiot-entscheidet-meisterschaft.html" >
            <img alt="RWO: Terranova fühlt mit RWE: &quot;Idiot entscheidet die Meisterschaft&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/153.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/153.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/153.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556153---rwo-terranova-fuehlt-rwe-idiot-entscheidet-meisterschaft.html#comments"
           class="rs-article-comments"
           title="36 Kommentare">
            36        </a>
        
        
        <a href="/fussball/regionalliga/a556153---rwo-terranova-fuehlt-rwe-idiot-entscheidet-meisterschaft.html" >
            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2"> Terranova fühlt mit RWE: &quot;Idiot entscheidet die Meisterschaft&quot; </span></h2>        </a>
        <p>Auch Oberhausen konnte den Münsteraner Siegeszug nicht stoppen. RWO-Trainer Mike Terranova fühlt nach der Niederlage mit Rot-Weiss Essen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="556128">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html" >
            <img alt="RWO: Nach 0:3! Terranova erklärt die Pleite gegen Münster" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/128.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/128.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/128.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html#comments"
           class="rs-article-comments"
           title="34 Kommentare">
            34        </a>
        
        
        <a href="/fussball/regionalliga/a556128---rwo-0-3-terranova-erklaert-pleite-gegen-muenster.html" >
            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2">Nach 0:3! Terranova erklärt die Pleite gegen Münster</span></h2>        </a>
        <p>Ganz Essen hat Rot-Weiß Oberhausen gegen Preußen Münster vergeblich die Daumen gedrückt. RWO-Trainer Mike Terranova ging darauf in der Pressekonferenz nach dem Spiel ein.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="556188">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" >
            <img alt="Fortuna Köln: Der Kapitän geht von Bord" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/188.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/188.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/188.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" >
            <h2><span class="rs-hd-1">Fortuna Köln</span><span class="rs-hd-2">Der Kapitän geht von Bord</span></h2>        </a>
        <p>Beim SC Fortuna Köln bahnt sich im Sommer ein personeller Umbruch an. Der Trainer, Alexander Ende, verlässt bekanntlich den Verein, nun geht auch der Kapitän von Bord.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="556081">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556081---rot-weiss-oberhausen-dauerbrenner-verlaengert-seinen-vertrag.html" >
            <img alt="Rot-Weiß Oberhausen: Dauerbrenner verlängert seinen Vertrag" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/081.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/081.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/081.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556081---rot-weiss-oberhausen-dauerbrenner-verlaengert-seinen-vertrag.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/regionalliga/a556081---rot-weiss-oberhausen-dauerbrenner-verlaengert-seinen-vertrag.html" >
            <h2><span class="rs-hd-1">Rot-Weiß Oberhausen</span><span class="rs-hd-2">Dauerbrenner verlängert seinen Vertrag</span></h2>        </a>
        <p>Rot-Weiß Oberhausen freut sich über die Vertragsverlängerung eines Leistungsträgers. Rechtsverteidiger Nils Winter bleibt den Oberhausenern über den Sommer hinaus erhalten.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="556065">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a556065---schalke-setzt-bitterer-pleite-naechste-runde.html" >
            <img alt="Schalke setzt nach bitterer Pleite auf die &quot;nächste Runde&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/065.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/065.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/065.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/2bundesliga/a556065---schalke-setzt-bitterer-pleite-naechste-runde.html" >
            <h2><span class="rs-hd-1">2. Bundesliga</span><span class="rs-hd-2">Schalke setzt nach bitterer Pleite auf die &quot;nächste Runde&quot;</span></h2>        </a>
        <p>Werder Bremen übernimmt im Aufstiegsrennen die Pole Position. Schalke 04 muss dagegen nach dem 1:4 im Spitzenspiel wieder zittern.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="556101">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a556101---nuernberg-patzt-aufstiegsrennen-aue-vor-abstieg.html" >
            <img alt="Nürnberg patzt im Aufstiegsrennen - Aue vor dem Abstieg" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/101.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/101.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/101.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/2bundesliga/a556101---nuernberg-patzt-aufstiegsrennen-aue-vor-abstieg.html" >
            <h2><span class="rs-hd-1">2. Bundesliga</span><span class="rs-hd-2">Nürnberg patzt im Aufstiegsrennen - Aue vor dem Abstieg</span></h2>        </a>
        <p>Der 1. FC Nürnberg hat im spannenden Aufstiegsrennen der 2. Fußball-Bundesliga einen schweren Rückschlag kassiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="556007">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a556007---vfl-bochum-u19-warum-butscher-saisonende-gemischten-gefuehlen-begegnet.html" >
            <img alt="VfL Bochum, Heiko Butscher, VfL Bochum, Heiko Butscher" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/007.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/007.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/007.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/junioren/a556007---vfl-bochum-u19-warum-butscher-saisonende-gemischten-gefuehlen-begegnet.html" >
            <h2><span class="rs-hd-1">VfL Bochum U19</span><span class="rs-hd-2">Warum Butscher dem Saisonende mit gemischten Gefühlen begegnet</span></h2>        </a>
        <p>Ein Spieltag ist in der A-Junioren Bundesliga noch zu spielen. Heiko Butscher, Trainer der U19 des VfL Bochum, ist nach dem 4:0 gegen Viktoria Köln stolz auf die Entwicklung seines Teams.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="556188">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" >
            <img alt="Fortuna Köln: Der Kapitän geht von Bord" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/188.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/188.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/188.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/regionalliga/a556188---fortuna-koeln-kapitaen-geht-bord.html" >
            <h2><span class="rs-hd-1">Fortuna Köln</span><span class="rs-hd-2">Der Kapitän geht von Bord</span></h2>        </a>
        <p>Beim SC Fortuna Köln bahnt sich im Sommer ein personeller Umbruch an. Der Trainer, Alexander Ende, verlässt bekanntlich den Verein, nun geht auch der Kapitän von Bord.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="556194">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a556194---1-fc-bocholt-west-regionalligist-gewinnt-tauziehen-um-talent.html" >
            <img alt="1. FC Bocholt: West-Regionalligist gewinnt das Tauziehen um Talent" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/194.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/194.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/194.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a556194---1-fc-bocholt-west-regionalligist-gewinnt-tauziehen-um-talent.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/oberliga/a556194---1-fc-bocholt-west-regionalligist-gewinnt-tauziehen-um-talent.html" >
            <h2><span class="rs-hd-1">1. FC Bocholt</span><span class="rs-hd-2">West-Regionalligist gewinnt das Tauziehen um Talent</span></h2>        </a>
        <p>Vor einigen Wochen hatte RevierSport berichtet, dass mehrere Regionalligisten an Bocholts Talent Tobias Boche dran sind. Nun steht fest, wohin der Linksverteidiger wechseln wird.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="556198">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a556198---landesliga-niederrhein-3-jetzt-will-muelheimer-fc-aufstieg.html" >
            <img alt="Landesliga Niederrhein 3: Jetzt will der Mülheimer FC den Aufstieg" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/198.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/198.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/198.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/landesliga/a556198---landesliga-niederrhein-3-jetzt-will-muelheimer-fc-aufstieg.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/landesliga/a556198---landesliga-niederrhein-3-jetzt-will-muelheimer-fc-aufstieg.html" >
            <h2><span class="rs-hd-1">Landesliga Niederrhein 3</span><span class="rs-hd-2">Jetzt will der Mülheimer FC den Aufstieg</span></h2>        </a>
        <p>Der Mülheimer FC gewann die vergangenen beiden Partien in der Landesliga 3 Niederrhein. Trainer Daniele Autieri rief zum Saisonendspurt neue Ziele aus.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="556183">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a556183---vfb-bottrop-neuer-trainer-kommt-candan-geht-kanoglu-zukunft-offen.html" >
            <img alt="VfB Bottrop: Neuer Trainer kommt, Candan geht, Kanoglu-Zukunft offen" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/556/183.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/556/183.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/556/183.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/bezirksliga/a556183---vfb-bottrop-neuer-trainer-kommt-candan-geht-kanoglu-zukunft-offen.html" >
            <h2><span class="rs-hd-1">VfB Bottrop</span><span class="rs-hd-2">Neuer Trainer kommt, Candan geht, Kanoglu-Zukunft offen</span></h2>        </a>
        <p>Beim VfB Bottrop läuft es eigentlich wie geschmiert. Der Klub ist auf dem besten Weg in die Landesliga. Doch plötzlich wollen die Leistungsträger weg.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html" >
            <img alt="Transferticker: Rüdiger zu Real Madrid? Umbruch bei Fortuna Köln" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-ruediger-real-madrid-umbruch-bei-fortuna-koeln.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Rüdiger zu Real Madrid? Umbruch bei Fortuna Köln</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">DerOekonom</span>
                <span class="rs-comment-date">2022-04-25 11:49:37 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Wenn Fortuna K aus dem Rennen ist, sollten auch wir überlegen, wer uns in der kommenden Saison von dort verstärken könnte. Ich befürchte, in Liga 4. Aber ein wirklich großer Spieler oder ein trickreicher Stürmer würde uns auch weiter bringen.            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">stehplatzmitte</span>
                <span class="rs-comment-date">2022-04-25 11:58:42 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Imbongo überlassen wir euch natürlich gerne. Beim Rest könnte es schwierig werden. ;-)            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Bacardicola</span>
                <span class="rs-comment-date">2022-04-25 12:45:42 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Intressant wäre nur Najar..an ihm war man schon zu Herkenrather Zeiten dran.            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Anton Leopold</span>
                <span class="rs-comment-date">2022-04-25 13:36:29 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Najar wäre einer für uns.            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_36-33-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-32-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-31-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-30-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-29-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-28-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-27-mo.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien Nordrhein-Westfalen GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>



</body>

</html>