<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Oberliga Niederrhein: Ex-Spieler schimpft über Zeit beim KFC Uerdingen | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Patrick Pflücke bereut seine zwei Jahre beim KFC Uerdingen. Im Interview mit transfermarkt.de bezeichnet der Mittelfeldspieler den Wechsel als „falsche Entscheidung“." />
<meta name="keywords" content="KFC Uerdingen 05,Oberliga,Fußball,Oberliga Niederrhein, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="KFC Uerdingen 05,Oberliga,Fußball,Oberliga Niederrhein" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Oberliga Niederrhein: Ex-Spieler schimpft über Zeit beim KFC Uerdingen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/oberliga/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/561/781.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Oberliga Niederrhein: Ex-Spieler schimpft über Zeit beim KFC Uerdingen">
<meta property="twitter:description" content="Patrick Pflücke bereut seine zwei Jahre beim KFC Uerdingen. Im Interview mit transfermarkt.de bezeichnet der Mittelfeldspieler den Wechsel als „falsche Entscheidung“.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/561/781.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/oberliga/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/oberliga/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" />
<meta name="date" content="2022-06-20 11:17:31" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/oberliga\/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html"},"articleSection":["Fu\u00dfball","Oberliga","Oberliga Niederrhein"],"headline":"Oberliga Niederrhein: Ex-Spieler schimpft \u00fcber Zeit beim KFC Uerdingen","datePublished":"2022-06-20T11:17:31+02:00","dateModified":"2022-06-20T11:17:34+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/561\/781.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/561\/781.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/561\/781.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/561\/781.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/561\/781.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/561\/781.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/561\/781.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Stefan Loyda","url":"https:\/\/www.reviersport.de\/autoren\/stefan-loyda.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890016')
.setTargeting('club', '941')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'oberliga')
.setTargeting('lokverz3', 'oberliga_niederrhein');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Oberliga Niederrhein</a></li><li><a href="https://www.reviersport.de/fussball/oberliganiederrhein.html">News</a></li><li><a href="https://www.reviersport.de/fussball/oberliganiederrhein-2122-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/oberliganiederrhein-2122-tabellenrechner.html">Tabellenrechner</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Oberliga Niederrhein</div>
                Ex-Spieler schimpft über Zeit beim KFC Uerdingen            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/stefan-loyda.html" class="name">Stefan Loyda</a>                                                            </div>

                <div class="rs-article-datetime"><small>20. Juni 2022, 11:17 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (4)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Oberliga Niederrhein: Ex-Spieler schimpft über Zeit beim KFC Uerdingen" src="https://www.reviersport.de/include/images/articles/wide/000/561/781.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: Thorsten Tillmann </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Patrick Pflücke bereut seine zwei Jahre beim KFC Uerdingen. Im Interview mit transfermarkt.de bezeichnet der Mittelfeldspieler den Wechsel als „falsche Entscheidung“.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>An den <b>KFC Uerdingen</b> denkt <b>Patrick Pflücke</b> nur ungerne zurück. Der heute 25-Jährige stand zwischen 2018 und 2020 bei den Krefeldern in der 3. Liga unter Vertrag, war damals von der U23 von Borussia Dortmund an die Grotenburg gewechselt. Ein Fehler, wie er heute selber sagt. </p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/oberliga/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Im Interview mit transfermarkt.de bezeichnete Pflücke den Wechsel als „falsche Entscheidung“: „Ich wurde zu dem Zeitpunkt falsch beraten und hätte noch ein Jahr länger beim BVB spielen sollen, um danach den nächsten Schritt zu gehen. Also sind es in dem Sinne zwei verlorene Jahre.“ In den beiden Saison kam Pflücke immerhin auf 50 Einsätze, gesetzt war er nie. </p>                                                        <blockquote><p>Wie kannst du gegen Paddy Pflücke, der 1,20 Meter groß ist, einen Zweikampf verlieren?‘. Der Satz hat sich bei mir ins Gehirn gebrannt.</p><span>Patrick Pflücke</span></blockquote>                                                        <p>Doch neben den durchwachsenen Erlebnissen im sportlichen Bereich, war viel schlimmer, was neben dem Platz passiert ist. Ständige Unsicherheit, wo gespielt wird, immer wieder ausbleibende Gehaltszahlungen. Die Strukturen hätten damals im Verein unter dem ehemaligen Investor Mikhail Ponomarev einfach nicht gestimmt. Sogar seine Frau habe ihn irgendwann gefragt, wo eigentlich sein Talent geblieben ist. Im Alter von 14 Jahren wurde Pflücke immerhin von internationalen Top-Klubs beobachtet. Pflücke: „Der schlimmste Moment, an den ich immer noch denke, war, als der eigene Trainer zu einem Mitspieler von mir sagte, nachdem er einen körperlichen Zweikampf gegen mich verlor: ‚Wie kannst du gegen Paddy Pflücke, der 1,20 Meter groß ist, einen Zweikampf verlieren?‘. Der Satz hat sich bei mir ins Gehirn gebrannt.“</p>                                                        <p>Im Sommer 2020 wagte er dann den Schritt zu Roda Kerkrade in die zweite niederländische Liga. Der Klub habe ihm „all das gegeben, was ich zuvor vermisst habe“. 77 Pflichtspiele mit 27 Toren und 21 Vorlagen sprechen eine deutliche Sprache. Den Aufstieg in die Eredivisie sollte ihnen jedoch nicht gelingen. Dennoch blickt er positiv auf die vergangenen beiden Jahre zurück: „ Ich konnte wieder ich selbst sein und mein Spiel spielen. Zudem habe ich mich sowohl sportlich als auch menschlich weiterentwickelt, und dafür bin ich dem ganzen Verein für immer dankbar.“</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'reference','partner':'rs','season':'0001','team_id':'220060234','team_ids':['220060234'],'seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/oberliga/a561781---oberliga-niederrhein-ex-spieler-schimpft-ueber-zeit-beim-kfc-uerdingen.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="561769">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a561769---kfc-uerdingen-ehemalige-nummer-eins-wechselt-regionalliga.html" >
            <img alt="KFC Uerdingen: Ehemalige Nummer eins wechselt in die Regionalliga" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/769.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/561/769.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/561/769.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a561769---kfc-uerdingen-ehemalige-nummer-eins-wechselt-regionalliga.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/oberliga/a561769---kfc-uerdingen-ehemalige-nummer-eins-wechselt-regionalliga.html" >
            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">Ehemalige Nummer eins wechselt in die Regionalliga</span></h2>        </a>
        <p>Zwischen 2017 und 2020 hütete Rene Vollath das Tor des KFC Uerdingen. Die ehemalige Nummer eins der Krefelder wird in Zukunft in der Regionalliga Bayern spielen.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="561681">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a561681---3-liga-209-maliger-zweitligaspieler-hat-neue-aufgabe-gefunden.html" >
            <img alt="Fortuna Düsseldorf, Stefan Reisinger, Fortuna Düsseldorf, Stefan Reisinger" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/681.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/561/681.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/561/681.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a561681---3-liga-209-maliger-zweitligaspieler-hat-neue-aufgabe-gefunden.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">209-maliger Zweitligaspieler hat eine neue Aufgabe gefunden</span></h2>        </a>
        <p>Der TSV 1860 München treibt seine Kaderplanung voran. Nach dem jüngsten Transfer von Mittelfeldspieler Joseph Boyamba hat sich auch im Trainerteam etwas getan.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="561568">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a561568---kfc-uerdingen-chance-erarbeitet-youngster-verlaengert-vertrag.html" >
            <img alt="Brandon Do, Brandon Do" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/568.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/561/568.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/561/568.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a561568---kfc-uerdingen-chance-erarbeitet-youngster-verlaengert-vertrag.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/oberliga/a561568---kfc-uerdingen-chance-erarbeitet-youngster-verlaengert-vertrag.html" >
            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">„Chance erarbeitet“ – Youngster verlängert Vertrag </span></h2>        </a>
        <p>Brandon Do hat seinen Vertrag bei Oberligist KFC Uerdingen verlängert. Der Deutsch-Vietnamese habe sich diese Chance erarbeitet.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (4) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/3d98bbb579834b96aeded12ebe6d769c" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/941-kfc-uerdingen-05.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/941_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">KFC Uerdingen 05</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/oberliganiederrhein-2122.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/soccer/relays/logos/890016_small.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Oberliga Niederrhein</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">

    <h3 class="rs-title"><a href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Tabelle</a></h3>    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4></div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="230908101" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">FC Wegberg-Beeck</td>
                            <td class="rs-standings-m">38</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">10</td>
                            <td class="rs-standings-d">21</td>
                            <td class="rs-standings-g">31:64</td>
                            <td class="rs-standings-gd rs-portrait-none">-33</td>
                            <td class="rs-standings-pts">31</td>
                        </tr>
                                            <tr data-team_id="213100181" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">VfL Sportfreunde Lotte</td>
                            <td class="rs-standings-m">38</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">26</td>
                            <td class="rs-standings-g">36:63</td>
                            <td class="rs-standings-gd rs-portrait-none">-27</td>
                            <td class="rs-standings-pts">30</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">38</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">9</td>
                            <td class="rs-standings-d">23</td>
                            <td class="rs-standings-g">39:96</td>
                            <td class="rs-standings-gd rs-portrait-none">-57</td>
                            <td class="rs-standings-pts">27</td>
                        </tr>
                                            <tr data-team_id="220070011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">38</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">8</td>
                            <td class="rs-standings-d">24</td>
                            <td class="rs-standings-g">30:64</td>
                            <td class="rs-standings-gd rs-portrait-none">-34</td>
                            <td class="rs-standings-pts">26</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="230908101" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">FC Wegberg-Beeck</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">12</td>
                            <td class="rs-standings-g">16:35</td>
                            <td class="rs-standings-gd rs-portrait-none">-19</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="230200801" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">Bonner SC</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">11</td>
                            <td class="rs-standings-g">18:35</td>
                            <td class="rs-standings-gd rs-portrait-none">-17</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">11</td>
                            <td class="rs-standings-g">24:48</td>
                            <td class="rs-standings-gd rs-portrait-none">-24</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="220070011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">12</td>
                            <td class="rs-standings-g">12:30</td>
                            <td class="rs-standings-gd rs-portrait-none">-18</td>
                            <td class="rs-standings-pts">11</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="230908101" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">FC Wegberg-Beeck</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">15:29</td>
                            <td class="rs-standings-gd rs-portrait-none">-14</td>
                            <td class="rs-standings-pts">16</td>
                        </tr>
                                            <tr data-team_id="220070011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">VfB Homberg</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">12</td>
                            <td class="rs-standings-g">18:34</td>
                            <td class="rs-standings-gd rs-portrait-none">-16</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="220060234" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col7">19</td>
                            <td class="rs-standings-n">KFC Uerdingen 05</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">12</td>
                            <td class="rs-standings-g">15:48</td>
                            <td class="rs-standings-gd rs-portrait-none">-33</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="213100181" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">20</td>
                            <td class="rs-standings-n">VfL Sportfreunde Lotte</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">15</td>
                            <td class="rs-standings-g">13:37</td>
                            <td class="rs-standings-gd rs-portrait-none">-24</td>
                            <td class="rs-standings-pts">8</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-hun-brandon-danh-do-119056.html">Hun Brandon Danh Do</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-maximilian-mueller-119043.html">Maximilian Müller</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-hun-brandon-danh-do-119056.html">Hun Brandon Danh Do</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://www.reviersport.de/include/images/soccer/person_default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="/fussball/spieler-maximilian-mueller-119043.html">Maximilian Müller</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#"></a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2021</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4></div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>38</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1069_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html" class="rs-name">SV Lippstadt 08</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 14.05.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html">
                                    3:4                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>38</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html" >
                                    <img src="https://www.reviersport.de/include/images/clubs/logos/1069_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html" class="rs-name">SV Lippstadt 08</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 14.05.2022</span>
                                        <span class="rs-time">14:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html">
                                    3:4                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="https://www.reviersport.de/fussball/regionalligawest-2122-spielergebnis-1440191.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://www.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>KFC Uerdingen 05</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-abdul-moursalim-fesenmeyer-115882.html" class="rs-name">Abdul Moursalim Fesenmeyer</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">242</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-ouadie-barini-117936.html" class="rs-name">Ouadie Barini</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">344</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-charles-atsina-118048.html" class="rs-name">Charles Atsina</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">251</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-leon-augusto-115242.html" class="rs-name">Leon Augusto</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">362</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-justin-neiss-117929.html" class="rs-name">Justin Neiß</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">429</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,1</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://www.reviersport.de//include/images/soccer/person_default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="/fussball/spieler-ouadie-barini-117936.html" class="rs-name">Ouadie Barini</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">324</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="https://www.reviersport.de/fussball/regionalligawest-2122-mannschaften-220060234-kfc-uerdingen-05-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="559129">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a559129---transferticker-muenster-holt-drei-neue-schalke-schickt-ranftl-weg.html" >
            <img alt="Transferticker: Münster holt drei Neue, Schalke schickt Ranftl weg" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/559/129.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/559/129.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/559/129.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a559129---transferticker-muenster-holt-drei-neue-schalke-schickt-ranftl-weg.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Münster holt drei Neue, Schalke schickt Ranftl weg</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="561728">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561728---bvb-24-bl-tore-2-jahren-wunsch-stuermer-kostet-ueber-30-millionen-euro.html" >
            <img alt="Eintracht Frankfurt, Sebastien Haller, Eintracht Frankfurt, Sebastien Haller" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/728.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/728.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/728.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561728---bvb-24-bl-tore-2-jahren-wunsch-stuermer-kostet-ueber-30-millionen-euro.html#comments"
           class="rs-article-comments"
           title="4 Kommentare">
            4        </a>
        
        
        <a href="/fussball/1bundesliga/a561728---bvb-24-bl-tore-2-jahren-wunsch-stuermer-kostet-ueber-30-millionen-euro.html" >
            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">24 BL-Tore in 2 Jahren - Wunsch-Stürmer kostet über 30 Millionen Euro</span></h2>        </a>
        <p>Borussia Dortmund soll nun einen konkreten Nachfolger für Erling Haaland im Visier haben. Der Stürmer kennt die Bundesliga bereits und hat seine Visitenkarte hinterlassen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="561702">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <img alt="VfL Bochum, Sebastian Polter, VfL Bochum, Sebastian Polter" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/702.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html#comments"
           class="rs-article-comments"
           title="33 Kommentare">
            33        </a>
        
        
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Polter wohl kurz vor Unterschrift bei Revier-Rivale Schalke 04 </span></h2>        </a>
        <p>Nach dem geplatzten Wechsel zu Eintracht Frankfurt soll sich Sebastian Polter vom VfL Bochum mit einem anderen Erstligisten einig sein. Dabei geht es ausgerechnet um den FC Schalke 04.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="561748">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html" >
            <img alt="VfL Bochum: Dieser Offensivmann steht auf der Wunschliste" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/748.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/748.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/748.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Dieser Offensivmann steht auf der Wunschliste</span></h2>        </a>
        <p>Für die Fans des VfL Bochum ist der 19. Juni 2022 ein bitterer Tag. Sebastian Polter verlässt den VfL Richtung Schalke. Derweil haben die Bochumer einen Offensivmann im Visier.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="561752">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html" >
            <img alt="Bezirksliga: VfB Bottrop steigt nach dramatischem Spiel in die Landesliga auf " sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/752.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/752.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/752.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html" >
            <h2><span class="rs-hd-1">Bezirksliga</span><span class="rs-hd-2">VfB Bottrop steigt nach dramatischem Spiel in die Landesliga auf </span></h2>        </a>
        <p>Am letzten Spieltag der Bezirksliga Gruppe 8 machte der VfB Bottrop durch einen 3:2-Sieg gegen SW Alstaden den Aufstieg in die Landesliga klar.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="561702">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <img alt="VfL Bochum, Sebastian Polter, VfL Bochum, Sebastian Polter" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/702.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html#comments"
           class="rs-article-comments"
           title="33 Kommentare">
            33        </a>
        
        
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Polter wohl kurz vor Unterschrift bei Revier-Rivale Schalke 04 </span></h2>        </a>
        <p>Nach dem geplatzten Wechsel zu Eintracht Frankfurt soll sich Sebastian Polter vom VfL Bochum mit einem anderen Erstligisten einig sein. Dabei geht es ausgerechnet um den FC Schalke 04.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="561797">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html" >
            <img alt="Preußen Münster: Drei Neue auf einen Streich - inklusive Ex-RWO- und RWE-Spieler" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/797.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/797.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/797.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html#comments"
           class="rs-article-comments"
           title="17 Kommentare">
            17        </a>
        
        
        <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html" >
            <h2><span class="rs-hd-1">Preußen Münster</span><span class="rs-hd-2">Drei Neue auf einen Streich - inklusive Ex-RWO- und RWE-Spieler</span></h2>        </a>
        <p>Preußen Münster hat wenige Tage nach seinem offiziellen Trainingsauftakt drei weitere Zugänge präsentiert. Am Montag wurde das Trio auf einen Streich vorgestellt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="561730">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html" >
            <img alt="ETB-Hammer: Trainer Tokat wirft hin - das sagt er zu seinem Ausscheiden" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/730.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/730.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/730.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html" >
            <h2><span class="rs-hd-1">ETB-Hammer</span><span class="rs-hd-2">Trainer Tokat wirft hin - das sagt er zu seinem Ausscheiden</span></h2>        </a>
        <p>Beim ETB Schwarz-Weiß müssen die Verantwortlichen nach den Abgängen von einigen Leistungsträgern nun auch den Weggang von Trainer Suat Tokat verkraften.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="561748">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html" >
            <img alt="VfL Bochum: Dieser Offensivmann steht auf der Wunschliste" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/748.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/748.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/748.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/1bundesliga/a561748---vfl-bochum-dieser-offensivmann-steht-wunschliste.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Dieser Offensivmann steht auf der Wunschliste</span></h2>        </a>
        <p>Für die Fans des VfL Bochum ist der 19. Juni 2022 ein bitterer Tag. Sebastian Polter verlässt den VfL Richtung Schalke. Derweil haben die Bochumer einen Offensivmann im Visier.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="561752">
    <div class="rs-article-img">
        <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html" >
            <img alt="Bezirksliga: VfB Bottrop steigt nach dramatischem Spiel in die Landesliga auf " sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/752.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/752.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/752.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/bezirksliga/a561752---bezirksliga-vfb-bottrop-steigt-dramatischem-spiel-landesliga.html" >
            <h2><span class="rs-hd-1">Bezirksliga</span><span class="rs-hd-2">VfB Bottrop steigt nach dramatischem Spiel in die Landesliga auf </span></h2>        </a>
        <p>Am letzten Spieltag der Bezirksliga Gruppe 8 machte der VfB Bottrop durch einen 3:2-Sieg gegen SW Alstaden den Aufstieg in die Landesliga klar.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="561806">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561806---vfl-bochum-sagt-thomas-reis-zum-start-vorbereitung.html" >
            <img alt="VfL Bochum: Das sagt Thomas Reis zum Start der Vorbereitung" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/806.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/806.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/806.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a561806---vfl-bochum-sagt-thomas-reis-zum-start-vorbereitung.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Das sagt Thomas Reis zum Start der Vorbereitung</span></h2>        </a>
        <p>Als erster Bundesligist ist der VfL Bochum am Montag, 20. Juni, in die Vorbereitung gestartet. Der Kader war aber dezimiert. Thomas Reis nannte die Gründe.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="561721">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a561721---3-liga-neues-quartett-fuer-aue-erzgebirge-trainer-schwaecht-ex-klub.html" >
            <img alt="3. Liga:Neues Quartett für Aue - Erzgebirge-Trainer schwächt Ex-Klub" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/721.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/721.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/721.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a561721---3-liga-neues-quartett-fuer-aue-erzgebirge-trainer-schwaecht-ex-klub.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">Neues Quartett für Aue - Erzgebirge-Trainer schwächt Ex-Klub</span></h2>        </a>
        <p>Der FC Erzgebirge Aue hat zum Trainingsstart gleich vier neue Spieler auf einmal vorgestellt. Zwei dieser vier Akteure kommen vom Ex-Klub des neuen Aue-Trainers Timo Rost.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="561702">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <img alt="VfL Bochum, Sebastian Polter, VfL Bochum, Sebastian Polter" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/702.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/702.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html#comments"
           class="rs-article-comments"
           title="33 Kommentare">
            33        </a>
        
        
        <a href="/fussball/1bundesliga/a561702---vfl-bochum-polter-wohl-kurz-vor-unterschrift-bei-revier-rivale-schalke-04.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Polter wohl kurz vor Unterschrift bei Revier-Rivale Schalke 04 </span></h2>        </a>
        <p>Nach dem geplatzten Wechsel zu Eintracht Frankfurt soll sich Sebastian Polter vom VfL Bochum mit einem anderen Erstligisten einig sein. Dabei geht es ausgerechnet um den FC Schalke 04.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="561730">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html" >
            <img alt="ETB-Hammer: Trainer Tokat wirft hin - das sagt er zu seinem Ausscheiden" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/730.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/730.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/730.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html#comments"
           class="rs-article-comments"
           title="10 Kommentare">
            10        </a>
        
        
        <a href="/fussball/oberliga/a561730---etb-hammer-trainer-tokat-wirft-hin-sagt-seinem-ausscheiden.html" >
            <h2><span class="rs-hd-1">ETB-Hammer</span><span class="rs-hd-2">Trainer Tokat wirft hin - das sagt er zu seinem Ausscheiden</span></h2>        </a>
        <p>Beim ETB Schwarz-Weiß müssen die Verantwortlichen nach den Abgängen von einigen Leistungsträgern nun auch den Weggang von Trainer Suat Tokat verkraften.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="561733">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a561733---sw-essen-etb-vorsitzender-reagiert-verwundert-tokat-ruecktritt.html" >
            <img alt="SW Essen: ETB-Vorsitzender reagiert verwundert auf Tokat-Rücktritt" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/733.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/733.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/733.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a561733---sw-essen-etb-vorsitzender-reagiert-verwundert-tokat-ruecktritt.html" >
            <h2><span class="rs-hd-1">SW Essen</span><span class="rs-hd-2">ETB-Vorsitzender reagiert verwundert auf Tokat-Rücktritt</span></h2>        </a>
        <p>Suat Tokat ist als Trainer des ETB Schwarz-Weiß zurückgetreten. Karl Weiß, erster Vorsitzender des Essener Oberligisten, zeigt sich darüber verwundert.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="561806">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561806---vfl-bochum-sagt-thomas-reis-zum-start-vorbereitung.html" >
            <img alt="VfL Bochum: Das sagt Thomas Reis zum Start der Vorbereitung" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/806.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/806.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/806.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a561806---vfl-bochum-sagt-thomas-reis-zum-start-vorbereitung.html" >
            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Das sagt Thomas Reis zum Start der Vorbereitung</span></h2>        </a>
        <p>Als erster Bundesligist ist der VfL Bochum am Montag, 20. Juni, in die Vorbereitung gestartet. Der Kader war aber dezimiert. Thomas Reis nannte die Gründe.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="561801">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561801---schalke-transfer-steht-bevor-ranftl-fehlt-beim-auftakt.html" >
            <img alt="Schalke: Transfer steht bevor - Ranftl fehlt beim Auftakt" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/801.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/801.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/801.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a561801---schalke-transfer-steht-bevor-ranftl-fehlt-beim-auftakt.html" >
            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Transfer steht bevor - Ranftl fehlt beim Auftakt</span></h2>        </a>
        <p>Der nächste Abgang steht unmittelbar bevor: Schalke 04 stellte Rechtsverteidiger Reinhold Ranftl für Gespräche mit einem anderen Klub frei.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="561797">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html" >
            <img alt="Preußen Münster: Drei Neue auf einen Streich - inklusive Ex-RWO- und RWE-Spieler" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/797.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/797.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/797.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html#comments"
           class="rs-article-comments"
           title="18 Kommentare">
            18        </a>
        
        
        <a href="/fussball/regionalliga/a561797---preussen-muenster-drei-neue-einen-streich-inklusive-ex-rwo-rwe-spieler.html" >
            <h2><span class="rs-hd-1">Preußen Münster</span><span class="rs-hd-2">Drei Neue auf einen Streich - inklusive Ex-RWO- und RWE-Spieler</span></h2>        </a>
        <p>Preußen Münster hat wenige Tage nach seinem offiziellen Trainingsauftakt drei weitere Zugänge präsentiert. Am Montag wurde das Trio auf einen Streich vorgestellt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="561791">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a561791---herne-landesligist-nimmt-145-maligen-regionalligaspieler-unter-vertrag.html" >
            <img alt="Güngör Kaya, Güngör Kaya" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/791.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/791.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/791.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/landesliga/a561791---herne-landesligist-nimmt-145-maligen-regionalligaspieler-unter-vertrag.html" >
            <h2><span class="rs-hd-1">Herne</span><span class="rs-hd-2">Landesligist nimmt 145-maligen Regionalligaspieler unter Vertrag</span></h2>        </a>
        <p>Ein Herner Landesligist hat mit einem Transfer für Aufsehen gesorgt! Güngör Kaya, 145-maliger Regionalliga-Stürmer, wechselt nach Herne-Horsthausen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="561795">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a561795---schalke-diese-zwei-testspiele-werden-uge-erfreuen.html" >
            <img alt="Schalke: Diese zwei Testspiele werden die &quot;UGE&quot; erfreuen" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/561/795.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/561/795.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/561/795.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a561795---schalke-diese-zwei-testspiele-werden-uge-erfreuen.html" >
            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Diese zwei Testspiele werden die &quot;UGE&quot; erfreuen</span></h2>        </a>
        <p>Acht Testspiele hat der FC Schalke 04 in der Sommervorbereitung geplant - inzwischen stehen drei Gegner fest. Zwei dürften die Ultras erfreuen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Uerdingen05</span>
                <span class="rs-comment-date">2022-06-20 12:27:41 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Sicherlich werden die Dinge abseits des Platzes auch die Stimmung in der damaligen Mannschaft getrübt haben, gar keine Frage - dennoch bleibt festzuhalten, dass er auf dem Platz stand und nicht sonderlich ob seiner sportlichen Leistungen aufgefallen ist. Für mich war er, wie so viele, ein hochgelobtes Talent, welches leider nicht zur Entfaltung kam. Pflücke hatte seine Chancen, aber er hat sie nicht genutzt. <br /><br />Umso mehr erfreut es mich für ihn nun, dass er in Holland seinen nächsten Schritt nach Vorne gemacht hat.            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">JollyJumper</span>
                <span class="rs-comment-date">2022-06-20 12:33:09 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Naja er wurde aber einfach auch immer auf der falschen Position eingesetzt von jedem Trainer. So fair muss man dem Spieler gegenüber dann schon sein <img src="https://www.reviersport.de/include/images/smiles/5.gif" border="0" alt="Zwinker" title="Zwinker" />            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Uerdingen05</span>
                <span class="rs-comment-date">2022-06-20 12:45:37 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                @Jolly: Ich glaube als TW hat er aber nie spielen müssen, gell? ;-)            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">das ailton</span>
                <span class="rs-comment-date">2022-06-20 13:04:10 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                ey wir bereuen auch deine zeit bei uns, die nase hoch und überheblich. <br />verschlamptes talent, vielleicht jetzt aufgewacht.            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_33-48-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-47-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-46-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-45-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-44-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-43-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-42-do.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien Nordrhein-Westfalen GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>



</body>

</html>