

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Timo Werner: &quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot; | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Nationalspieler Timo Werner wurde während des Länderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-Jährige über die Anfeindungen." />
<meta name="keywords" content="FC Schalke 04,RasenBallsport Leipzig,1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Schalke 04,RasenBallsport Leipzig,1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="Timo Werner: &quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/353/807.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Timo Werner: &quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot;">
<meta property="twitter:description" content="Nationalspieler Timo Werner wurde während des Länderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-Jährige über die Anfeindungen.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/353/807.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html" />
<link rel="canonical" href="http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html" />
<meta name="date" content="2017-06-19 14:21:33" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=120" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=120" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=114" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=114" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=120" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','15'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('club', ['384','1146'])
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '1_bundesliga')
.setTargeting('rubrik2', '1_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','15'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890022')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '1_bundesliga')
.setTargeting('__rs-rubrik2', '1_bundesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_ticr"><a href="/ticr/" target="_self">ticr</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-einzelkritik.html">Einzelkritik</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>Timo Werner</div>
                "Habe das Gefühl, nur ich werde ausgepfiffen"            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/13-martin-herms.html" class="name">Martin Herms</a>
                                                <a class="twitter" href="https://twitter.com/EinMartinHerms">
                            <span></span>
                            @EinMartinHerms                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>19. Juni 2017, 14:21 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">36</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/353/807.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/353/807.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/353/807.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Nationalspieler Timo Werner wurde w&auml;hrend des L&auml;nderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-J&auml;hrige &uuml;ber die Anfeindungen.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Er ist die neue Reizfigur des deutschen Fu&szlig;balls. Timo Werner (21) ist jung, erfolgreich, aber bei einem Gro&szlig;teil der deutschen Fans unbeliebt. Seit seiner Schwalbe am 03. Dezember 2016 im Bundesliga-Heimspiel seines Vereins RB Leipzig gegen Schalke (2:1) nimmt der St&uuml;rmer die Rolle des Buhmanns ein. Selbst im Trikot der deutschen Nationalmannschaft wird Werner wie zuletzt in N&uuml;rnberg f&uuml;r einen Fehler in seiner jungen Laufbahn gnadenlos ausgepfiffen. Eine belastende Situation f&uuml;r den Angreifer, der in seiner ersten Bundesliga-Saison f&uuml;r den Vizemeister &uuml;berragende 21 Tore erzielte.</p>
<p>Im Interview mit dem Fachmagazin &quot;Kicker&quot; hat sich Werner zu den Anfeindungen ge&auml;u&szlig;ert. &quot;Ich muss das jetzt wegstecken und hoffe, dass die Zeit alle Wunden heilt. Eines kann ich sagen: Ich habe aus dieser Sache gelernt, und ich werde gest&auml;rkt da rausgehen&quot;, betont die neue deutsche Sturmhoffnung.</p>
<p><blockquote><p>Vielleicht liegt es daran, dass bis zu diesem Spiel gegen Schalke der Verein oder wir Spieler keine Gelegenheit boten, um irgendetwas gegen uns zu sagen. Wir waren einfach gut und erfolgreich, und das hat manchen wohl nicht gefallen</p><span>Timo Werner</span></blockquote></p>
<p>Der ehemalige Stuttgarter glaubt nicht, dass sich die Pfiffe der Fans negativ auf seine sportlichen Leistungen auswirken werden. &quot;In der Bundesliga wurde ich noch heftiger ausgepfiffen und beschimpft, und da habe ich meine Tore auch geschossen. Mittlerweile blende ich das aus und spiele einfach mein Spiel&quot;, sagt er.</p>
<p>Schon nach dem Spiel gegen San Marino hatte Werner vermutet, dass seine Zugeh&ouml;rigkeit zum ungeliebten Klub RB Leipzig urs&auml;chlich f&uuml;r die anhaltenden Beschimpfungen sei. Diese Aussage hat der Nationalspieler nun bekr&auml;ftigt: &quot;Ich habe das Gef&uuml;hl, nur ich werde monatelang daf&uuml;r ausgepfiffen, obwohl dem einen oder anderen vor mir sowas ebenfalls schon passiert ist und sicher auch noch passieren wird. Vielleicht liegt es daran, dass bis zu diesem Spiel gegen Schalke der Verein oder wir Spieler keine Gelegenheit boten, um irgendetwas gegen uns zu sagen. Wir waren einfach gut und erfolgreich, und das hat manchen wohl nicht gefallen.&quot;</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (36) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/dca0d6743be148f1a13cf701f3637b7c" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/384-fc-schalke-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/384_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Schalke 04</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/1146-rasenballsport-leipzig.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">RasenBallsport Leipzig</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890022_34(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1617",
            "relay_id":"890022",
            "day": day,
            "container" : 'matchday_890022_34_34',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890022_34" onchange="_matchday_890022_34(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34" selected>Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div id="matchday_890022_34_34">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 20. Mai 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-427747">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340240241-eintracht-frankfurt-spiele.html">Eintracht Frankfurt</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340240241-eintracht-frankfurt-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1008_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427747.html">
                                                            2:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-630031761-rasenballsport-leipzig-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-630031761-rasenballsport-leipzig-spiele.html">RasenBallsport Leipzig</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427746">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310012861-fc-bayern-muenchen-spiele.html">FC Bayern München</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310012861-fc-bayern-muenchen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427746.html">
                                                            4:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-330015501-sc-freiburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1002_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-330015501-sc-freiburg-spiele.html">SC Freiburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427745">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-220040021-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-220040021-borussia-moenchengladbach-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427745.html">
                                                            2:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340330221-sv-darmstadt-98-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340330221-sv-darmstadt-98-spiele.html">SV Darmstadt 98</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427744">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427744.html">
                                                            4:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-20114821-werder-bremen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/998_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-20114821-werder-bremen-spiele.html">Werder Bremen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427743">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html">TSG 1899 Hoffenheim</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/997_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427743.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310030191-fc-augsburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1001_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310030191-fc-augsburg-spiele.html">FC Augsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427742">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-30000981-hamburger-sv-spiele.html">Hamburger SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-30000981-hamburger-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/990_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427742.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-10215201-vfl-wolfsburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1000_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-10215201-vfl-wolfsburg-spiele.html">VfL Wolfsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427741">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230103011-1-fc-koeln-spiele.html">1. FC Köln</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230103011-1-fc-koeln-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427741.html">
                                                            2:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-421085801-fsv-mainz-05-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/995_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-421085801-fsv-mainz-05-spiele.html">FSV Mainz 05</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427740">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310013312-fc-ingolstadt-04-spiele.html">FC Ingolstadt 04</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310013312-fc-ingolstadt-04-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/984_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427740.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211200411-fc-schalke-04-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211200411-fc-schalke-04-spiele.html">FC Schalke 04</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427739">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-660111331-hertha-bsc-berlin-spiele.html">Hertha BSC Berlin</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-660111331-hertha-bsc-berlin-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1004_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427739.html">
                                                            2:6                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230106062-bayer-04-leverkusen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1009_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230106062-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="353792">
    <div class="rs-article-img">
        <a href="/353792---bvb-pulisic-schliesst-wechsel-zum-fc-bayern-aus.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/792.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353792---bvb-pulisic-schliesst-wechsel-zum-fc-bayern-aus.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Pulisic schließt Wechsel zum FC Bayern aus</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmunds Christian Pulisic befindet sich derzeit auf Heimaturlaub in den USA.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="353798">
    <div class="rs-article-img">
        <a href="/353798---schalke-zwei-spieler-haben-urlaub-zum-heiraten-genutzt.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/798.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353798---schalke-zwei-spieler-haben-urlaub-zum-heiraten-genutzt.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Zwei Spieler haben den Urlaub zum Heiraten genutzt</h3>
            </hgroup>
        </a>
        <p>Guido Burgstaller hat „Ja“ gesagt. Der Schalker Stürmer hat am Wochenende in Österreich seine langjährige Freundin Stefanie geheiratet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="353807">
    <div class="rs-article-img">
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/807.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <hgroup>
                <h4>Timo Werner</h4>
                <h3>&quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot;</h3>
            </hgroup>
        </a>
        <p>Nationalspieler Timo Werner wurde während des Länderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-Jährige über die Anfeindungen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="353797">
    <div class="rs-article-img">
        <a href="/353797---kommentar-was-msv-duisburg-noch-fehlt.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/797.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353797---kommentar-was-msv-duisburg-noch-fehlt.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>Was dem MSV Duisburg noch fehlt</h3>
            </hgroup>
        </a>
        <p>Vier Neue hat der MSV Duisburg nach dem Zweitliga-Aufstieg verpflichtet. Ein bestimmter Typ fehlt dabei allerdings. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="353805">
    <div class="rs-article-img">
        <a href="/353805---schalke-tedesco-kommt-alleine-neuer-co-trainer-gesucht.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/805.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353805---schalke-tedesco-kommt-alleine-neuer-co-trainer-gesucht.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedesco kommt alleine: Neuer Co-Trainer gesucht</h3>
            </hgroup>
        </a>
        <p>Trainer Domenico Tedesco kommt vorerst allein von Erzgebirge Aue zum FC Schalke 04. Tedescos Assistenten bleiben beim Zweitligisten.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="353807">
    <div class="rs-article-img">
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/807.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html#comments" class="rs-article-comments">36</a>
        
        
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <hgroup>
                <h4>Timo Werner</h4>
                <h3>&quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot;</h3>
            </hgroup>
        </a>
        <p>Nationalspieler Timo Werner wurde während des Länderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-Jährige über die Anfeindungen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="353812">
    <div class="rs-article-img">
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <img alt="Konoplyanka, Konoplyanka" src="http://static.reviersport.de/include/images/articles/medium/000/353/812.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html#comments" class="rs-article-comments">24</a>
        
        
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedesco plant weiter mit Konoplyanka </h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 plant offenbar weiter mit Fußball-Profi Yevhen Konoplyanka.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="353805">
    <div class="rs-article-img">
        <a href="/353805---schalke-tedesco-kommt-alleine-neuer-co-trainer-gesucht.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/805.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353805---schalke-tedesco-kommt-alleine-neuer-co-trainer-gesucht.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/353805---schalke-tedesco-kommt-alleine-neuer-co-trainer-gesucht.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedesco kommt alleine: Neuer Co-Trainer gesucht</h3>
            </hgroup>
        </a>
        <p>Trainer Domenico Tedesco kommt vorerst allein von Erzgebirge Aue zum FC Schalke 04. Tedescos Assistenten bleiben beim Zweitligisten.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="353816">
    <div class="rs-article-img">
        <a href="/353816---rwe-ex-bochumer-kommt-fuer-offensivabteilung.html">            <img alt="Daniel Engelbrecht, Daniel Engelbrecht" src="http://static.reviersport.de/include/images/articles/medium/000/353/816.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353816---rwe-ex-bochumer-kommt-fuer-offensivabteilung.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/353816---rwe-ex-bochumer-kommt-fuer-offensivabteilung.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Ex-Bochumer kommt für die Offensivabteilung</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat einen neuen Stürmer verpflichtet. Am Montagnachmittag gaben die Essener den Transfer von Daniel Engelbrecht bekannt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="353797">
    <div class="rs-article-img">
        <a href="/353797---kommentar-was-msv-duisburg-noch-fehlt.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/797.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353797---kommentar-was-msv-duisburg-noch-fehlt.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/353797---kommentar-was-msv-duisburg-noch-fehlt.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>Was dem MSV Duisburg noch fehlt</h3>
            </hgroup>
        </a>
        <p>Vier Neue hat der MSV Duisburg nach dem Zweitliga-Aufstieg verpflichtet. Ein bestimmter Typ fehlt dabei allerdings. Ein Kommentar.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="353796">
    <div class="rs-article-img">
        <a href="/353796---sc-1920-oberhausen-ii-harte-strafen-schiri-attacke.html">            <img alt="Rote Karte, Symbol, Rote Karte, Symbol" src="http://static.reviersport.de/include/images/articles/medium/000/353/796.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353796---sc-1920-oberhausen-ii-harte-strafen-schiri-attacke.html#comments" class="rs-article-comments">11</a>
        
        
        <a href="/353796---sc-1920-oberhausen-ii-harte-strafen-schiri-attacke.html">            <hgroup>
                <h4>SC 1920 Oberhausen II</h4>
                <h3>Harte Strafen nach Schiri-Attacke</h3>
            </hgroup>
        </a>
        <p>Der SV Sarajevo Oberhausen steht nach einem Urteil der Kreisspruchkammer als Aufsteiger in die Kreisliga B fest. Das Entscheidungsspiel gegen SC 1920 II wurde abgebrochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="353811">
    <div class="rs-article-img">
        <a href="/353811---schalke-zwei-testspiele-oesterreich-trainingslager.html">            <img alt="Schalke-Trainingslager, Schalke-Trainingslager" src="http://static.reviersport.de/include/images/articles/medium/000/353/811.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353811---schalke-zwei-testspiele-oesterreich-trainingslager.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Zwei Testspiele im Österreich-Trainingslager</h3>
            </hgroup>
        </a>
        <p>Der königsblaue Vorbereitungsplan gewinnt feste Kontouren: Im Rahmen des Trainingslagers im österreichischen Mittersill (25. Juli bis 1. August) stehen die beiden Testspiele fest.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="353810">
    <div class="rs-article-img">
        <a href="/353810---fc-bayern-sagt-rummenigge-zum-ronaldo-geruecht.html">            <img alt="Cristiano Ronaldo, Cristiano Ronaldo" src="http://static.reviersport.de/include/images/articles/medium/000/353/810.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353810---fc-bayern-sagt-rummenigge-zum-ronaldo-geruecht.html">            <hgroup>
                <h4>FC Bayern</h4>
                <h3>Das sagt Rummenigge zum Ronaldo-Gerücht</h3>
            </hgroup>
        </a>
        <p>Im Hype um Cristiano Ronaldo sieht sich sogar der FC Bayern zu einem offiziellen Dementi genötigt. Der Superstar schweigt beharrlich zu Steueraffäre und Wechselwirbel.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="353812">
    <div class="rs-article-img">
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <img alt="Konoplyanka, Konoplyanka" src="http://static.reviersport.de/include/images/articles/medium/000/353/812.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html#comments" class="rs-article-comments">24</a>
        
        
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedesco plant weiter mit Konoplyanka </h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 plant offenbar weiter mit Fußball-Profi Yevhen Konoplyanka.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="353807">
    <div class="rs-article-img">
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/353/807.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html#comments" class="rs-article-comments">36</a>
        
        
        <a href="/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">            <hgroup>
                <h4>Timo Werner</h4>
                <h3>&quot;Habe das Gefühl, nur ich werde ausgepfiffen&quot;</h3>
            </hgroup>
        </a>
        <p>Nationalspieler Timo Werner wurde während des Länderspiels gegen San Marino (7:0) vom deutschen Publikum ausgepfiffen. Nun spricht der 21-Jährige über die Anfeindungen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="353818">
    <div class="rs-article-img">
        <a href="/353818---ol-wf-regionalliga-absteiger-stellt-insolvenzantrag.html">            <img alt="Leimbachstadion, Leimbachstadion" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/818.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353818---ol-wf-regionalliga-absteiger-stellt-insolvenzantrag.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/353818---ol-wf-regionalliga-absteiger-stellt-insolvenzantrag.html">            <hgroup>
                <h4>OL WF</h4>
                <h3>Regionalliga-Absteiger stellt Insolvenzantrag</h3>
            </hgroup>
        </a>
        <p>Die Sportfreunde Siegen haben am Montag, den 19. Juni 2017 einen Antrag auf Insolvenz beim Amtsgericht Siegen gestellt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="353746">
    <div class="rs-article-img">
        <a href="/353746---schalke-waehrend-china-reise-gegen-inter-besiktas.html">            <img alt="Schalke, FC Schalke, Schalke, FC Schalke" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/746.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353746---schalke-waehrend-china-reise-gegen-inter-besiktas.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Während der China-Reise gegen Inter und Besiktas</h3>
            </hgroup>
        </a>
        <p>Die Königsblauen haben zwei Testspiele vereinbart. Im Juli geht es gegen zwei europäische Spitzenteams.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="353745">
    <div class="rs-article-img">
        <a href="/353745---klosterhardt-krueger-bekommt-unterstuetzung-ex-bochumer.html">            <img alt="Klosterhardt, Klosterhardt" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/745.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353745---klosterhardt-krueger-bekommt-unterstuetzung-ex-bochumer.html">            <hgroup>
                <h4>Klosterhardt</h4>
                <h3>Krüger bekommt Unterstützung von Ex-Bochumer</h3>
            </hgroup>
        </a>
        <p>Nach dem Aufstieg in die U19-Bundesliga nimmt der Kader bei Arminia Klosterhardt Formen an. Auch das Trainerteam steht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="353744">
    <div class="rs-article-img">
        <a href="/353744---spvg-schonnebeck-tests-gegen-zwei-regionalligisten.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/744.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353744---spvg-schonnebeck-tests-gegen-zwei-regionalligisten.html">            <hgroup>
                <h4>SpVg Schonnebeck</h4>
                <h3>Tests gegen zwei Regionalligisten</h3>
            </hgroup>
        </a>
        <p>Die Spielvereinigung Schonnebeck startet am 30. Juni in die Vorbereitung auf die neue Oberliga-Saison. Dann geht es auch gegen zwei Teams aus der Regionalliga.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="353739">
    <div class="rs-article-img">
        <a href="/353739---3-liga-rostock-holt-sturm-talent-aus-muenchen.html">            <img alt="Hansa Rostock, Rostock, Menelik, Ngu’Ewodo, Ewodo, Hansa Rostock, Rostock, Menelik, Ngu’Ewodo, Ewodo" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/739.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353739---3-liga-rostock-holt-sturm-talent-aus-muenchen.html">            <hgroup>
                <h4>3. Liga</h4>
                <h3>Rostock holt Sturm-Talent aus München</h3>
            </hgroup>
        </a>
        <p>Rostocks Cheftrainer Pavel Dotchev kann zum Trainingsauftakt am 19. Juni 2017 einen neuen Stürmer in seinem Team begrüßen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="display:block; background-color:#0055A4; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_384.png" /></div><div href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport auf Schalke</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Schalke-Fans</small></a>
        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/345464---schalke-grossen-ziele-leon-goretzka.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="353813">
    <div class="rs-article-img">
        <a href="/353813---spanien-ex-schalker-raul-hat-einen-neuen-job.html">            <img alt="fc schalke 04, Saisoneröffnung, Raul, Abschiedsspiel, Saison 2013/2014, fc schalke 04, Saisoneröffnung, Raul, Abschiedsspiel, Saison 2013/2014" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/813.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353813---spanien-ex-schalker-raul-hat-einen-neuen-job.html">            <hgroup>
                <h4>Spanien</h4>
                <h3>Ex-Schalker Raúl hat einen neuen Job</h3>
            </hgroup>
        </a>
        <p>Der ehemalige Schalker Fußball-Bundesliga-Profi Raúl wird zu Beginn der neuen Saison persönlicher Assistent von Real-Madrid-Manager José Angel Sanchez.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="353812">
    <div class="rs-article-img">
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <img alt="Konoplyanka, Konoplyanka" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/812.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html#comments" class="rs-article-comments">24</a>
        
        
        <a href="/353812---schalke-tedesco-plant-weiter-konoplyanka.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedesco plant weiter mit Konoplyanka </h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 plant offenbar weiter mit Fußball-Profi Yevhen Konoplyanka.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="353811">
    <div class="rs-article-img">
        <a href="/353811---schalke-zwei-testspiele-oesterreich-trainingslager.html">            <img alt="Schalke-Trainingslager, Schalke-Trainingslager" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/353/811.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/353811---schalke-zwei-testspiele-oesterreich-trainingslager.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Zwei Testspiele im Österreich-Trainingslager</h3>
            </hgroup>
        </a>
        <p>Der königsblaue Vorbereitungsplan gewinnt feste Kontouren: Im Rahmen des Trainingslagers im österreichischen Mittersill (25. Juli bis 1. August) stehen die beiden Testspiele fest.</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/353807---timo-werner-habe-gefuehl-nur-werde-ausgepfiffen.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">13</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">25</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Rot Weisses Essen</span>
                <span class="rs-comment-date">19.06.2017 12:00 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                hochmut kommt vor dem fall..            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">RWE-ole</span>
                <span class="rs-comment-date">19.06.2017 12:16 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Heul doch !            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Bacardicola</span>
                <span class="rs-comment-date">19.06.2017 12:18 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Ist eigentlich Maradona damals für Die Hand Gottes auch jahrelang so angefeindet worden ??? <img src="http://static.reviersport.de/include/images/smiles/2.gif" border="0" alt="Lachen" title="Lachen" />            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">TSG 1899 </span>
                <span class="rs-comment-date">19.06.2017 12:22 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Schwalben, Hände Gottes und was weiß ich noch, hat es immer gegeben und wird sich ab Einführung des Videobeweises sowieso fast immer erledigen. Lasst den Jungen Fußball spielen. Wenn er kein Spieler von RB wäre und dann nicht auch noch einen Traditionsklub um einen Punkt betrogen hätte, würde sich über diese Schwalbe nach 2 Wochen Niemand mehr unterhalten. Aber das Volk braucht leider immer Feindbilder, genau wie es ihnen von der Politik regelmäßig vorgelebt wird.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Lohrheide</span>
                <span class="rs-comment-date">19.06.2017 13:26 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Wie naiv ist dieser Mensch? Ja, Timo Werner, es hat NICHT nur mit Deiner Schwalbe zu tun. Es hat ursächlich mit Deiner Vereinswahl zu tun. Und gegen RB hat keiner was, weil sie erfolgreich sind. Sondern weil dieser &quot;Verein&quot; niemals vom DFB das Startrecht hätte kaufen dürfen und weil er einzig zum Zweck der Dosenwerbung gegründet wurde!!!            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">löffel1848</span>
                <span class="rs-comment-date">19.06.2017 13:33 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                (Fast)  alle mal an die eigene Nase packen ! (Fast) alles nur Unschulds Lämmer hier!  Schon mal was von Fairness gehört ? Demnach hat jeder auch mal ne zweite Chance verdient! !            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Brückenschänke</span>
                <span class="rs-comment-date">19.06.2017 13:33 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                @Lohrheide:<br />Daumen hoch!            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Detti1904</span>
                <span class="rs-comment-date">19.06.2017 13:58 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Ich glaube das größte Problem von uns Schalkern ist , das er nicht für S04 spielt . Wir müßten in per HELI in Leipzigabholen , so gut würde er uns tun .<br />Alleine sein Tempo und seine Torgefahr ,belegen doch das es ein Riesenfehler in Stuttgart war ihn ziehen zu lassen . Befürchte das er uns in den nächsten 3 Jahren noch 4-5 Eier ins Nest/Netz legt . Sportlich ist er TOP und diese Cleverniß/Unsportlichkeit gehört im Profifussball einfach dazu . Wäre Deutschland 1974 ohne Bernd Hölzenbeins Schwalbe Weltmeister geworden ? Klares NEIN !!! alle fanden  es Toll, außer die Holländer , insbesondere sein Gegenspieler Wim Jannsen , der ihn nicht berührt hatte.  Lächerlich , TIMO gib weiter Vollgas .            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">SuSler</span>
                <span class="rs-comment-date">19.06.2017 14:38 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Das liegt daran, dass er der größte Schauspieler der Bundesliga ist.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Frankiboy51</span>
                <span class="rs-comment-date">19.06.2017 15:15 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Ay Timo, Mensch Junge, ich kann dich voll gut verstehen. Mir persönlich geht&#039;s hier als Forist genau so.<br /><br />Dann denke ich mir manchmal: <span style="font-size:16px">&quot;Reden</span>(schreiben) <span style="font-size:16px">ist Silber, aber Schweigen</span>(weg lassen) <span style="font-size:16px">ist Gold&quot;</span><br /><br />Aber, hat Hölzenbein den geschundenen Elfer ´74 selbst verwandelt ?            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Shels</span>
                <span class="rs-comment-date">19.06.2017 15:33 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Der DFB sollte endlich auch mal den Charakter eines Spielers als Nominierungskriterium   ausgeben. Da fallen die Herren Werner und Selke glatt durch. Dafür kassieren sie ja auch fürstliche Gehälter.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">andre.braun.98</span>
                <span class="rs-comment-date">19.06.2017 17:03 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Das hast du dir redlich verdient du pe...r.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Hafenstr.97a</span>
                <span class="rs-comment-date">19.06.2017 17:06 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                @ Detti &amp; Löffel: Doppel Daumen hoch. Viel mehr kann man dazu nicht sagen.<br />Timo , geh weiter Deinen Weg und ignorier die ganze dämliche Pfeiferei            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
                                    <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Saverio Amoroso</span>
                        <span class="rs-comment-date">19.06.2017 12:05 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Wenn Werner irgendwann das eine entscheidende Tor schießt, wirst du wieder geliebt und gefeiert 😂😂😂                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Peter Stascheit</span>
                        <span class="rs-comment-date">19.06.2017 12:05 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Nach dieser Aussage bezweifel ich das er etwas daraus gelernt hat.Einfach alles auf andere abwälzen und kein Wort der Selbsteinsicht.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Marcus Hesse</span>
                        <span class="rs-comment-date">19.06.2017 12:05 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Manchen fehlt einfach der Respekt vor seiner sportlichen Leistung!                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Olaf Kaufmann</span>
                        <span class="rs-comment-date">19.06.2017 12:11 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ist doch selbst schuld mit seinem Verhalten   
Ein großer wäre zum Schiri hin und hätte gesagt das es kein Elfer war. 
Und sich dann auch noch immer wieder versuchen raus zu reden sagt alles über seinen character aus.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Johannes Schuhmacher</span>
                        <span class="rs-comment-date">19.06.2017 12:12 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Er hat daraus gelernt.....ja nee is klar.
Deshalb hat er auch danach immer wieder Mal versucht ne Schwalbe zu machen                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Stephan Fritz Post</span>
                        <span class="rs-comment-date">19.06.2017 12:18 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Vielleicht sollte er mal darüber nachdenken, was ich bei Leipzigern nicht glaube da die nur Geldbum Kopf haben, ob die Ablehnung nicht auf ein Gemisch aus Unsportlichkeit und Geldgeilheit zurückgeht! Brausespielern geht es halt nicht um Sport, sondern ausschließlich um Geld!!!!!!                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Wuffa Müller</span>
                        <span class="rs-comment-date">19.06.2017 12:18 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Hat er ja mal recht. Muss er sich selbst zuschreiben nach seinen lächerlichen Erklärungsversuchen zu seiner Schwalbe gegen Schalke. Bis heute hat er nicht zugegeben, daß es eine war und das es ihm leid tut. Eigentlich gehört ein noch nicht reifer Spieler in die Nationalelf.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Meik Tregel</span>
                        <span class="rs-comment-date">19.06.2017 12:23 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        In England werden selbst Spieler aus dem eigenen Verein ausgepfiffen, wenn sie Schauspielern. Was das betrifft finde ich England überragend!

Ich hoffe, dass die TimoWernerShow und alles was da dran hängt einige Fußballer dazu bringt weiterzulaufen oder sogar zum Schiri zu gehen (Aaron Hunt!!!) und zuzugeben wenn nichts war. 

So leid es mir für die Person Timo Werner tut. Aber für den Fußball ist das ganze auf jeden Fall positiv!!                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Alfred Riehle</span>
                        <span class="rs-comment-date">19.06.2017 12:23 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ich finde es so geil!! Hier regen sich Sesselpuper auf, die in ihrem Leben auch schon Fehler gemacht haben.. aber Hauptsache.auf andere einschlagen!! Oh seit so armselig!                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Marco Fl</span>
                        <span class="rs-comment-date">19.06.2017 12:23 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Dass er das nicht schnallt 🙈.
Es ist doch nicht nur die Schwalbe allein. Diese wäre ja gar nicht schlimm!  

Die absolute Frecheit und warum er ausgepfiffen und ausgebuht wird ist das darauffolfende. 
1. Schiri anlügen 
2. Elfer selbst schießen.
3. Sich dafür feiern lassen, als er das WM Finale Tor schoss. 
4. Sich Dann noch vor den TV Kameras alles schön reden.

Nicht die Schwalbe sei das Problem.
Das was danach dann kam, war der Auslöser!&#039;                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Michael W. Hilger</span>
                        <span class="rs-comment-date">19.06.2017 12:27 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ich denke nicht die Schwalbe war das Problem sondern alles was darauf folgte.
Hätte spätestens am nächsten Tag Einsicht zeigen können.
Jetzt hat die Sache eh eine Fahrt aufgenommen die kaum zu stoppen ist.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Claudio Ercoli</span>
                        <span class="rs-comment-date">19.06.2017 12:34 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ich lese hier nur von Menschen die ohne Fehler sind. Irgendwann sollten wir alle einmal die Kirche im Dorf lassen und uns auf das wesentliche konzentrieren. Ständig motzen bringt keinen weiter. Aber auch irgendwie typisch Deutsch. Und natürlich nehme ich mich selbst auch in die Verantwortung. Ziel jedoch ist es nicht stehen zu bleiben sondern zu reflektieren und nach vorne zu sehen.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Michael Piel</span>
                        <span class="rs-comment-date">19.06.2017 12:36 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        ...wenn er tatsächlich was aus der Schwalbe und dem Zeigen des Unmuts der  Fussballfans gelernt hat, dann sollte die Auspfeiferei aufhören. Diese Art von Spielmanipulation ist die letzte &quot;Seuche&quot; und sollte mit ROT und einer langen Sperre behaftet werden. Im Übrigen, bei jedem Verein und bei jedem Spieler. Glück auf.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Dieter Kinzius</span>
                        <span class="rs-comment-date">19.06.2017 12:58 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Man nur weil er gegen Schalke angeblich ne Schwalbe gemacht hat.Es gehört sich einfach nicht diesen Fussballer sogar in der Nationalmannschaft aus zupfeifen.Es gibt noch mehr Schwalbenkönige in der ersten Liga.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Detlef Stark</span>
                        <span class="rs-comment-date">19.06.2017 13:14 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Irgendwie sind die Schiris doch selber schuld ...Nach Möller und der drei Wochen Pause für Möller lief wieder alles in normalen Bahnen.Es wurde tief geflogen und so weiter.Zu Anfang hat die Bild geheult wie ein kleines Kind .....Danach nix mehr ...Bis zu Timo Werner ...Und der wird jetzt ausgebuht....Und jeder sollte sich fragen wofür......Denn Er hat ja recht es haben dutzende vor Ihm gemacht und nix ist passiert und er bekommt es knüppeldick.
Bei mir verhärtet sich immer mehr der Verdacht das es eigentlich um RB geht.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Frank Hollubeck</span>
                        <span class="rs-comment-date">19.06.2017 13:18 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Was ich bei der ganzen Diskussion um Tino Werner nicht verstehe ist den DFB. Da macht er große Aktion zum Thema Fairplay usw. Und dann wird ein Spieler kurz nach so einer Aktion damit belohnt das er Nationalspieler wird. Wenn es dem DFB wirklich um Fairplay ginge, hätten Sie Timo Werner nicht noch für so eine Aktion belohnt. Dann kann der DFB sich alle Aussagen und Aktionen zum Thema Fairplay sparen.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Christian Mayer</span>
                        <span class="rs-comment-date">19.06.2017 13:35 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Der Knallkopf soll seine Fussballschuhe verbrennen und zum Synchronschwimmen wechseln. Der Typ hat gar nichts kapiert und auch nichts daraus gelernt!                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Marc Brummkreisel</span>
                        <span class="rs-comment-date">19.06.2017 13:43 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Alleine das Zitat zeigt, dass er es immer noch nicht verstanden hat und die Fans des deutsche  Fussballs so einen &quot;Urensohn&quot; (frei nach Ikke Hüftgold) weiterhin nicht leiden können. Ein einsehen und eine Entschuldigung wären besser gewesen als so ein Scheiss geschwafel........                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Oliver Mertens</span>
                        <span class="rs-comment-date">19.06.2017 13:51 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ich bin wahrlich kein Freund von Timo Werner oder RB Leipzig. Aber viele reden hier von Moral, sind Bernd Hölzebein oder Rudi Völler 1974 und 1990 zum Schiri gegangen. Nein, die werden aber trotzdem gefeiert.Tolle Doppelmoral.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Manfred Stange</span>
                        <span class="rs-comment-date">19.06.2017 14:20 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Jeder Mensch trägt die Konsequenzen seines Handelns, insbesondere auch hochbezahlte Fussballer. Wenn er damit nicht klarkommt, muss er den Beruf wechseln.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Verena Bonjer</span>
                        <span class="rs-comment-date">19.06.2017 14:24 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        1. stimmt das nicht,
2. selbst wenn, hätte er es trotzdem verdient,
3. es war ja auch nicht nur die Schwalbe, sondern wie er sich danach benommen hat.
Also jetzt mal nicht so wehleidig, kleiner Timo! 🤢🤢🤢                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Martin Werner</span>
                        <span class="rs-comment-date">19.06.2017 14:28 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ehrlich gesagt warum fangen Fußball Spieler an zu weinen wenn Sie ausgepfiffen werden, das sind Profis und die sollten damit umgehen können oder sich einen anderen Sport suchen.Wenn ich daran denke wie oft ich ausgepfiffen ach was angepfiffen wurde von meinem Chef da müsste ich heute nur noch irgendwo in der Versenkung sein.Kritik muss man vertragen und zu stehen.                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Gerd Kehrberg</span>
                        <span class="rs-comment-date">19.06.2017 14:35 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        es ist ihm wahrscheinlich nicht bewusst, dass er &quot;öl ins feuer gießt&quot;, typisches schuldnerverhalten...echte reue ist eine seltene tat nach der tat...aber nur das würde helfen                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Michael Tobor</span>
                        <span class="rs-comment-date">19.06.2017 14:53 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Timo Werner weiter so..... Diesen Neid und Hass muss man sich erarbeiten. Diese Doppelmoral ist nun mal in Deutschland an der Tagesordnung. 
Toller Fußballer .... tolle Truppe, die einen geilen Fußball spielt. 
DIR noch viel sportlichen Erfolg. Gruß vom Niederrhein                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Sebastian Özpenpe</span>
                        <span class="rs-comment-date">19.06.2017 15:51 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Auf dem Platz zählt der Sieg, Punkt aus. Er hat den Elfer bekommen und verwandelt. Er hat sich entschuldigt, also alles richtig gemacht. Ich hätte den Elfer geschossen und vor den Schalke Fans gefeiert und mich bei niemanden entschuldigt 😉. Das ist Fußball und kein Kindergarten                    </div>
                </li>
                        </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_31-49-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-48-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-47-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-46-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-45-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-44-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-43-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_ticr"><a href="/ticr/" target="_self">ticr</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>