

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>WL 2: Yavuz sichert SC Neheim den Sieg gegen den Lüner SV | Fußball - Verbandsliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Die Beobachter staunten nicht schlecht: SC Neheim stellte dem Favoriten ein Bein und schlug Lüner SV mit 2:1." />
<meta name="keywords" content="Lüner SV,SC Neheim,Westfalenliga 2,Fußball,Verbandsliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Lüner SV,SC Neheim,Westfalenliga 2,Fußball,Verbandsliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="WL 2: Yavuz sichert SC Neheim den Sieg gegen den Lüner SV" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/348/095.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="WL 2: Yavuz sichert SC Neheim den Sieg gegen den Lüner SV">
<meta property="twitter:description" content="Die Beobachter staunten nicht schlecht: SC Neheim stellte dem Favoriten ein Bein und schlug Lüner SV mit 2:1.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/348/095.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html" />
<link rel="canonical" href="http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html" />
<meta name="date" content="2017-03-20 09:34:52" />
<style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=118" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=118" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=113" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=113" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=118" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['1','3','5'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '211204')
.setTargeting('club', ['596','1115'])
.setTargeting('__rs-cat_1', 'fussball')
.setTargeting('__rs-cat_2', 'verbandsliga')
.setTargeting('__rs-cat_3', 'verbandsliga')
.setTargeting('__rs-__rs-newsticker', ['1','3','5'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '211204')
.setTargeting('__rs-__rs-cat_1', 'fussball')
.setTargeting('__rs-__rs-cat_2', 'verbandsliga')
.setTargeting('__rs-__rs-cat_3', 'verbandsliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Westfalenliga 2</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/westfalenliga2-1617-transfers.html">Transfers</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/verbandsligen.html">Verbandsliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>WL 2</div>
                Yavuz sichert SC Neheim den Sieg gegen den Lüner SV            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">RS</span>
                                    </div>

                <div class="rs-article-datetime"><small>20. März 2017, 09:34 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/348/095.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/348/095.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/348/095.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Die Beobachter staunten nicht schlecht: SC Neheim stellte dem Favoriten ein Bein und schlug L&uuml;ner SV mit 2:1.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>H&auml;ngende K&ouml;pfe bei den Platzherren, die gegen den Underdog &uuml;berraschend den K&uuml;rzeren zogen. Das Hinspiel bei Neheim hatte L&uuml;nen schlussendlich mit 2:1 gewonnen.</p>
<p>Beim LSV standen diesmal Uphues und Jashanica statt Aky&uuml;z und Juka auf dem Platz. Auch SC Neheim ver&auml;nderte die Startelf und schickte Yavuz und Mersovski f&uuml;r Greis und Schwarzenberg auf das Feld. F&uuml;r das 1:0 und 2:0 war Burak Yavuz verantwortlich. Der Akteur traf gleich zweimal ins Schwarze (14./39.). Es waren die G&auml;ste, die zur Pause eine F&uuml;hrung ihr Eigen nannten. Zum Seitenwechsel ersetzten Parnell Hegngi und Mehmet Erdogan per Doppelwechsel ihre Mannschaftskameraden Ricardo Ribeiro und Arlind Jashanica auf dem Spielfeld. Das 1:2 von L&uuml;ner SV durfte Fabian Pfennigstorf bejubeln (74.). Obwohl Neheim nach erfolgreicher erster H&auml;lfte keine weiteren Tore gelangen, schaffte es L&uuml;nen zugleich nicht, die Partie zu drehen. Sie endete mit 2:1.</p>
<p>In den letzten f&uuml;nf Begegnungen holte der LSV insgesamt nur sechs Z&auml;hler. Die gute Bilanz des Gastgebers hat einen D&auml;mpfer bekommen. Insgesamt sammelte der Aufsteiger bisher zw&ouml;lf Siege, drei Remis und sechs Niederlagen. Durch diese Niederlage f&auml;llt L&uuml;ner SV in der Tabelle auf Platz vier.</p>
<p>Drei Spiele w&auml;hrt bereits die Serie, in der SC Neheim ungeschlagen ist. Der Gast bessert die eigene, eher d&uuml;rftige Bilanz auf und kommt nun auf insgesamt acht Siege, ein Unentschieden und zw&ouml;lf Pleiten. Neheim macht in der Tabelle Boden gut und steht nun auf Platz elf. Vor heimischem Publikum trifft L&uuml;nen am n&auml;chsten Sonntag auf Westfalia Herne, w&auml;hrend SC Neheim am selben Tag Concordia Wiemelhausen in Empfang nimmt.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/596-luener-sv.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/596_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Lüner SV</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/1115-sc-neheim.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/1115_small.gif"></div>
        <div class="rs-info">
            <div class="rs-name">SC Neheim</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/westfalenliga2-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">Westfalenliga 2</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_211204_21(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1617",
            "relay_id":"211204",
            "day": day,
            "container" : 'matchday_211204_21_21',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_211204_21" onchange="_matchday_211204_21(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21" selected>Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Westfalenliga 2 Westfalen</h4>
</div>

<div id="matchday_211204_21_21">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 19. März 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-429613">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-700003385-holzwickeder-sc-spiele.html">Holzwickeder SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-700003385-holzwickeder-sc-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/2668_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429613.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211500812-dsc-wanne-eickel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/260.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211500812-dsc-wanne-eickel-spiele.html">DSC Wanne-Eickel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429612">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210600071-sv-concordia-wiemelhausen-spiele.html">SV Concordia Wiemelhausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210600071-sv-concordia-wiemelhausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/93_small.gif" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429612.html">
                                                            1:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212500031-fc-lennestadt-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1826_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212500031-fc-lennestadt-spiele.html">FC Lennestadt</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429611">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100611-luener-sv-spiele.html">Lüner SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100611-luener-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/596_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429611.html">
                                                            1:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210300291-sc-neheim-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1115_small.gif"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210300291-sc-neheim-spiele.html">SC Neheim</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429610">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211500132-westfalia-herne-spiele.html">Westfalia Herne</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211500132-westfalia-herne-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/216_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429610.html">
                                                            4:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100711-mengede-08-20-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/604_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100711-mengede-08-20-spiele.html">Mengede 08/20</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429609">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211700231-fc-iserlohn-46-49-spiele.html">FC Iserlohn 46/49</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211700231-fc-iserlohn-46-49-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1147_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429609.html">
                                                            3:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210600271-djk-tus-hordel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/57.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-210600271-djk-tus-hordel-spiele.html">DJK TuS Hordel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429607">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100511-kirchhoerder-sc-58-spiele.html">Kirchhörder SC 58</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100511-kirchhoerder-sc-58-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/583.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429607.html">
                                                            1:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212700641-tus-05-sinsen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/770.jpeg"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212700641-tus-05-sinsen-spiele.html">TuS 05 Sinsen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429606">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211200301-sv-horst-emscher-08-spiele.html">SV Horst-Emscher 08</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211200301-sv-horst-emscher-08-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/378_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429606.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100071-sv-brackel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/110_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100071-sv-brackel-spiele.html">SV Brackel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429608">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212500401-spvg-olpe-spiele.html">SpVg Olpe</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-212500401-spvg-olpe-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/945.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-schema-429608.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100891-bv-westfalia-wickede-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/650_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/westfalenliga2-1617-mannschaften-211100891-bv-westfalia-wickede-spiele.html">BV Westfalia Wickede</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/westfalenliga2-1617-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="348048">
    <div class="rs-article-img">
        <a href="/348048---schalke-04-warum-coke-19-mann-dabei-war.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/048.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348048---schalke-04-warum-coke-19-mann-dabei-war.html">            <hgroup>
                <h4>Schalke 04</h4>
                <h3>Warum Coke als 19. Mann mit dabei war</h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 muss der harten Belastung der letzten Wochen Tribut zollen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="347984">
    <div class="rs-article-img">
        <a href="/347984---schalke-nabil-bentaleb-stolz-sein-team.html">            <img alt="Nabil Bentaleb, Nabil Bentaleb" src="http://static.reviersport.de/include/images/articles/medium/000/347/984.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347984---schalke-nabil-bentaleb-stolz-sein-team.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Nabil Bentaleb ist stolz auf sein Team</h3>
            </hgroup>
        </a>
        <p>Nabil Bentaleb ist beim FC Schalke 04 der Mann für besondere Momente. Insgesamt stehen sieben Tore und fünf Vorlagen in drei verschiedenen Wettbewerben für ihn zu Buche.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="348134">
    <div class="rs-article-img">
        <a href="/348134---regionalliga-west-erste-absteiger-steht-fest.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/134.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348134---regionalliga-west-erste-absteiger-steht-fest.html">            <hgroup>
                <h4>Regionalliga West</h4>
                <h3>Der erste Absteiger steht fest</h3>
            </hgroup>
        </a>
        <p>Hammer am Sonntagabend: Die Sportfreunde Siegen treffen eine Grundsatzentscheidung - und werden in der kommenden Saison nicht mehr in der vierten Liga spielen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="348038">
    <div class="rs-article-img">
        <a href="/348038---s04-europa-league-zum-greifen-nahe-50-punkte-koennen-reichen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/038.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348038---s04-europa-league-zum-greifen-nahe-50-punkte-koennen-reichen.html">            <hgroup>
                <h4>S04</h4>
                <h3>Europa League zum Greifen nahe - 50 Punkte können reichen</h3>
            </hgroup>
        </a>
        <p>Nach dem Sieg in Mainz und dem Blick auf das Restprogramm macht sich Hoffnung breit, dass Schalke die Europa League über die Bundesliga noch erreichen kann. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="348133">
    <div class="rs-article-img">
        <a href="/348133---fans-bvb-schliesst-verkaufsstand-ultragruppe-the-unity.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/133.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348133---fans-bvb-schliesst-verkaufsstand-ultragruppe-the-unity.html">            <hgroup>
                <h4>Fans</h4>
                <h3>BVB schließt Verkaufsstand von Ultragruppe The Unity</h3>
            </hgroup>
        </a>
        <p>Die größte Ultragruppe bei Borussia Dortmund, The Unity, darf ihren Verkaufsstand unter der Südtribüne des Dortmunder Stadions vorerst nicht mehr betreiben.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="348053">
    <div class="rs-article-img">
        <a href="/348053---kray-kommentar-sportliche-absturz-war-absehbar.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/053.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348053---kray-kommentar-sportliche-absturz-war-absehbar.html#comments" class="rs-article-comments">7</a>
        
        
        <a href="/348053---kray-kommentar-sportliche-absturz-war-absehbar.html">            <hgroup>
                <h4>Kray-Kommentar</h4>
                <h3>Der sportliche Absturz war absehbar</h3>
            </hgroup>
        </a>
        <p>Oberligist FC Kray hat auch das Essener Derby gegen den ETB mit 0:3 verloren und kann langsam aber sicher für die Landesliga planen. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="348038">
    <div class="rs-article-img">
        <a href="/348038---s04-europa-league-zum-greifen-nahe-50-punkte-koennen-reichen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/038.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348038---s04-europa-league-zum-greifen-nahe-50-punkte-koennen-reichen.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/348038---s04-europa-league-zum-greifen-nahe-50-punkte-koennen-reichen.html">            <hgroup>
                <h4>S04</h4>
                <h3>Europa League zum Greifen nahe - 50 Punkte können reichen</h3>
            </hgroup>
        </a>
        <p>Nach dem Sieg in Mainz und dem Blick auf das Restprogramm macht sich Hoffnung breit, dass Schalke die Europa League über die Bundesliga noch erreichen kann. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="348134">
    <div class="rs-article-img">
        <a href="/348134---regionalliga-west-erste-absteiger-steht-fest.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/134.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348134---regionalliga-west-erste-absteiger-steht-fest.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/348134---regionalliga-west-erste-absteiger-steht-fest.html">            <hgroup>
                <h4>Regionalliga West</h4>
                <h3>Der erste Absteiger steht fest</h3>
            </hgroup>
        </a>
        <p>Hammer am Sonntagabend: Die Sportfreunde Siegen treffen eine Grundsatzentscheidung - und werden in der kommenden Saison nicht mehr in der vierten Liga spielen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="348084">
    <div class="rs-article-img">
        <a href="/348084---ol-nr-pleite-gegen-etb-kray-kann-fuer-landesliga-planen.html">            <img alt="ETB Schwarz-Weiß Essen, Essen, etb, ETB Schwarz-Weiß Essen, Essen, etb" src="http://static.reviersport.de/include/images/articles/medium/000/348/084.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348084---ol-nr-pleite-gegen-etb-kray-kann-fuer-landesliga-planen.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/348084---ol-nr-pleite-gegen-etb-kray-kann-fuer-landesliga-planen.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Pleite gegen ETB - Kray kann für Landesliga planen</h3>
            </hgroup>
        </a>
        <p>Der FC Kray hat das Stadtderby gegen den ETB Schwarz-Weiß Essen mit 0:3 verloren. Damit ist der Oberliga-Klassenerhalt so gut wie unmöglich.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="348139">
    <div class="rs-article-img">
        <a href="/348139---hannover-96-heldt-holt-breitenreiter.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/139.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348139---hannover-96-heldt-holt-breitenreiter.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/348139---hannover-96-heldt-holt-breitenreiter.html">            <hgroup>
                <h4>Hannover 96</h4>
                <h3>Heldt holt Breitenreiter</h3>
            </hgroup>
        </a>
        <p>Fußball-Zweitligist Hannover 96 hat seinen Trainer Daniel Stendel beurlaubt. Sein Nachfolger ist bereits gefunden. André Breitenreiter wird das Amt übernehmen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="348088">
    <div class="rs-article-img">
        <a href="/348088---ll-w-3-hombruch-heimstark.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/088.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348088---ll-w-3-hombruch-heimstark.html">            <hgroup>
                <h4>LL W 3</h4>
                <h3>Hombruch heimstark</h3>
            </hgroup>
        </a>
        <p>Nach fünf Partien ohne Sieg braucht der Hombrucher SV mal wieder einen Erfolg – am besten schon an diesem Samstag, im Spiel gegen Viktoria Resse.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="348120">
    <div class="rs-article-img">
        <a href="/348120---bl-nr-6-muelheim-verlangt-burgaltendorf-alles-ab.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/120.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348120---bl-nr-6-muelheim-verlangt-burgaltendorf-alles-ab.html">            <hgroup>
                <h4>BL NR 6</h4>
                <h3>Mülheim verlangt Burgaltendorf alles ab</h3>
            </hgroup>
        </a>
        <p>2:1 hieß es nach dem Spiel des SV Burgaltendorf gegen den Mülheimer SV 07.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="348109">
    <div class="rs-article-img">
        <a href="/348109---ll-nr-2-keine-tore-fuer-sterkrade-nord-niederwenigern.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/109.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348109---ll-nr-2-keine-tore-fuer-sterkrade-nord-niederwenigern.html">            <hgroup>
                <h4>LL NR 2</h4>
                <h3>Keine Tore für Sterkrade-Nord und Niederwenigern</h3>
            </hgroup>
        </a>
        <p>Die Spvgg. Sterkrade-Nord und die SF Niederwenigern trennten sich mit einem 0:0-Unentschieden.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="348103">
    <div class="rs-article-img">
        <a href="/348103---bl-nr-5-22-sieg-22-spiel-hamborn-verteidigt-spitze.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/103.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348103---bl-nr-5-22-sieg-22-spiel-hamborn-verteidigt-spitze.html">            <hgroup>
                <h4>BL NR 5</h4>
                <h3>22. Sieg im 22. Spiel - Hamborn verteidigt Spitze</h3>
            </hgroup>
        </a>
        <p>Die SF Hamborn 07 verbuchte einen 1:0-Arbeitssieg.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="348098">
    <div class="rs-article-img">
        <a href="/348098---wl-2-holzwickede-schlaegt-wanne-eickel.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/098.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348098---wl-2-holzwickede-schlaegt-wanne-eickel.html">            <hgroup>
                <h4>WL 2</h4>
                <h3>Holzwickede schlägt Wanne-Eickel</h3>
            </hgroup>
        </a>
        <p>Mit einer 1:2-Niederlage im Gepäck ging es für DSC Wanne-Eickel vom Auswärtsmatch bei Holzwickeder SC in Richtung Heimat.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="348124">
    <div class="rs-article-img">
        <a href="/348124---ol-nr-schonnebeck-rueckschlag-bei-hoe-nie.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/124.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348124---ol-nr-schonnebeck-rueckschlag-bei-hoe-nie.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Schonnebeck-Rückschlag bei Hö.-Nie.</h3>
            </hgroup>
        </a>
        <p>Die Spvg Schonnebeck, als Favoritr beim SV Hönnepel-Niedermörmter angetreten, musste sich am Sonntag mit einem 0:0-Unentschieden zufriedengeben.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="348033">
    <div class="rs-article-img">
        <a href="/348033---ol-w-klarer-erfolg-ueber-ennepetal-hamm-bleibt-oben-dran.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/033.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348033---ol-w-klarer-erfolg-ueber-ennepetal-hamm-bleibt-oben-dran.html">            <hgroup>
                <h4>OL W</h4>
                <h3>Klarer Erfolg über Ennepetal - Hamm bleibt oben dran</h3>
            </hgroup>
        </a>
        <p>3:0 hieß es nach dem Oberliga-Spiel der Hammer SpVg gegen TuS Ennepetal.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="347869">
    <div class="rs-article-img">
        <a href="/347869---vfb-speldorf-etb-urgestein-kommt-neuer-keeper.html">            <img alt="Tobias Ritz, ETB SWE, Tobias Ritz, ETB SWE" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/347/869.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347869---vfb-speldorf-etb-urgestein-kommt-neuer-keeper.html">            <hgroup>
                <h4>VfB Speldorf</h4>
                <h3>ETB-Urgestein kommt als neuer Keeper</h3>
            </hgroup>
        </a>
        <p>Eigentlich hat Keeper Tobias Ritz seine Handschuhe im Sommer 2016 an den Nagel gehängt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="347772">
    <div class="rs-article-img">
        <a href="/347772---fortuna-bredeney-trainer-seinem-amt-zurueckgetreten.html">            <img alt="Fortuna Bredeney, Fortuna Bredeney" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/347/772.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347772---fortuna-bredeney-trainer-seinem-amt-zurueckgetreten.html">            <hgroup>
                <h4>Fortuna Bredeney</h4>
                <h3>Trainer ist von seinem Amt zurückgetreten</h3>
            </hgroup>
        </a>
        <p>Der abstiegsbedrohte Essener A-Ligist Fortuna Bredeney und Trainer Sven von der Gathen haben sich getrennt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="347760">
    <div class="rs-article-img">
        <a href="/347760---holzwickeder-sc-sturmtalent-aus-rhynern-kommt.html">            <img alt="fußball, Symbolfoto, Symbolbild, Symbol, Rote Trikots, fußball, Symbolfoto, Symbolbild, Symbol, Rote Trikots" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/347/760.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347760---holzwickeder-sc-sturmtalent-aus-rhynern-kommt.html">            <hgroup>
                <h4>Holzwickeder SC</h4>
                <h3>Sturmtalent aus Rhynern kommt</h3>
            </hgroup>
        </a>
        <p>Der Westfalenligist Holzwickeder SC hat sich Nico Berghorst aus der A-Jugend von Westfalia Rhynern verstärkt.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/345464---schalke-grossen-ziele-leon-goretzka.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="347823">
    <div class="rs-article-img">
        <a href="/347823---wl-2-luener-sv-heimstark-jetzt-gegen-neheim.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/347/823.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>            <span class="rs-article-icon"><span class="rs-gallery "></span><span class="rs-video "></span></span>        </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347823---wl-2-luener-sv-heimstark-jetzt-gegen-neheim.html">            <hgroup>
                <h4>WL 2</h4>
                <h3>Lüner SV heimstark - jetzt gegen Neheim</h3>
            </hgroup>
        </a>
        <p>Lüner SV empfängt SC Neheim. Hinter Lünen liegt ein erfolgsgekröntes letztes Spiel.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="347632">
    <div class="rs-article-img">
        <a href="/347632---wl-2-souveraener-erfolg-fuer-luenen-bei-lennestadt.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/347/632.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>            <span class="rs-article-icon"><span class="rs-gallery "></span><span class="rs-video "></span></span>        </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347632---wl-2-souveraener-erfolg-fuer-luenen-bei-lennestadt.html">            <hgroup>
                <h4>WL 2</h4>
                <h3>Souveräner Erfolg für Lünen bei Lennestadt</h3>
            </hgroup>
        </a>
        <p>Mit 0:3 verlor FC Lennestadt am vergangenen Sonntag zu Hause gegen Lüner SV. Die Überraschung blieb aus:</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="347649">
    <div class="rs-article-img">
        <a href="/347649---wl-2-sc-neheim-team-stunde.html">            <img alt="SC Neheim, Bruchhage, Aufstiegstrainer, 2015/16, SC Neheim, Bruchhage, Aufstiegstrainer, 2015/16" class="lazy" data-original="" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/347649---wl-2-sc-neheim-team-stunde.html">            <hgroup>
                <h4>WL 2</h4>
                <h3>Der SC Neheim ist das Team der Stunde</h3>
            </hgroup>
        </a>
        <p>Der SC Neheim ist die Mannschaft der Stunde in der Westfalenliga 2. Gegen Westfalia Herne (2:1) gelang der Elf von Coach Alex Bruchhage gar die große Überraschung.</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/348095---wl-2-yavuz-sichert-sc-neheim-sieg-gegen-luener-sv.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_31-23-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-22-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-21-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-20-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-19-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-18-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-17-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('set', 'dimension1', 'smr-report-robo;');
ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>