

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>MSV Duisburg: Das denkt der Klub über die 50+1-Regel | Fußball - 2. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Am Donnerstag (22. März) wird die Mitgliederversammlung der Erst- und Zweitligisten über den weiteren Diskussionsprozess bezüglich der 50+1-Regel entscheiden." />
<meta name="keywords" content="MSV Duisburg,2. Bundesliga,Fußball, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="MSV Duisburg,2. Bundesliga,Fußball" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="MSV Duisburg: Das denkt der Klub über die 50+1-Regel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/368/620.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="MSV Duisburg: Das denkt der Klub über die 50+1-Regel">
<meta property="twitter:description" content="Am Donnerstag (22. März) wird die Mitgliederversammlung der Erst- und Zweitligisten über den weiteren Diskussionsprozess bezüglich der 50+1-Regel entscheiden.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/368/620.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" />
<link rel="canonical" href="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" />
<meta name="date" content="2018-03-20 17:33:58" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=118" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=118" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','12'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890024')
.setTargeting('club', '244')
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '2_bundesliga')
.setTargeting('rubrik2', '2_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','12'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890024')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '2_bundesliga')
.setTargeting('__rs-rubrik2', '2_bundesliga');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                var format = event.slot.ja.m;
                $('#' + format).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                $('#' + format).closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }

</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">2. Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/2bundesliga.html">2. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>MSV Duisburg</div>
                Das denkt der Klub über die 50+1-Regel            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/christian-brausch.html" class="name">Christian Brausch</a>                                                <a class="twitter" href="https://twitter.com/CBrausch1">
                            <span></span>
                            @CBrausch1                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>20. März 2018, 17:33 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/368/620.jpeg">
                        <img alt="" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/368/620.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/368/620.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Am Donnerstag (22. M&auml;rz) wird die Mitgliederversammlung der Erst- und Zweitligisten &uuml;ber den weiteren Diskussionsprozess bez&uuml;glich der 50+1-Regel entscheiden.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><span class="rs-ad-mark"></span></div></div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>DFl-Pr&auml;sident Reinhard Rauball betonte im Vorfeld: &quot;Es geht in einem ersten Schritt darum, sich &uuml;ber ein Verfahren abzustimmen, in dessen Rahmen zun&auml;chst ein umfassendes Meinungsbild aller Klubs eingeholt wird. Hierzu wird es einen Vorschlag des DFL-Pr&auml;sidiums geben.&quot;</p>
<p>Am Donnerstag soll jeder Verein die M&ouml;glichkeit bekommen, seine Sicht der Dinge zu erl&auml;utern. F&uuml;r Satzungs&auml;nderungen im Bereich des DFL e.V. ist eine Zweidrittel-Mehrheit der Klubs erforderlich. </p>
<p><div class="rs-betting-odds-embed"><iframe src="https://funkew.sportwetten-365.net/#/de/event/fu&szlig;ball-MSV+Duisburg-1.+FC+Kaiserslautern/11914942" frameborder="0"></iframe></div></p>
<p>Der Zweitligist MSV Duisburg hat am Dienstag bereits eine Pressemitteilung ver&ouml;ffentlicht und seine Sicht der Dinge erkl&auml;rt. Demnach sind die Zebras eindeutig f&uuml;r den Fortbestand der 50+1-Regel. Diese besagt, dass jeder Verein die Stimmenmehrbeit beh&auml;lt. Investoren k&ouml;nnen demnach nicht machen was sie wollen. </p>
<p>Ausnahmen sind bekannt. Unter anderem besitzen Bayer Leverkusen, Hoffenheim oder der VfL Wolfsburg Ausnahmegenehmigungen von der DFL. Der MSV gibt bekannt: &quot;F&uuml;r uns Zebras ist schon diese 20-Jahre-Ausnahme bereits eine Aufweichung. Der MSV positioniert sich deshalb in der Diskussion deutlich.&quot;</p>
<p>Sechs Punkte hat der MSV ver&ouml;ffentlicht, um seine Meinung in der Diskussion zu pr&auml;sentieren. </p>
<p><b>Hier der Wortlaut</b></p>
<p>- Ein Verein ist das, was seine Mitglieder aus ihm machen. F&uuml;r uns in Duisburg steht au&szlig;er Frage, dass die 50+1-Regel nicht fallen darf.</p>
<p>- Vereine, die teils &uuml;ber 100 Jahre alt sind, sind von Generationen gepr&auml;gt worden. Das ist die deutsche Fu&szlig;ball-Kultur, und dieses wichtige St&uuml;ck Fu&szlig;ball-Geschichte d&uuml;rfen wir nicht in die H&auml;nde Einzelner geben.</p>
<p>- Der MSV Duisburg diskutiert die Thematik dennoch intensiv intern in den Gremien, vor allem die Folgen, die eine m&ouml;gliche weitere &Auml;nderung der gewachsenen Regel nach sich ziehen w&uuml;rden. Eine erste Aufweichung hat es durch die 20-Jahre-Frist leider schon gegeben.</p>
<p>- Wir sind uns bewusst, dass wir uns, v&ouml;llig unabh&auml;ngig von unserer Meinung, bei einem Votum der Vereine zur &Auml;nderung der 50+1-Regelung einer v&ouml;llig neuen Situation stellen m&uuml;ssten.</p>
<p>- Die Sitzung am 22. M&auml;rz ist ein Austausch, der uns zeigen soll, in welche Richtung die DFL und wir Vereine die Denk-Prozesse lenken m&uuml;ssen. Diese Diskussion muss eine ebenso intensive wie gr&uuml;ndliche sein.</p>
<p>- Entscheidend wird sein, dass es am Ende dieses Prozesses eine klare, eindeutige Basis gibt, die f&uuml;r alle Clubs der DFL die gleichen Chancen bietet &ndash; ohne Ausnahmen.</p>
<p>Mit diesen Punkten werden die Verantwortlichen den MSV-Fans aus den Herzen sprechen, die ebenfalls klar f&uuml;r die 50+1-Regel sind.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="368607">
    <div class="rs-article-img">
        <a href="/368607---videobeweis-2-liga-vereine-aeussern-bedenken.html">            <img alt="Videobeweis, Videobeweis" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/607.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368607---videobeweis-2-liga-vereine-aeussern-bedenken.html">            <hgroup>
                <h4>Videobeweis in der 2. Liga</h4>
                <h3>Vereine äußern Bedenken</h3>
            </hgroup>
        </a>
        <p>Die angedachte Einführung der Videobeweis-Testphase in der 2. Fußball-Bundesliga stößt bei einigen Vereinen (noch) auf Widerstand.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="368602">
    <div class="rs-article-img">
        <a href="/368602---2-liga-eng-nie-14-klubs-zittern-um-klassenerhalt.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/602.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368602---2-liga-eng-nie-14-klubs-zittern-um-klassenerhalt.html">            <hgroup>
                <h4>2. Liga &quot;so eng wie nie&quot;</h4>
                <h3>14 Klubs zittern um den Klassenerhalt</h3>
            </hgroup>
        </a>
        <p>Die 2. Liga spielt verrückt: Bis auf das Führungs-Quartett müssen alle Klubs noch um den Klassenerhalt bangen. Aue hat die Spannung mit seinem Sieg gegen Fürth nochmal erhöht.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="368577">
    <div class="rs-article-img">
        <a href="/368577---msv-perfekt-stuermer-aus-heidenheim-kommt-bis-2021.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/577.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368577---msv-perfekt-stuermer-aus-heidenheim-kommt-bis-2021.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Perfekt! Stürmer aus Heidenheim kommt bis 2021</h3>
            </hgroup>
        </a>
        <p>Der MSV Duisburg hat Stürmer John Verhoek verpflichtet. Der 28-Jährige kommt ablösefrei vom 1. FC Heidenheim.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="https://ssl-vg03.met.vgwort.de/na/e1f9bb0cfaca491c8fd94d9229d331e0" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/244-msv-duisburg-1902.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/244_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">MSV Duisburg 1902</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/2bundesliga-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/soccer/relays/logos/890024.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">2. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>2. Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="210500021" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">Arminia Bielefeld</td>
                            <td class="rs-standings-m">27</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">8</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">43:41</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">38</td>
                        </tr>
                                            <tr data-team_id="310013312" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">FC Ingolstadt</td>
                            <td class="rs-standings-m">27</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">10</td>
                            <td class="rs-standings-g">38:30</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">37</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">27</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">10</td>
                            <td class="rs-standings-g">40:46</td>
                            <td class="rs-standings-gd rs-portrait-none">-6</td>
                            <td class="rs-standings-pts">37</td>
                        </tr>
                                            <tr data-team_id="660113921" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">1. FC Union Berlin</td>
                            <td class="rs-standings-m">27</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">9</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">46:39</td>
                            <td class="rs-standings-gd rs-portrait-none">7</td>
                            <td class="rs-standings-pts">36</td>
                        </tr>
                                            <tr data-team_id="10111001" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">Eintracht Braunschweig</td>
                            <td class="rs-standings-m">27</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">12</td>
                            <td class="rs-standings-d">7</td>
                            <td class="rs-standings-g">33:29</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">36</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630020471" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">Dynamo Dresden</td>
                            <td class="rs-standings-m">13</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">17:19</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="310013312" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">FC Ingolstadt</td>
                            <td class="rs-standings-m">13</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">19:15</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">15</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">13</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">20:21</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">17</td>
                        </tr>
                                            <tr data-team_id="30001621" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col6">16</td>
                            <td class="rs-standings-n">FC St. Pauli</td>
                            <td class="rs-standings-m">13</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">15:18</td>
                            <td class="rs-standings-gd rs-portrait-none">-3</td>
                            <td class="rs-standings-pts">16</td>
                        </tr>
                                            <tr data-team_id="421065301" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">1. FC Kaiserslautern</td>
                            <td class="rs-standings-m">14</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">6</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">16:18</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col6" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Abstiegsrelegation</td></tr><tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220010011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">Fortuna Düsseldorf</td>
                            <td class="rs-standings-m">13</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">21:17</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">23</td>
                        </tr>
                                            <tr data-team_id="310013312" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col3">3</td>
                            <td class="rs-standings-n">FC Ingolstadt</td>
                            <td class="rs-standings-m">14</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">19:15</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">20</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">14</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">20:25</td>
                            <td class="rs-standings-gd rs-portrait-none">-5</td>
                            <td class="rs-standings-pts">20</td>
                        </tr>
                                            <tr data-team_id="30001621" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">FC St. Pauli</td>
                            <td class="rs-standings-m">14</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">13:21</td>
                            <td class="rs-standings-gd rs-portrait-none">-8</td>
                            <td class="rs-standings-pts">20</td>
                        </tr>
                                            <tr data-team_id="210500021" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">Arminia Bielefeld</td>
                            <td class="rs-standings-m">14</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">24:24</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">19</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Aufsteiger</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Aufstiegsrelegation</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/44/96_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-4496-zlatko-janjic.html">Zlatko Janjic</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="Korona"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Korona</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>02/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-34243-mael-corboz.html">Mael Corboz</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890040-1718-mannschaften-210600624-sg-wattenscheid-09-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/85_small.png" title="SG Wattenscheid 09"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890040-1718-mannschaften-210600624-sg-wattenscheid-09-kader.html">SG Wattenscheid 09</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/44/96_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-4496-zlatko-janjic.html">Zlatko Janjic</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="Korona"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Korona</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>02/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-34243-mael-corboz.html">Mael Corboz</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890040-1718-mannschaften-210600624-sg-wattenscheid-09-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/85_small.png" title="SG Wattenscheid 09"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890040-1718-mannschaften-210600624-sg-wattenscheid-09-kader.html">SG Wattenscheid 09</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>27</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1007_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html" class="rs-name">Eintracht Braunschweig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 18.03.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html">
                                    3:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(3:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>28</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/999_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html" class="rs-name">1. FC Kaiserslautern</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 31.03.2018</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>29</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/986_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html" class="rs-name">1. FC Union Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 07.04.2018</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>28</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/999_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html" class="rs-name">1. FC Kaiserslautern</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 31.03.2018</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475586.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>27</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1007_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html" class="rs-name">Eintracht Braunschweig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 18.03.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html">
                                    3:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(3:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475578.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>29</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/986_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html" class="rs-name">1. FC Union Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 07.04.2018</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475596.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html" class="rs-name">Borys Tashchy</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">9</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">218</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/13/86_2014-07-06_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1386-moritz-stoppelkamp.html" class="rs-name">Moritz Stoppelkamp</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">7</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">307</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html" class="rs-name">Borys Tashchy</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">6</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">158</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-9115-cauly-oliveira-souza.html" class="rs-name">Cauly Oliveira-Souza</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">183</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/13/86_2014-07-06_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1386-moritz-stoppelkamp.html" class="rs-name">Moritz Stoppelkamp</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">228</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/54/75_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-5475-stanislav-iljutcenko.html" class="rs-name">Stanislav Iljutcenko </a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">281</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="368589">
    <div class="rs-article-img">
        <a href="/368589---oberliga-westfalen-zwei-rueckzuegen-gibt-3-abmeldung.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/589.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368589---oberliga-westfalen-zwei-rueckzuegen-gibt-3-abmeldung.html">            <hgroup>
                <h4>Oberliga Westfalen</h4>
                <h3>Nach zwei Rückzügen gibt es 3. Abmeldung</h3>
            </hgroup>
        </a>
        <p>Nach dem SC Hassel und dem TSV Marl-Hüls steht das dritte Team fest, dass in der kommenden Saison nicht mehr in der Oberliga Westfalen antreten wird.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="368591">
    <div class="rs-article-img">
        <a href="/368591---schalke-liebling-harit-tedesco-fast-vater-fuer-uns.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/591.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368591---schalke-liebling-harit-tedesco-fast-vater-fuer-uns.html">            <hgroup>
                <h4>Schalke-Liebling Harit</h4>
                <h3>Tedesco fast wie ein Vater für uns</h3>
            </hgroup>
        </a>
        <p>Auf Schalke ist Amine Harit Publikumsliebling. Im Interview erklärt der 20-jährige S04-Angreifer, warum er sofort eingeschlagen ist.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="368603">
    <div class="rs-article-img">
        <a href="/368603---heidel-ueber-vertragspoker-meyer-momentan-gibt-kein-angebot.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/603.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368603---heidel-ueber-vertragspoker-meyer-momentan-gibt-kein-angebot.html">            <hgroup>
                <h4>Heidel über Vertragspoker mit Meyer</h4>
                <h3>&quot;Momentan gibt es kein Angebot&quot;</h3>
            </hgroup>
        </a>
        <p>Christian Heidel, Sportvorstand beim Fußball-Bundesligisten Schalke 04, hat eine Deadline für die Vertragsverhandlungen um den Leistungsträger der Königsblauen Max Meyer dementiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="368593">
    <div class="rs-article-img">
        <a href="/368593---prozess-bvb-teilt-ansicht-ex-trainer-tuchel.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/593.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368593---prozess-bvb-teilt-ansicht-ex-trainer-tuchel.html">            <hgroup>
                <h4>Prozess</h4>
                <h3>BVB teilt die Ansicht von Ex-Trainer Tuchel nicht</h3>
            </hgroup>
        </a>
        <p>Thomas Tuchel sagt vor Gericht, er wäre noch Trainer von Borussia Dortmund, hätte es den Anschlag nicht gegeben. Warum der BVB das anders sieht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="368590">
    <div class="rs-article-img">
        <a href="/368590---star-anwalt-wurde-aus-schalke-keeper-ferrari-faehrmann.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/590.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368590---star-anwalt-wurde-aus-schalke-keeper-ferrari-faehrmann.html">            <hgroup>
                <h4>Star-Anwalt</h4>
                <h3>So wurde aus Schalke-Keeper „Ferrari-Fährmann“</h3>
            </hgroup>
        </a>
        <p>Schalke-Keeper Fährmann parkte mit seinem Ferrari falsch. Ein Foto sorgte für Aufsehen. Das Buch von Burkhard Benecken berichtet über ein Promi-Phänomen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="368608">
    <div class="rs-article-img">
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html">            <img alt="Manuel Bölstler, Manuel Bölstler" src="https://static.reviersport.de/include/images/articles/medium/000/368/608.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html">            <hgroup>
                <h4>WSV</h4>
                <h3>Finanzielle Schieflage gefährdet Aufstiegsziel 2020</h3>
            </hgroup>
        </a>
        <p>Ende Januar 2017 stellte der Wuppertaler SV das Konzept "WSV 2020" vor. Bis dahin wollen die Bergischen an die Drittliga-Tür klopfen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="368582">
    <div class="rs-article-img">
        <a href="/368582---rwe-torjaeger-platzek-lebt-aufstiegstraum-weiter.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/582.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368582---rwe-torjaeger-platzek-lebt-aufstiegstraum-weiter.html#comments" class="rs-article-comments">14</a>
        
        
        <a href="/368582---rwe-torjaeger-platzek-lebt-aufstiegstraum-weiter.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Torjäger Platzek lebt den Aufstiegstraum weiter </h3>
            </hgroup>
        </a>
        <p>An ihm liegt es nicht, dass Rot-Weiss Essen mal wieder sein Saisonziel, oben mitzuspielen, verpasst hat. Die Rede ist von Marcel Platzek.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="368601">
    <div class="rs-article-img">
        <a href="/368601---grammozis-co-fussball-lehrer-lizenz-fuer-25-kandidaten.html">            <img alt="VfL Bochum, Saison 14/15, Dimmitrios Grammozis, VfL Bochum, Saison 14/15, Dimmitrios Grammozis" src="https://static.reviersport.de/include/images/articles/medium/000/368/601.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368601---grammozis-co-fussball-lehrer-lizenz-fuer-25-kandidaten.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/368601---grammozis-co-fussball-lehrer-lizenz-fuer-25-kandidaten.html">            <hgroup>
                <h4>Grammozis und Co.</h4>
                <h3>Fußball-Lehrer-Lizenz für 25 Kandidaten</h3>
            </hgroup>
        </a>
        <p>25 neue Kandidaten haben am Montag ihre Fußball-Lehrer-Lizenz erhalten und hoffen nun auf die große Karriere als Trainer.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="368616">
    <div class="rs-article-img">
        <a href="/368616---matthaeus-schuerrle-goetze-sollen-zur-wm-fahren.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/616.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368616---matthaeus-schuerrle-goetze-sollen-zur-wm-fahren.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/368616---matthaeus-schuerrle-goetze-sollen-zur-wm-fahren.html">            <hgroup>
                <h4>Matthäus</h4>
                <h3>Schürrle und Götze sollen nicht zur WM fahren</h3>
            </hgroup>
        </a>
        <p>Deutschlands Rekord-Nationalspieler hat eine klare Meinung, was den WM-Kader 2018 betrifft: Schürrle und Götze sollen nicht zur WM fahren. Ein Video-Beitrag.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="368593">
    <div class="rs-article-img">
        <a href="/368593---prozess-bvb-teilt-ansicht-ex-trainer-tuchel.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/593.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368593---prozess-bvb-teilt-ansicht-ex-trainer-tuchel.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/368593---prozess-bvb-teilt-ansicht-ex-trainer-tuchel.html">            <hgroup>
                <h4>Prozess</h4>
                <h3>BVB teilt die Ansicht von Ex-Trainer Tuchel nicht</h3>
            </hgroup>
        </a>
        <p>Thomas Tuchel sagt vor Gericht, er wäre noch Trainer von Borussia Dortmund, hätte es den Anschlag nicht gegeben. Warum der BVB das anders sieht.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="368580">
    <div class="rs-article-img">
        <a href="/368580---brinkmann-ex-profi-feiert-pulisic-kritisiert-legat.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/368/580.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368580---brinkmann-ex-profi-feiert-pulisic-kritisiert-legat.html">            <hgroup>
                <h4>Brinkmann</h4>
                <h3>Ex-Profi feiert Pulisic und kritisiert Legat</h3>
            </hgroup>
        </a>
        <p>Bei der Wiedersehens-Show des Dschungel-Camps gab es einen verbalen Zoff zwischen Ansgar Brinkmann und Thorsten Legat. Der Grund: Brinkmanns freiwilliger Ausstieg aus der Show.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="368607">
    <div class="rs-article-img">
        <a href="/368607---videobeweis-2-liga-vereine-aeussern-bedenken.html">            <img alt="Videobeweis, Videobeweis" src="https://static.reviersport.de/include/images/articles/medium/000/368/607.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368607---videobeweis-2-liga-vereine-aeussern-bedenken.html">            <hgroup>
                <h4>Videobeweis in der 2. Liga</h4>
                <h3>Vereine äußern Bedenken</h3>
            </hgroup>
        </a>
        <p>Die angedachte Einführung der Videobeweis-Testphase in der 2. Fußball-Bundesliga stößt bei einigen Vereinen (noch) auf Widerstand.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="368609">
    <div class="rs-article-img">
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html">            <img alt="Andre Trienenjost, Andre Trienenjost" src="https://static.reviersport.de/include/images/articles/medium/000/368/609.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html">            <hgroup>
                <h4>Speldorf</h4>
                <h3>VfB holt 100-Tore-Mann für die neue Saison</h3>
            </hgroup>
        </a>
        <p>Der VfB Speldorf hat sich für die neue Saison die Dienste eines Stürmers gesichert, der genau weiß, wo das Tor steht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="368608">
    <div class="rs-article-img">
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html">            <img alt="Manuel Bölstler, Manuel Bölstler" src="https://static.reviersport.de/include/images/articles/medium/000/368/608.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/368608---wsv-finanzielle-schieflage-gefaehrdet-aufstiegsziel-2020.html">            <hgroup>
                <h4>WSV</h4>
                <h3>Finanzielle Schieflage gefährdet Aufstiegsziel 2020</h3>
            </hgroup>
        </a>
        <p>Ende Januar 2017 stellte der Wuppertaler SV das Konzept "WSV 2020" vor. Bis dahin wollen die Bergischen an die Drittliga-Tür klopfen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="368610">
    <div class="rs-article-img">
        <a href="/368610---bvb-usain-bolt-wohl-schon-bald-training.html">            <img alt="Usain Bolt, Usain Bolt" src="https://static.reviersport.de/include/images/articles/medium/000/368/610.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368610---bvb-usain-bolt-wohl-schon-bald-training.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Usain Bolt wohl schon bald im Training</h3>
            </hgroup>
        </a>
        <p>Seit langem schon will Usain Bolt beim BVB mittrainieren. Nun gibt es konkrete Gespräche über einen Termin in diesem Monat.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="368624">
    <div class="rs-article-img">
        <a href="/368624---asc-09-dortmund-feiert-umworbene-torjaeger-bleibt.html">            <img alt="Podehl, Podehl" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/624.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368624---asc-09-dortmund-feiert-umworbene-torjaeger-bleibt.html">            <hgroup>
                <h4>ASC 09</h4>
                <h3>Dortmund feiert - der umworbene Torjäger bleibt</h3>
            </hgroup>
        </a>
        <p>Er ist einer der Erfolgsgaranten beim Westfalen-Oberligisten ASC 09 Dortmund. Maximilian Podehl hatte viele Angebote, doch nun bleibt er beim Dortmunder Fünftligisten.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="368609">
    <div class="rs-article-img">
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html">            <img alt="Andre Trienenjost, Andre Trienenjost" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/609.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/368609---speldorf-vfb-holt-100-tore-mann-fuer-neue-saison.html">            <hgroup>
                <h4>Speldorf</h4>
                <h3>VfB holt 100-Tore-Mann für die neue Saison</h3>
            </hgroup>
        </a>
        <p>Der VfB Speldorf hat sich für die neue Saison die Dienste eines Stürmers gesichert, der genau weiß, wo das Tor steht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="368598">
    <div class="rs-article-img">
        <a href="/368598---video-hiesfeld-baumberg-trainer-interviewen.html">            <img alt="Hiesfeld, Drotboom, Hiesfeld, Drotboom" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/598.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/368598---video-hiesfeld-baumberg-trainer-interviewen.html">            <hgroup>
                <h4>Im Video</h4>
                <h3>Hiesfeld- und Baumberg-Trainer interviewen sich</h3>
            </hgroup>
        </a>
        <p>Nach dem Oberliga-Niederrhein-Spitzenspiel am Wochenende zwischen dem TV Jahn Hiesfeld und den Sportfreunde Baumberg, welches die Gäste mit 2:0 gewannen, gab es eine schöne Interview-Szene der Trainer.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="368589">
    <div class="rs-article-img">
        <a href="/368589---oberliga-westfalen-zwei-rueckzuegen-gibt-3-abmeldung.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/589.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/368589---oberliga-westfalen-zwei-rueckzuegen-gibt-3-abmeldung.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/368589---oberliga-westfalen-zwei-rueckzuegen-gibt-3-abmeldung.html">            <hgroup>
                <h4>Oberliga Westfalen</h4>
                <h3>Nach zwei Rückzügen gibt es 3. Abmeldung</h3>
            </hgroup>
        </a>
        <p>Nach dem SC Hassel und dem TSV Marl-Hüls steht das dritte Team fest, dass in der kommenden Saison nicht mehr in der Oberliga Westfalen antreten wird.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="368560">
    <div class="rs-article-img">
        <a href="/368560---essen-tus-84-10-muss-zukunft-ohne-singendonk-planen.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/368/560.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/368560---essen-tus-84-10-muss-zukunft-ohne-singendonk-planen.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/368560---essen-tus-84-10-muss-zukunft-ohne-singendonk-planen.html">            <hgroup>
                <h4>Essen</h4>
                <h3> TuS 84/10 muss die Zukunft ohne Singendonk planen</h3>
            </hgroup>
        </a>
        <p>Der abstiegsbedrohte Bezirksligist TuS 84/10 Essen muss die Zukunft ohne seinen langjährigen Gönner Ludwig Singendonk planen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-beim-MSV/1560774587473352" style="display:block; background-color:#0057A3; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://static.reviersport.de/include/images/icons/sb/facebook_reference_244.png" /></div><div href="https://www.facebook.com/pages/RS-beim-MSV/1560774587473352" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport beim MSV</div><small style="color: #fff;">die <b>Facebookseite</b> für alle MSV-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/368620---msv-duisburg-denkt-klub-ueber-50-1-regel.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_32-23-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-22-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-21-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-20-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-19-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-18-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-17-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>