

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>VfL Bochum: Hochstätter holt Abwehrspieler aus Hoffenheim | Fußball - 2. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der kriselnde Zweitligist VfL Bochum hat am Deadline-Day den dritten Winter-Transfer präsentiert." />
<meta name="keywords" content="VfL Bochum,2. Bundesliga,Fußball, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="VfL Bochum,2. Bundesliga,Fußball" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="VfL Bochum: Hochstätter holt Abwehrspieler aus Hoffenheim" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/365/782.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="VfL Bochum: Hochstätter holt Abwehrspieler aus Hoffenheim">
<meta property="twitter:description" content="Der kriselnde Zweitligist VfL Bochum hat am Deadline-Day den dritten Winter-Transfer präsentiert.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/365/782.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" />
<link rel="canonical" href="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" />
<meta name="date" content="2018-01-31 17:19:41" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=127" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=127" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=117" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=117" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=127" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','10'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890024')
.setTargeting('club', '23')
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '2_bundesliga')
.setTargeting('rubrik2', '2_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','10'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890024')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '2_bundesliga')
.setTargeting('__rs-rubrik2', '2_bundesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">2. Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/2bundesliga.html">2. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>VfL Bochum</div>
                Hochstätter holt Abwehrspieler aus Hoffenheim            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/13-martin-herms.html" class="name">Martin Herms</a>
                                                <a class="twitter" href="https://twitter.com/EinMartinHerms">
                            <span></span>
                            @EinMartinHerms                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>31. Januar 2018, 17:19 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">12</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/365/782.jpeg">
                        <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/365/782.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/365/782.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: VfL Bochum Twitter </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Der kriselnde Zweitligist VfL Bochum hat am Deadline-Day den dritten Winter-Transfer pr&auml;sentiert.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Von der TSG 1899 Hoffenheim wechselt Simon Lorenz an die Castroper Stra&szlig;e. Der 20-j&auml;hrige Abwehrspieler hat in Bochum einen Vertrag bis zum 30. Juni 2020 unterschrieben. Das gab der VfL am Mittwoch bekannt. &bdquo;Er ist ein junger Innenverteidiger, der sich schon im Seniorenbereich behaupten konnte, Verantwortung &uuml;bernommen hat und Stammspieler in der Regionalliga war. Wir trauen ihm zu, dass er sich auch zwei Ligen h&ouml;her behaupten kann und somit unseren Kader verst&auml;rkt&quot;, wird VfL-Sportvorstand Christian Hochst&auml;tter auf der Homepage der Bochumer zitiert.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'SocialMedia','type':'twitter','action':'tweet','partner':'rs','id':'https://twitter.com/VfLBochum1848eV/status/958711411852632065', 'loadOnDomReady':'true'});</script>
<p>In der Hinrunde geh&ouml;rte der 1,86 Meter gro&szlig;e Defensivspezialist &uuml;berwiegend dem Kader der Hoffenheimer Regionalliga-Reserve an, die er als Kapit&auml;n anf&uuml;hrte. In der S&uuml;dwest-Staffel absolvierte er 17 Spiele und erzielte drei Tore. F&uuml;r die Profis der Kraichgauer kam Lorenz in dieser Saison einmal in der Europa League zum Einsatz. Beim 1:1 gegen den bulgarischen Vertreter Ludogorets Razgrad stand er 90 Minuten auf dem Platz.</p>
<p>&Uuml;ber seinen Wechsel ins Ruhrgebiet sagt Lorenz: &quot;Nat&uuml;rlich freue ich mich, beim VfL Bochum zu sein. Ein Verein mit einer gro&szlig;en Tradition. Hier will ich mich weiterentwickeln und dabei mithelfen, dass die Mannschaft erfolgreich ist.&quot;</p>
<p>Lorenz ist nach den Ausleihen von Philipp Ochs (20, Hoffenheim) und Janni Serra (19, BVB II) der dritte junge Spieler, den die Bochumer in diesem Winter verpflichtet haben. Dimitrios Diamantakos (St. Pauli), Vangelis Pavlidis (Leihe BVB II), Nico Rieble (Hansa Rostock) und Felix Bastians (Tianjin Teda, China) haben den VfL verlassen.</p>
<p>Am Sonntag muss Bochum im Kellerduell bei Dynamo Dresden antreten (13:30 Uhr, Sky). Nach zwei Heimpleiten zu Jahresbeginn droht dem VfL der Absturz auf einen Abstiegsplatz.</p>
<p><div class="rs-betting-odds-embed"><iframe src="https://funkew.sportwetten-365.net/#/de/event/fu&szlig;ball-Dynamo+Dresden-VfL+Bochum/11914856" frameborder="0"></iframe></div>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="365790">
    <div class="rs-article-img">
        <a href="/365790---vfl-zum-tode-rolf-schafstall-war-hart-herzlich.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/790.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365790---vfl-zum-tode-rolf-schafstall-war-hart-herzlich.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/365790---vfl-zum-tode-rolf-schafstall-war-hart-herzlich.html">            <hgroup>
                <h4>VfL</h4>
                <h3>Zum Tode von Rolf Schafstall: Er war hart und herzlich</h3>
            </hgroup>
        </a>
        <p>Im Alter von 80 Jahren ist der frühere Bundesligatrainer Rolf Schafstall verstorben. Der VfL Bochum ist ihm dankbar. Ein Nachruf.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="365775">
    <div class="rs-article-img">
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html">            <img alt="Rolf Schafstall, Rolf Schafstall" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/775.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html#comments" class="rs-article-comments">12</a>
        
        
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html">            <hgroup>
                <h4>VfL Bochum</h4>
                <h3>Klub-Legende Rolf Schafstall ist verstorben</h3>
            </hgroup>
        </a>
        <p>Rolf Schafstall, dreimaliger Trainer des VfL Bochum, ist im Alter von 80 Jahren gestorben. Mehrfach rettete er als Coach den VfL vor dem Abstieg.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="365750">
    <div class="rs-article-img">
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html">            <img alt="VfL-Fans, VfL-Fans" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/750.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html#comments" class="rs-article-comments">23</a>
        
        
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html">            <hgroup>
                <h4>VfL-Kommentar</h4>
                <h3>Alle müssen ins Stadion kommen</h3>
            </hgroup>
        </a>
        <p>Der VfL steckt in einer sportlichen Krise. Der Absturz in die 3. Liga droht. Und im Umfeld brodelt es gewaltig. Ein Kommentar.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (12) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/1c43003bdb4e410daae4d4b5066b1f77" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/23-vfl-bochum-1848.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/23_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">VfL Bochum 1848</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/2bundesliga-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890024.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">2. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>2. Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="10111001" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">12</td>
                            <td class="rs-standings-n">Eintracht Braunschweig</td>
                            <td class="rs-standings-m">20</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">10</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">25:22</td>
                            <td class="rs-standings-gd rs-portrait-none">3</td>
                            <td class="rs-standings-pts">25</td>
                        </tr>
                                            <tr data-team_id="630020471" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">Dynamo Dresden</td>
                            <td class="rs-standings-m">20</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">27:32</td>
                            <td class="rs-standings-gd rs-portrait-none">-5</td>
                            <td class="rs-standings-pts">23</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">20</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">18:24</td>
                            <td class="rs-standings-gd rs-portrait-none">-6</td>
                            <td class="rs-standings-pts">23</td>
                        </tr>
                                            <tr data-team_id="630010091" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">15</td>
                            <td class="rs-standings-n">Erzgebirge Aue</td>
                            <td class="rs-standings-m">20</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">9</td>
                            <td class="rs-standings-g">20:30</td>
                            <td class="rs-standings-gd rs-portrait-none">-10</td>
                            <td class="rs-standings-pts">23</td>
                        </tr>
                                            <tr data-team_id="340330221" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col6">16</td>
                            <td class="rs-standings-n">SV Darmstadt 98</td>
                            <td class="rs-standings-m">19</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">7</td>
                            <td class="rs-standings-g">29:31</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">22</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col6" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Abstiegsrelegation</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310062341" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">1. FC Nürnberg</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">17:13</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="630010091" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">Erzgebirge Aue</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">11:14</td>
                            <td class="rs-standings-gd rs-portrait-none">-3</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">10</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">11:10</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="10111001" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">11</td>
                            <td class="rs-standings-n">Eintracht Braunschweig</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">12:10</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">12</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">15:16</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="350022441" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">1. FC Heidenheim</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">11:16</td>
                            <td class="rs-standings-gd rs-portrait-none">-5</td>
                            <td class="rs-standings-pts">10</td>
                        </tr>
                                            <tr data-team_id="320250481" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">SV Sandhausen</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">10:10</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">15</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">7:14</td>
                            <td class="rs-standings-gd rs-portrait-none">-7</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="630010091" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col6">16</td>
                            <td class="rs-standings-n">Erzgebirge Aue</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">9:16</td>
                            <td class="rs-standings-gd rs-portrait-none">-7</td>
                            <td class="rs-standings-pts">8</td>
                        </tr>
                                            <tr data-team_id="421065301" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">1. FC Kaiserslautern</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">7</td>
                            <td class="rs-standings-g">7:21</td>
                            <td class="rs-standings-gd rs-portrait-none">-14</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col6" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Abstiegsrelegation</td></tr><tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-38109-simon-lorenz.html">Simon Lorenz</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-320240213-tsg-1899-hoffenheim-ii-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/997_small.png" title="TSG 1899 Hoffenheim II"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-320240213-tsg-1899-hoffenheim-ii-kader.html">TSG 1899 Hoffenheim II</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/31/17_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-33117-nico-rieble.html">Nico Rieble</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/880009-1718-mannschaften-620000031-hansa-rostock-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1055_small.png" title="Hansa Rostock"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/880009-1718-mannschaften-620000031-hansa-rostock-kader.html">Hansa Rostock</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/74/48_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-7448-nils-quaschner.html">Nils Quaschner</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/24/93_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-32493-russell-canouse.html">Russell  Canouse</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-38109-simon-lorenz.html">Simon Lorenz</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-320240213-tsg-1899-hoffenheim-ii-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/997_small.png" title="TSG 1899 Hoffenheim II"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-320240213-tsg-1899-hoffenheim-ii-kader.html">TSG 1899 Hoffenheim II</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/31/17_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-33117-nico-rieble.html">Nico Rieble</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/880009-1718-mannschaften-620000031-hansa-rostock-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1055_small.png" title="Hansa Rostock"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/880009-1718-mannschaften-620000031-hansa-rostock-kader.html">Hansa Rostock</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/74/48_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-7448-nils-quaschner.html">Nils Quaschner</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/24/93_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-32493-russell-canouse.html">Russell  Canouse</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1718-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-210600161-vfl-bochum-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>20</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html" class="rs-name">Arminia Bielefeld</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Montag, 29.01.2018</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html">
                                    0:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>21</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/991_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html" class="rs-name">Dynamo Dresden</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 04.02.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>22</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 11.02.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>20</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html" class="rs-name">Arminia Bielefeld</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Montag, 29.01.2018</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html">
                                    0:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475515.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>22</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 11.02.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475527.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>21</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/991_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html" class="rs-name">Dynamo Dresden</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 04.02.2018</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475520.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-210600161-vfl-bochum-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/002/40/18_2015-07-14_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-24018-lukas-hinterseer.html" class="rs-name">Lukas Hinterseer</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">274</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/43/01_2014-08-04_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4301-robbie-kruse.html" class="rs-name">Robbie Kruse</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">314</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/002/40/18_2015-07-14_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-24018-lukas-hinterseer.html" class="rs-name">Lukas Hinterseer</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">166</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/24/62_2015-07-08_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-2462-felix-bastians.html" class="rs-name">Felix Bastians</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">180</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/43/01_2014-08-04_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4301-robbie-kruse.html" class="rs-name">Robbie Kruse</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">393</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-30562-dimitrios-diamantakos.html" class="rs-name">Dimitrios  Diamantakos</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">112</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,7</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-210600161-vfl-bochum-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="365754">
    <div class="rs-article-img">
        <a href="/365754---m-gladbach-polen-juwel-fuer-6-5-millionen-euro-anflug.html">            <img alt="Max Eberl, Max Eberl" src="http://static.reviersport.de/include/images/articles/medium/000/365/754.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365754---m-gladbach-polen-juwel-fuer-6-5-millionen-euro-anflug.html">            <hgroup>
                <h4>M&#039;gladbach</h4>
                <h3>Polen-Juwel für 6,5 Millionen Euro im Anflug!</h3>
            </hgroup>
        </a>
        <p>Bundesligist Borussia Mönchengladbach scheint kurz vor dem Ende der Winter-Transferperiode noch einmal tätig zu werden. Im Visier: ein polnischer Rechtsverteidiger.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="365724">
    <div class="rs-article-img">
        <a href="/365724---schalke-hoeness-fehler-sorgt-fuer-verwirrung-rund-um-goretzka.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/365/724.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365724---schalke-hoeness-fehler-sorgt-fuer-verwirrung-rund-um-goretzka.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Hoeneß-Fehler sorgt für Verwirrung rund um Goretzka</h3>
            </hgroup>
        </a>
        <p>Wusste Schalke deutlich früher als verkündet von Goretzkas Wechsel zu Bayern? Das scheint deren Präsident Uli Hoeneß anzudeuten – korrigiert sich dann aber.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="365732">
    <div class="rs-article-img">
        <a href="/365732---vfl-kommentar-vertrauen-hochstaetter-verschwunden.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/365/732.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365732---vfl-kommentar-vertrauen-hochstaetter-verschwunden.html">            <hgroup>
                <h4>VfL-Kommentar</h4>
                <h3>Das Vertrauen in Hochstätter ist verschwunden</h3>
            </hgroup>
        </a>
        <p>VfL-Urgestein Patrick Fabian hat den Verein nach der 0:1-Niederlage gegen Arminia Bielefeld scharf kritisiert. Sein Vorstoß ist ein Hilferuf. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="365753">
    <div class="rs-article-img">
        <a href="/365753---vfl-zum-transferschluss-kommt-wohl-noch-verteidiger.html">            <img alt="Abdoulaye Ba, Abdoulaye Ba" src="http://static.reviersport.de/include/images/articles/medium/000/365/753.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365753---vfl-zum-transferschluss-kommt-wohl-noch-verteidiger.html">            <hgroup>
                <h4>VfL</h4>
                <h3>Zum Transferschluss kommt wohl noch ein Verteidiger</h3>
            </hgroup>
        </a>
        <p>Einen Stürmer verpflichtet der VfL Bochum nicht mehr vor dem ultimativen Krisengipfel in Dresden am Sonntag. Aber ein Abwehrspieler könnte noch kommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="365758">
    <div class="rs-article-img">
        <a href="/365758---schalkes-caligiuri-ueber-kollege-harit-kevin-de-bruyne.html">            <img alt="Daniel Caligiuri, Daniel Caligiuri" src="http://static.reviersport.de/include/images/articles/medium/000/365/758.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365758---schalkes-caligiuri-ueber-kollege-harit-kevin-de-bruyne.html">            <hgroup>
                <h4>Schalkes Caligiuri über Kollege Harit</h4>
                <h3>&quot;Wie Kevin de Bruyne&quot;</h3>
            </hgroup>
        </a>
        <p>Daniel Caligiuri ist Schalkes bester Torvorbereiter. Der 30 Jahre alte Mittelfeldspieler spricht über  die Stärke der Königsblauen bei Standards, die nächsten Aufgaben und die Entwicklung von Amine Harit.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="365759">
    <div class="rs-article-img">
        <a href="/365759---kommentar-bvb-geisel-eigenen-erfolgs.html">            <img alt="Dembele, Dembele" src="http://static.reviersport.de/include/images/articles/medium/000/365/759.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365759---kommentar-bvb-geisel-eigenen-erfolgs.html#comments" class="rs-article-comments">29</a>
        
        
        <a href="/365759---kommentar-bvb-geisel-eigenen-erfolgs.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>BVB ist Geisel des eigenen Erfolgs</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund scheint in den letzten Jahren für einige hochbegabte Spieler zu einem Sprungbrett geworden zu sein. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="365753">
    <div class="rs-article-img">
        <a href="/365753---vfl-zum-transferschluss-kommt-wohl-noch-verteidiger.html">            <img alt="Abdoulaye Ba, Abdoulaye Ba" src="http://static.reviersport.de/include/images/articles/medium/000/365/753.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365753---vfl-zum-transferschluss-kommt-wohl-noch-verteidiger.html#comments" class="rs-article-comments">26</a>
        
        
        <a href="/365753---vfl-zum-transferschluss-kommt-wohl-noch-verteidiger.html">            <hgroup>
                <h4>VfL</h4>
                <h3>Zum Transferschluss kommt wohl noch ein Verteidiger</h3>
            </hgroup>
        </a>
        <p>Einen Stürmer verpflichtet der VfL Bochum nicht mehr vor dem ultimativen Krisengipfel in Dresden am Sonntag. Aber ein Abwehrspieler könnte noch kommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="365750">
    <div class="rs-article-img">
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html">            <img alt="VfL-Fans, VfL-Fans" src="http://static.reviersport.de/include/images/articles/medium/000/365/750.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html#comments" class="rs-article-comments">23</a>
        
        
        <a href="/365750---vfl-kommentar-alle-muessen-ins-stadion-kommen.html">            <hgroup>
                <h4>VfL-Kommentar</h4>
                <h3>Alle müssen ins Stadion kommen</h3>
            </hgroup>
        </a>
        <p>Der VfL steckt in einer sportlichen Krise. Der Absturz in die 3. Liga droht. Und im Umfeld brodelt es gewaltig. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="365724">
    <div class="rs-article-img">
        <a href="/365724---schalke-hoeness-fehler-sorgt-fuer-verwirrung-rund-um-goretzka.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/365/724.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365724---schalke-hoeness-fehler-sorgt-fuer-verwirrung-rund-um-goretzka.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/365724---schalke-hoeness-fehler-sorgt-fuer-verwirrung-rund-um-goretzka.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Hoeneß-Fehler sorgt für Verwirrung rund um Goretzka</h3>
            </hgroup>
        </a>
        <p>Wusste Schalke deutlich früher als verkündet von Goretzkas Wechsel zu Bayern? Das scheint deren Präsident Uli Hoeneß anzudeuten – korrigiert sich dann aber.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="365784">
    <div class="rs-article-img">
        <a href="/365784---bvb-aubameyang-entschuldigt-bei-fans.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/365/784.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365784---bvb-aubameyang-entschuldigt-bei-fans.html#comments" class="rs-article-comments">18</a>
        
        
        <a href="/365784---bvb-aubameyang-entschuldigt-bei-fans.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Aubameyang entschuldigt sich bei den Fans</h3>
            </hgroup>
        </a>
        <p>Pierre-Emerick Aubameyang hat sich nach seinem Wechsel zu Arsenal London zu Wort gemeldet. Er entschuldigt sich bei den Dortmunder Anhängern.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="365792">
    <div class="rs-article-img">
        <a href="/365792---schalke-neuzugang-baba-absolviert-intensive-laufeinheit.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/365/792.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365792---schalke-neuzugang-baba-absolviert-intensive-laufeinheit.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Neuzugang Baba absolviert intensive Laufeinheit</h3>
            </hgroup>
        </a>
        <p>Noch fehlt der 23 Jahre alte Linksverteidiger beim Mannschaftstraining. Auch Leon Goretzka läuft nur. Mike Büskens freut sich über Babas Rückkehr.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="365781">
    <div class="rs-article-img">
        <a href="/365781---durch-medizincheck-gefallen-kein-polen-juwel-fuer-fohlen.html">            <img alt="Max Eberl, Max Eberl" src="http://static.reviersport.de/include/images/articles/medium/000/365/781.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365781---durch-medizincheck-gefallen-kein-polen-juwel-fuer-fohlen.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/365781---durch-medizincheck-gefallen-kein-polen-juwel-fuer-fohlen.html">            <hgroup>
                <h4>Durch den Medizincheck gefallen</h4>
                <h3>Kein Polen-Juwel für die Fohlen</h3>
            </hgroup>
        </a>
        <p>Am späten Dienstagabend berichtete diese Redaktion noch, dass Borussia Mönchengladbach kurz vor einer Verpflichtung eines Abwehrspielers steht. Doch zu dem Transfer wird es nicht kommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="365775">
    <div class="rs-article-img">
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html">            <img alt="Rolf Schafstall, Rolf Schafstall" src="http://static.reviersport.de/include/images/articles/medium/000/365/775.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html#comments" class="rs-article-comments">13</a>
        
        
        <a href="/365775---vfl-bochum-klub-legende-rolf-schafstall-verstorben.html">            <hgroup>
                <h4>VfL Bochum</h4>
                <h3>Klub-Legende Rolf Schafstall ist verstorben</h3>
            </hgroup>
        </a>
        <p>Rolf Schafstall, dreimaliger Trainer des VfL Bochum, ist im Alter von 80 Jahren gestorben. Mehrfach rettete er als Coach den VfL vor dem Abstieg.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="365780">
    <div class="rs-article-img">
        <a href="/365780---ruwa-dellwig-oberliga-trio-verlaengert-bis-sommer-2019.html">            <img alt="Matthias Bloch, Matthias Bloch" src="http://static.reviersport.de/include/images/articles/medium/000/365/780.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365780---ruwa-dellwig-oberliga-trio-verlaengert-bis-sommer-2019.html">            <hgroup>
                <h4>RuWa Dellwig</h4>
                <h3>&quot;Oberliga-Trio&quot; verlängert bis Sommer 2019</h3>
            </hgroup>
        </a>
        <p>Gute Nachrichten für RuWa Dellwig: Der Essener A-Ligist darf auch für die Saison 2018/19 mit seinem Ausnahme-Trio planen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="365779">
    <div class="rs-article-img">
        <a href="/365779---england-mesut-oezil-hat-ueber-seine-zukunft-entschieden.html">            <img alt="Mesut Özil, Mesut Özil" src="http://static.reviersport.de/include/images/articles/medium/000/365/779.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365779---england-mesut-oezil-hat-ueber-seine-zukunft-entschieden.html">            <hgroup>
                <h4>England</h4>
                <h3>Mesut Özil hat über seine Zukunft entschieden</h3>
            </hgroup>
        </a>
        <p>Fußball-Weltmeister Mesut Özil hat seinen Vertrag beim FC Arsenal bis zum Sommer 2021 verlängert.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="365785">
    <div class="rs-article-img">
        <a href="/365785---kfc-uerdingen-torloses-testspiel-remis-veraergert-ponomarev.html">            <img alt="Nikolas Weinhart, Nikolas Weinhart" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/785.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/365785---kfc-uerdingen-torloses-testspiel-remis-veraergert-ponomarev.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/365785---kfc-uerdingen-torloses-testspiel-remis-veraergert-ponomarev.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Torloses Testspiel-Remis verärgert Ponomarev</h3>
            </hgroup>
        </a>
        <p>Für den KFC Uerdingen geht es am Sonntag wieder los: Rot-Weiß Oberhausen kommt dann zum Niederrheinpokal-Viertelfinale in die Grotenburg. Noch sucht der KFC seine Form.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="365780">
    <div class="rs-article-img">
        <a href="/365780---ruwa-dellwig-oberliga-trio-verlaengert-bis-sommer-2019.html">            <img alt="Matthias Bloch, Matthias Bloch" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/780.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365780---ruwa-dellwig-oberliga-trio-verlaengert-bis-sommer-2019.html">            <hgroup>
                <h4>RuWa Dellwig</h4>
                <h3>&quot;Oberliga-Trio&quot; verlängert bis Sommer 2019</h3>
            </hgroup>
        </a>
        <p>Gute Nachrichten für RuWa Dellwig: Der Essener A-Ligist darf auch für die Saison 2018/19 mit seinem Ausnahme-Trio planen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="365764">
    <div class="rs-article-img">
        <a href="/365764---vogelheim-ex-schalker-kommt-oberligaspieler.html">            <img alt="Hüseyin Ünal, Hüseyin Ünal" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/764.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/365764---vogelheim-ex-schalker-kommt-oberligaspieler.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/365764---vogelheim-ex-schalker-kommt-oberligaspieler.html">            <hgroup>
                <h4>Vogelheim</h4>
                <h3>Nach Ex-Schalker kommt auch ein Oberligaspieler</h3>
            </hgroup>
        </a>
        <p>Der Vogelheimer SV hat noch einmal auf dem Transferamrkt zugelangt und den vierten Winter-Neuzugang in trockene Tücher gebracht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="365763">
    <div class="rs-article-img">
        <a href="/365763---duesseldorf-turu-holt-stammspieler-vom-spitzenreiter.html">            <img alt="SF Baumberg, Sportfreunde Baumberg, Antonio Munoz-Bonilla, Munoz-Bonilla, baumberg, SF Baumberg, Sportfreunde Baumberg, Antonio Munoz-Bonilla, Munoz-Bonilla, baumberg" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/763.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365763---duesseldorf-turu-holt-stammspieler-vom-spitzenreiter.html">            <hgroup>
                <h4>Düsseldorf</h4>
                <h3>TuRU holt Stammspieler vom Spitzenreiter</h3>
            </hgroup>
        </a>
        <p>Die Düsseldorfer TuRU hat kurz vor Ende der Transferperiode noch einmal auf dem Transfermarkt zugeschlagen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="365761">
    <div class="rs-article-img">
        <a href="/365761---landesliga-dortmunder-klub-meldet-seine-mannschaft-ab.html">            <img alt="Fußball Allgemein, Symbolfoto, Derbystar-Ball, Fußball Allgemein, Symbolfoto, Derbystar-Ball" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/365/761.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/365761---landesliga-dortmunder-klub-meldet-seine-mannschaft-ab.html">            <hgroup>
                <h4>Landesliga</h4>
                <h3>Dortmunder Klub meldet seine Mannschaft ab</h3>
            </hgroup>
        </a>
        <p>Was seit Monaten nur eine Frage der Zeit war, steht nun auch offiziell fest: Der SV Arminia Marten hat seine Mannschaft aus der Fußball-Landesliga 3 zurückgezogen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-anne-Castroper/1577700499136413" style="display:block; background-color:#005AA6; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_23.png" /></div><div href="https://www.facebook.com/pages/RS-anne-Castroper/1577700499136413" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport anne Castroper</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Bochum-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/365782---vfl-bochum-hochstaetter-holt-abwehrspieler-aus-hoffenheim.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">8</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">6</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">KeeperLDSV</span>
                <span class="rs-comment-date">31.01.2018 16:48 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Soll das jetzt der Ersatz für den sportlich nicht zu ersetzenden Felix Bastians sein? Da ist der Klassenerhalt ja jetzt endlich gesichert!<br />Was macht Hochstätter eigentlich mit der ganzen Kohle? Wird der von den erzielten Zinsgewinnen entlohnt und hat deshalb einen Igel in der Tasche?<br />Was ist wieder mit den kolportierten 1,3 Mio passiert?<br />Ich schmeiss mich wirklich in die Ecke! Wieder einem Baak oder Leitsch einen 4. Ligaspieler vor die Nase gesetzt! Und völlig überraschend wieder aus Hoppenheim, der einzige Klub der dem GröSpaZ bekannt ist! Aber wenn wir Glück haben, hat er ja diesselbe Klasse wie ein Rieble!<br />Feuert endlich diesen Amateur-Sportvorstand! Da findet man in Deutschland hunderte die das nicht schlechter machen würden!<br />Für Diamantakos (Nationalspieler) und Bastians (gestandener 2. Ligaspieler) holt man jeweils 4. Ligaspieler, der Krawattenverkäufer plant wohl schon für die 3. Liga! Wir kommen mit Anlauf!<br />Wenn das alles nicht so traurig wäre, würde ich den ganzen Tag schreien vor Lachen!<br />Glück Auf und R.I.P. VfL Bochum und Rolf Schafstall, der kann uns jetzt auch nicht mehr helfen!!!            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Rollermac</span>
                <span class="rs-comment-date">31.01.2018 16:52 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Guter Mann, für die 3. Liga... Bei dem &quot;starken&quot; Sturm über den der VFL verfügt braucht man ja auch noch einen Verteidiger.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Rollermac</span>
                <span class="rs-comment-date">31.01.2018 17:05 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                @KeeperLDSV<br />Ich bin voll bei dir! Es wird ein Janni Serra geholt, der in in dieser Saison bei 13 Spielen sagenhafte 3 Tore erzielt hat (bei einem von den dreien wurde er dermaßen angeschossen dass er nicht mehr ausweichen konnte) und ein Grichischer Nationalspieler dafür abgegeben. Ich könnte kotzen was der feine Herr Hochstädter mit dem VFL anstellt.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">scampi1848</span>
                <span class="rs-comment-date">31.01.2018 17:18 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Glückwunsch Herr Hochstätter. Wieder ein Top Deal abgeschlossen . 3 Liga wir kommen. Was kann Herr C.H.noch alles machen bevor er rausgeworfen wird. Armes Bochum!!!!! Es tut mir in der Seele weh,was beim VFL passiert .<br />GLÜCK Auf Bochum            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">scampi1848</span>
                <span class="rs-comment-date">31.01.2018 17:23 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Noch vergessen,was fließt bei dem Deal in die Taschen von C.H. Sollte mal recherchiert werden .dbre7            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Adrian Jejerka</span>
                <span class="rs-comment-date">31.01.2018 20:19 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Bewundernswerte journalistische Leistung, wie die &#039;Journalisten&#039; der Funke Medien mal wieder ihren Lieblings-Meckerer zu Wort kommen lassen. Der Keeper hat sein fünf Jahren keinen nicht destruktiven Kommentar mehr abgelästert (da ich dem LDSV mal sehr verbunden war, schäme ich mich jedesmal, wenn ich diese Schimpftiraden lesen muss).<br />Lorenz irde nicht als Ersatz für den Egomanen verpflichtet aangeblich liegt das Problem doch auch gar nicht in der Defensive), sondern als entwicklungsfähigerr Spieler für die Zukunft. Anders als behauptet kümmern sich die verantwortlichen nämlich auch um diese.<br />Aber hauptsache meckern und dann an reviersport/westline/derwesten schicken, die werden negative Kommentare auf jeden Fall veröffentlichen.<br />Man muss diesen Transfer (und die andern) nicht gutheißen,aber hinterfragen und kritisch diskutieren geht anders. Das ist wie üblich nur Auskotzen. Na ja, vielleicht werden durch diesen Frustabbau ja andere in der persönlichen Umgebung verschont. Dann hätte dieses &#039;Forum&#039; ja sogar noch as gutes.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">sovieldazu</span>
                <span class="rs-comment-date">31.01.2018 21:42 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Ja, Adrian Jejerka, als &quot;alter Lindendahlhauser&quot; kennt man ja viele Schwimmsportler aus dem LindenDahlhauser Schwimmverein. Das waren immer Sportler, die für ihren Verein gestanden haben, bodenständig, aber auch seriös waren. Der Schreiber &quot;KeeperLDSV&quot; zeichnet sich dadurch nicht aus. Vielmehr verwechselt er Hetze mit konstruktiver Kritik, hier, an der Führungsspitze des VfL. Nagelsmann kann doch nicht einer &quot;Gurke&quot; 90 Minuten einen Einsatz in einem internationalen Spiel geben. Lassen wir den Jungen doch bitte in seine Aufgabe hineinwachsen. Er muss doch keine zwingende Option für diese Saison sein. Es gibt noch weitere Spielzeiten, in der 2.(!!!) Liga, mit dem VfL. Vielleicht trägt &quot;KeeperLDSV mal ein Trikot mit der Aufschrift &quot;Lorenz&quot;.            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">hammerwerfer183</span>
                <span class="rs-comment-date">31.01.2018 21:43 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Der folgende Kommentar geht ausdrücklich nicht gegen den Spieler selbst, der hoffentlich in der Rückrunde hinten die Bälle von der Linie kratzt, jedem Ball hinterhergeht und vorne noch 10 Buden macht!<br />Rieble, Ochs, Canouse, Lorenz, Soares, Weis, Gregoritsch und Haberer (ja, es sind Spieler dabei, die dem VfL sportlich und finanziell sehr geholfen haben und sehr gute Verpflichtungen waren) und ein sogenannter Trainer mit Hoffenheimer Vergangenheit. Trotzdem mutet dieses Transfergehabe mit leichter Tendenz zur TSG doch arg seltsam an. Scheinbar ist es so, dass die Scouting Abteilung des VfL nur noch daraus besteht, dass CH auf die Kurzwahltaste 1 seines Handys drückt, um sich mit der sportlichen Leitung in Hoffenheim verbinden zu lassen (&quot;Hömma, könnt ihr nochmal einen schicken? Am besten hinten, jung und nur Leihe, weil günstiger&quot<img src="http://static.reviersport.de/include/images/smiles/5.gif" border="0" alt="Zwinker" title="Zwinker" />. Gerüchten zufolge gibt es einen Dauerauftrag vom Konto des VFL zur TSG (so wie uns beim Handyvertrag, um die Leihgebühren pauschal zu überweisen &quot;Flatrate&quot<img src="http://static.reviersport.de/include/images/smiles/5.gif" border="0" alt="Zwinker" title="Zwinker" />. Diese werden dann vermutlich mit der Beratertätigkeit von CH für SAP verrechnet... IRONIE AUS.<br />Man könnte ja wirklich drüber schmunzeln, wenn es sportlich nicht so traurig aussehen würde. Im Moment geht es einzig und alleine darum, dass man gegen Dresden irgendwie versucht was zu holen. Alles andere ist völlig uninteressant. Heißt bezüglich irgendwelcher Transfer: Man holt am Ende einer Transferperiode dann jemanden der sofort hilft und nicht den nächsten IV, der dann Leitsch und Baack blockiert (Offensiv sind wir ja top aufgestellt). Dieser Verein (Vorstand, Aufsichtsrat, Mannschaft, Trainer, Fans) dümpelt vor sich hin und ist komplett lethargisch. Wenn nicht irgendwoher ein Impuls kommt, kann dieser Weg nur nach unten führen.            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
                                    <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Martin Thyssen</span>
                        <span class="rs-comment-date">31.01.2018 16:32 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Der guckt, als würde er gezwungen... :P                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Peter Schoon</span>
                        <span class="rs-comment-date">31.01.2018 16:53 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        bestimmt der Brüller                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Olaf Neisen</span>
                        <span class="rs-comment-date">31.01.2018 16:55 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Aus der 2.Mannschaft....na Toptransfer                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Armin Kode</span>
                        <span class="rs-comment-date">31.01.2018 18:06 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Aubameyang war zu haben, nun geht er zu Arsenal😉😉😉                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Jens Bojeck</span>
                        <span class="rs-comment-date">31.01.2018 18:09 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Vadim Glöckner Stefan Gawlick die planen doch schon für Liga 3 oder?🤔                    </div>
                </li>
                                                <li class="rs-comment">
                    <div class="rs-comment-user">
                        <span class="rs-comment-user-name">via Facebook:
Tim Blieffert</span>
                        <span class="rs-comment-date">31.01.2018 18:47 Uhr</span>
                    </div>
                    <div class="rs-comment-text">
                        Ähnelt etwas dem #ST                    </div>
                </li>
                        </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_32-9-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_29-8-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_32-7-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_29-6-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_32-5-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_29-4-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_32-3-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>