<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>RB Leipzig: Lok-Junioren sollen keine Einlaufkinder sein | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Fußball-Bundesligist RB Leipzig kommt mit der regionalen Konkurrenz weiterhin auf keinen grünen Zweig." />
<meta name="keywords" content="RasenBallsport Leipzig,1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="RasenBallsport Leipzig,1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="RB Leipzig: Lok-Junioren sollen keine Einlaufkinder sein" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/357/713.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="RB Leipzig: Lok-Junioren sollen keine Einlaufkinder sein">
<meta property="twitter:description" content="Fußball-Bundesligist RB Leipzig kommt mit der regionalen Konkurrenz weiterhin auf keinen grünen Zweig.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/357/713.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" />
<link rel="canonical" href="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" />
<meta name="date" content="2017-09-06 12:49:27" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('club', ['1039','1146'])
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '1_bundesliga')
.setTargeting('rubrik2', '1_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890022')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '1_bundesliga')
.setTargeting('__rs-rubrik2', '1_bundesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>RB Leipzig</div>
                Lok-Junioren sollen keine Einlaufkinder sein            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">sid</span>
                                    </div>

                <div class="rs-article-datetime"><small>06. September 2017, 12:49 Uhr</small></div>

            </div>

            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/357/713.jpeg">
           <img alt="Fans, 1. Bundesliga, RB Leipzig, Saison 2017/18, Red Bull Arena, Fans, 1. Bundesliga, RB Leipzig, Saison 2017/18, Red Bull Arena" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/357/713.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/357/713.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: dpa </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Fu&szlig;ball-Bundesligist RB Leipzig kommt mit der regionalen Konkurrenz weiterhin auf keinen gr&uuml;nen Zweig.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Wie die Leipziger Volkszeitung berichtet, verhinderte der Traditionsklub 1. FC Lok Leipzig, dass Spieler der E-Jugend des Regionalligisten bei einem Heimspiel des Vizemeisters als Einlaufkinder auftreten. Diesen Preis hatten die Kinder durch den Gewinn des Stadtpokals im Juni erhalten. &quot;Lok und RB, das geht nicht&quot;, sagte Lok-Pr&auml;sident Thomas L&ouml;we. </p>
<p>Nachdem sich emp&ouml;rte Eltern an die Vereinsf&uuml;hrung gewandt hatten, k&uuml;mmerte sich Vizepr&auml;sident Stephan Guth um eine Alternative. Statt bei RB l&auml;uft der Lok-Nachwuchs bei der Bundesliga-Partie von Borussia M&ouml;nchengladbach gegen Bayer Leverkusen am 21. Oktober ein. Vorher steht au&szlig;erdem ein Testspiel von Leipzigs U10 gegen Gladbach auf dem Plan.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

                <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357707">
    <div class="rs-article-img">
        <a href="/357707---rb-leipig-rangnick-schliesst-mega-transfer-aus.html">            <img alt="Ralf Rangnick, Ralf Rangnick" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/707.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357707---rb-leipig-rangnick-schliesst-mega-transfer-aus.html">            <hgroup>
                <h4>RB Leipzig</h4>
                <h3>Rangnick schließt Mega-Transfer aus</h3>
            </hgroup>
        </a>
        <p>RB Leipzigs Sportdirektor Ralf Rangnick schließt einen Mega-Einkauf trotz vorhandener Mittel aus.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357234">
    <div class="rs-article-img">
        <a href="/357234---rb-leipzig-keita-wechsel-liverpool-perfekt.html">            <img alt="Naby Keita, Naby Keita" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/234.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357234---rb-leipzig-keita-wechsel-liverpool-perfekt.html">            <hgroup>
                <h4>RB Leipzig</h4>
                <h3>Keita-Wechsel nach Liverpool perfekt</h3>
            </hgroup>
        </a>
        <p>Der ungewöhnliche Wechsel von RB-Spielmacher Naby Keita von Leipzig zum FC Liverpool im kommenden Sommer ist perfekt.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357203">
    <div class="rs-article-img">
        <a href="/357203---rb-leipzig-naby-keita-wechselt-juergen-klopp.html">            <img alt="Naby Keita, Naby Keita" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/203.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357203---rb-leipzig-naby-keita-wechselt-juergen-klopp.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/357203---rb-leipzig-naby-keita-wechselt-juergen-klopp.html">            <hgroup>
                <h4>RB Leipzig</h4>
                <h3>Naby Keita wechselt zu Jürgen Klopp</h3>
            </hgroup>
        </a>
        <p>Der Transfer von Naby Keita von Fußball-Bundesligist RB Leipzig zum FC Liverpool im kommenden Jahr soll laut englischen Medien bereits jetzt perfekt sein.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/357713---rb-leipzig-lok-junioren-sollen-keine-einlaufkinder-sein.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/1039-1-fc-lokomotive-leipzig.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/1039_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">1. FC Lokomotive Leipzig</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/1146-rasenballsport-leipzig.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">RasenBallsport Leipzig</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220040021" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col3">5</td>
                            <td class="rs-standings-n">Borussia Mönchengladbach</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">3:2</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="320240211" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col3">6</td>
                            <td class="rs-standings-n">TSG 1899 Hoffenheim</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">3:2</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="630031761" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">4:3</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="211200411" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">FC Schalke 04</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">2:1</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="660111331" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">Hertha BSC Berlin</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">2:2</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Europa League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630031761" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">4:1</td>
                            <td class="rs-standings-gd rs-portrait-none">3</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="310012861" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">3:1</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">2:0</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="230106062" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">Bayer 04 Leverkusen</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">1:3</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                            <tr data-team_id="350012981" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">15</td>
                            <td class="rs-standings-n">VfB Stuttgart</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">0:2</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                            <tr data-team_id="630031761" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col6">16</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">0:2</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                            <tr data-team_id="660111331" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">Hertha BSC Berlin</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">0:2</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                            <tr data-team_id="330015501" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">18</td>
                            <td class="rs-standings-n">SC Freiburg</td>
                            <td class="rs-standings-m">1</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">1:4</td>
                            <td class="rs-standings-gd rs-portrait-none">-3</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col6" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Abstiegsrelegation</td></tr><tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>RasenBallsport Leipzig</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/46/14_2016-04-03_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-4614-kevin-kampl.html">Kevin Kampl</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-230106062-bayer-04-leverkusen-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1009_small.png" title="Bayer 04 Leverkusen"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-230106062-bayer-04-leverkusen-kader.html">Bayer 04 Leverkusen</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-34202-oliver-burke.html">Oliver Burke</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1209_small.gif" title="West Bromwich Albion"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">West Bromwich Albion</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-25719-zsolt-kalmar.html">Zsolt Kalmár</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/17/39_2014-08-04_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1739-kyriakos-papadopoulos.html">Kyriakos Papadopoulos</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/46/14_2016-04-03_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-4614-kevin-kampl.html">Kevin Kampl</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-230106062-bayer-04-leverkusen-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1009_small.png" title="Bayer 04 Leverkusen"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-230106062-bayer-04-leverkusen-kader.html">Bayer 04 Leverkusen</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-25719-zsolt-kalmar.html">Zsolt Kalmár</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/17/39_2014-08-04_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1739-kyriakos-papadopoulos.html">Kyriakos Papadopoulos</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-34202-oliver-burke.html">Oliver Burke</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1209_small.gif" title="West Bromwich Albion"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">West Bromwich Albion</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2017</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-630031761-rasenballsport-leipzig-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>RasenBallsport Leipzig</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>02</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1002_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html" class="rs-name">SC Freiburg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 27.08.2017</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html">
                                    4:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>03</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/990_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html" class="rs-name">Hamburger SV</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 08.09.2017</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html" class="rs-name">Borussia Mönchengladbach</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 16.09.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>02</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1002_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html" class="rs-name">SC Freiburg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 27.08.2017</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html">
                                    4:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-474789.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html" class="rs-name">Borussia Mönchengladbach</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 16.09.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484622.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>03</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/990_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html" class="rs-name">Hamburger SV</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 08.09.2017</span>
                                        <span class="rs-time">20:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484608.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-630031761-rasenballsport-leipzig-spiele.html">Alle Spiele</a>
</div></div><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>RasenBallsport Leipzig</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/19/81_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-11981-timo-werner.html" class="rs-name">Timo Werner</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">87</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/40/87_2014-04-17_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4087-willi-orban.html" class="rs-name">Willi Orban</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">180</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/19/81_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-11981-timo-werner.html" class="rs-name">Timo Werner</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">42</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">2,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-35774-bruma.html" class="rs-name"> Bruma</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">14</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-630031761-rasenballsport-leipzig-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357690">
    <div class="rs-article-img">
        <a href="/357690---bvb-nur-einem-neuzugang-beste-bvb-startelf.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/690.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357690---bvb-nur-einem-neuzugang-beste-bvb-startelf.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Mit nur einem Neuzugang - die beste BVB-Startelf</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund hat im Sommer sieben neue Spieler verpflichtet. In der bestmöglichen Elf von Trainer Peter Bosz steht aber nur ein Neuzugang.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357700">
    <div class="rs-article-img">
        <a href="/357700---schalke-ii-alter-bekannter-koennte-chance-erhalten.html">            <img alt="Schalke 04, Saison 2014/15, Felix Schröter, Schalke 04, Saison 2014/15, Felix Schröter" src="http://static.reviersport.de/include/images/articles/medium/000/357/700.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357700---schalke-ii-alter-bekannter-koennte-chance-erhalten.html">            <hgroup>
                <h4>Schalke II</h4>
                <h3>Ein alter Bekannter könnte eine Chance erhalten</h3>
            </hgroup>
        </a>
        <p>Felix Schröter (21), früherer Torjäger der Schalker U19, nimmt bei den  Königsblauen noch einmal einen neuen Anlauf.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357699">
    <div class="rs-article-img">
        <a href="/357699---schalke-darum-fabian-reese-trainer-tedesco-dankbar.html">            <img alt="Fabian Reese, Fabian Reese" src="http://static.reviersport.de/include/images/articles/medium/000/357/699.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357699---schalke-darum-fabian-reese-trainer-tedesco-dankbar.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Darum ist Fabian Reese Trainer Tedesco dankbar</h3>
            </hgroup>
        </a>
        <p>Fabian Reese stieg in der vergangenen Saison aus der 2. Liga ab,  auf Schalke hatte ihn niemand auf der Rechnung – bis auf Domenico Tedesco.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357684">
    <div class="rs-article-img">
        <a href="/357684---wattenscheid-09-fanszene-zieht-zurueck.html">            <img alt="Wattenscheid-Fans, Wattenscheid-Fans" src="http://static.reviersport.de/include/images/articles/medium/000/357/684.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357684---wattenscheid-09-fanszene-zieht-zurueck.html">            <hgroup>
                <h4>Wattenscheid 09</h4>
                <h3>Die Fanszene zieht sich zurück</h3>
            </hgroup>
        </a>
        <p>In den letzten Tagen schien ein wenig Ruhe rund um die Wattenscheider Lohrheide eingekehrt zu sein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357689">
    <div class="rs-article-img">
        <a href="/357689---rl-west-sport1-hat-sieben-livespiele-bekanntgegeben.html">            <img alt="RWO, Rot-Weiß Oberhausen, Stadion Niederrhein, Saison 2014/15, RWO, Rot-Weiß Oberhausen, Stadion Niederrhein, Saison 2014/15" src="http://static.reviersport.de/include/images/articles/medium/000/357/689.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357689---rl-west-sport1-hat-sieben-livespiele-bekanntgegeben.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Sport1 hat sieben Livespiele bekanntgegeben</h3>
            </hgroup>
        </a>
        <p>Sport1 hat auf RS-Nachfrage ein weiteres Regionalliga-West-Spiel bekanntgegeben, das live übertragen wird.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357684">
    <div class="rs-article-img">
        <a href="/357684---wattenscheid-09-fanszene-zieht-zurueck.html">            <img alt="Wattenscheid-Fans, Wattenscheid-Fans" src="http://static.reviersport.de/include/images/articles/medium/000/357/684.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357684---wattenscheid-09-fanszene-zieht-zurueck.html#comments" class="rs-article-comments">32</a>
        
        
        <a href="/357684---wattenscheid-09-fanszene-zieht-zurueck.html">            <hgroup>
                <h4>Wattenscheid 09</h4>
                <h3>Die Fanszene zieht sich zurück</h3>
            </hgroup>
        </a>
        <p>In den letzten Tagen schien ein wenig Ruhe rund um die Wattenscheider Lohrheide eingekehrt zu sein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357687">
    <div class="rs-article-img">
        <a href="/357687---wm-2018-darum-werden-ard-zdf-vor-ort-sein.html">            <img alt="Oliver Kahn, Oliver Kahn" src="http://static.reviersport.de/include/images/articles/medium/000/357/687.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357687---wm-2018-darum-werden-ard-zdf-vor-ort-sein.html#comments" class="rs-article-comments">22</a>
        
        
        <a href="/357687---wm-2018-darum-werden-ard-zdf-vor-ort-sein.html">            <hgroup>
                <h4>WM 2018</h4>
                <h3>Darum werden ARD und ZDF nicht vor Ort sein</h3>
            </hgroup>
        </a>
        <p>ARD und ZDF wollen bei der Berichterstattung von der Fußball-WM in Russland ihren Sparkurs fortsetzen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357696">
    <div class="rs-article-img">
        <a href="/357696---rwe-gangart-wird-jetzt-haerter.html">            <img alt="Jürgen Lucas, Jürgen Lucas" src="http://static.reviersport.de/include/images/articles/medium/000/357/696.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357696---rwe-gangart-wird-jetzt-haerter.html#comments" class="rs-article-comments">22</a>
        
        
        <a href="/357696---rwe-gangart-wird-jetzt-haerter.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Die Gangart wird jetzt härter</h3>
            </hgroup>
        </a>
        <p>RWE-Sportdirektor Jürgen Lucas hält die Flut an Gegentoren in den letzten Partien für inakzeptabel. In Kleve fallen Dennis Malura und Philipp Zeiger aus.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357689">
    <div class="rs-article-img">
        <a href="/357689---rl-west-sport1-hat-sieben-livespiele-bekanntgegeben.html">            <img alt="RWO, Rot-Weiß Oberhausen, Stadion Niederrhein, Saison 2014/15, RWO, Rot-Weiß Oberhausen, Stadion Niederrhein, Saison 2014/15" src="http://static.reviersport.de/include/images/articles/medium/000/357/689.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357689---rl-west-sport1-hat-sieben-livespiele-bekanntgegeben.html#comments" class="rs-article-comments">19</a>
        
        
        <a href="/357689---rl-west-sport1-hat-sieben-livespiele-bekanntgegeben.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Sport1 hat sieben Livespiele bekanntgegeben</h3>
            </hgroup>
        </a>
        <p>Sport1 hat auf RS-Nachfrage ein weiteres Regionalliga-West-Spiel bekanntgegeben, das live übertragen wird.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357698">
    <div class="rs-article-img">
        <a href="/357698---s04-gericht-staerkt-rolle-schalkes-ehrenrat.html">            <img alt="Jochem Dohm, Jochem Dohm" src="http://static.reviersport.de/include/images/articles/medium/000/357/698.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357698---s04-gericht-staerkt-rolle-schalkes-ehrenrat.html#comments" class="rs-article-comments">10</a>
        
        
        <a href="/357698---s04-gericht-staerkt-rolle-schalkes-ehrenrat.html">            <hgroup>
                <h4>S04</h4>
                <h3>Das Gericht stärkt die Rolle von Schalkes Ehrenrat</h3>
            </hgroup>
        </a>
        <p>Schalkes Ehrenrat hatte in den vergangenen Jahren einige Schlappen vor Gericht einstecken müssen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357730">
    <div class="rs-article-img">
        <a href="/357730---fc-wegberg-beeck-aufsteiger-reist-breiter-brust-rwe.html">            <img alt="Friedel Henßen, Friedel Henßen" src="http://static.reviersport.de/include/images/articles/medium/000/357/730.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357730---fc-wegberg-beeck-aufsteiger-reist-breiter-brust-rwe.html">            <hgroup>
                <h4>FC Wegberg-Beeck</h4>
                <h3>Aufsteiger reist mit breiter Brust zu RWE</h3>
            </hgroup>
        </a>
        <p>Der FC Wegberg-Beeck kehrt am Samstag fast auf den Tag genau nach zwei Jahren zurück an die Essener Hafenstraße.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357720">
    <div class="rs-article-img">
        <a href="/357720---rl-west-fortuna-daheim-macht.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/720.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357720---rl-west-fortuna-daheim-macht.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Fortuna daheim eine Macht</h3>
            </hgroup>
        </a>
        <p>Am kommenden Samstag um 14:00 Uhr trifft die Zweitvertretung von Fortuna Düsseldorf auf Viktoria Köln.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357719">
    <div class="rs-article-img">
        <a href="/357719---rl-west-kann-tus-trend-aendern.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/719.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357719---rl-west-kann-tus-trend-aendern.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Kann TuS den Trend ändern?</h3>
            </hgroup>
        </a>
        <p>Am kommenden Samstag trifft TuS Erndtebrück auf Alemannia Aachen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357718">
    <div class="rs-article-img">
        <a href="/357718---rl-west-rwe-negativtrend.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/718.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357718---rl-west-rwe-negativtrend.html">            <hgroup>
                <h4>RL West</h4>
                <h3>RWE im Negativtrend</h3>
            </hgroup>
        </a>
        <p>Am Samstag trifft Rot-Weiss Essen auf FC Wegberg-Beeck.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357717">
    <div class="rs-article-img">
        <a href="/357717---rl-west-schafft-1-fc-ersten-erfolg-eigenem-platz.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/717.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357717---rl-west-schafft-1-fc-ersten-erfolg-eigenem-platz.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Schafft 1. FC ersten Erfolg auf eigenem Platz?</h3>
            </hgroup>
        </a>
        <p>Westfalia Rhynern trifft am Samstag (14:00 Uhr) auf die Reserve von 1.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="357704">
    <div class="rs-article-img">
        <a href="/357704---cartoon-reviersport-wird-30.html">            <img alt="reviersport, Oli Hilbring, Cartoon, reviersport, Oli Hilbring, Cartoon" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/704.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/357704---cartoon-reviersport-wird-30.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/357704---cartoon-reviersport-wird-30.html">            <hgroup>
                <h4>Cartoon</h4>
                <h3>RevierSport wird 30! </h3>
            </hgroup>
        </a>
        <p>Am 6. September 1987 wurde die erste RevierSport-Ausgabe gedruckt. Das ist genau 30 Jahre her!</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357700">
    <div class="rs-article-img">
        <a href="/357700---schalke-ii-alter-bekannter-koennte-chance-erhalten.html">            <img alt="Schalke 04, Saison 2014/15, Felix Schröter, Schalke 04, Saison 2014/15, Felix Schröter" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/700.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357700---schalke-ii-alter-bekannter-koennte-chance-erhalten.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/357700---schalke-ii-alter-bekannter-koennte-chance-erhalten.html">            <hgroup>
                <h4>Schalke II</h4>
                <h3>Ein alter Bekannter könnte eine Chance erhalten</h3>
            </hgroup>
        </a>
        <p>Felix Schröter (21), früherer Torjäger der Schalker U19, nimmt bei den  Königsblauen noch einmal einen neuen Anlauf.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357679">
    <div class="rs-article-img">
        <a href="/357679---ol-nr-1-fc-bocholt-weitet-engagement-china-aus.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/679.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357679---ol-nr-1-fc-bocholt-weitet-engagement-china-aus.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/357679---ol-nr-1-fc-bocholt-weitet-engagement-china-aus.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>1. FC Bocholt weitet Engagement in China aus</h3>
            </hgroup>
        </a>
        <p>Beim Friedel-Elting-Cup des Niederrhein-Oberligisten 1. FC Bocholt (Sieger BVB) nahm mit der U13 aus der 6-Millionen-Stadt Dalian erstmals auch ein Team aus China teil.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357673">
    <div class="rs-article-img">
        <a href="/357673---westfalia-herne-hammer-spvg-video-zum-spiel.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/673.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357673---westfalia-herne-hammer-spvg-video-zum-spiel.html">            <hgroup>
                <h4>Westfalia Herne - Hammer SpVg</h4>
                <h3>Das Video zum Spiel</h3>
            </hgroup>
        </a>
        <p>Westfalia Herne und die Hammer SpVg sind in der Oberliga Westfalen weiterhin ungeschlagen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357655">
    <div class="rs-article-img">
        <a href="/357655---linienrichter-schlaegt-fahne-wittener-verletzt.html">            <img alt="Polizei, Symbolfoto, Symbolbild, Symbol, Polizeiauto, Polizei, Symbolfoto, Symbolbild, Symbol, Polizeiauto" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/655.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/357655---linienrichter-schlaegt-fahne-wittener-verletzt.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/357655---linienrichter-schlaegt-fahne-wittener-verletzt.html">            <hgroup>
                <h4>Linienrichter schlägt mit Fahne zu</h4>
                <h3>Wittener verletzt</h3>
            </hgroup>
        </a>
        <p>Die Partie in der Fußball-Bezirksliga zwischen dem SV Bommern 05 und Fortuna Hagen (1:2) wird ein juristisches Nachspiel haben.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

                    </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_31-71-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-70-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-69-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-68-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-67-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-66-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-65-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>