<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title> | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Zwei ultimative Grillpkate von proFagus, Thüros und Einbecker zu gewinnen!" />
<meta name="keywords" content="Sonderseiten,Tippspielpreise,Hinrundenpreise, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Sonderseiten,Tippspielpreise,Hinrundenpreise" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/sonderseiten/tippspielpreise/a537992---.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/537/992.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="">
<meta property="twitter:description" content="Zwei ultimative Grillpkate von proFagus, Thüros und Einbecker zu gewinnen!">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/537/992.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/sonderseiten/tippspielpreise/a537992---.html" />
<link rel="canonical" href="https://www.reviersport.de/sonderseiten/tippspielpreise/a537992---.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/537992---.html" />
<meta name="date" content="2021-11-05 02:18:26" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/sonderseiten\/tippspielpreise\/a537992---.html"},"articleSection":["Sonderseiten","Tippspielpreise","Hinrundenpreise"],"headline":"","datePublished":"2021-11-05T02:18:26+01:00","dateModified":"2021-11-05T02:18:00+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/537\/992.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/537\/992.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/537\/992.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/537\/992.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/537\/992.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/537\/992.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/537\/992.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"RS"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script><style>#rs-navi #navp_sub_sonderseiten > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_sonderseiten:hover > a{ background-color: #FFF; color: #000; } </style>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=137" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=137" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=137" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/RSWidgets.js?v=12"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('lokverz1', 'sonderseiten')
.setTargeting('lokseite', 'sonderseiten')
.setTargeting('lokverz2', 'tippspielpreise')
.setTargeting('lokverz3', 'hinrundenpreise')
.setTargeting('loknewsid', '537992');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="https://www.waz.de/sport/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>6. - 7. Platz</div>
                Ordentlich anfeuern mit proFagus!            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">RS</span>
                                    </div>

                <div class="rs-article-datetime"><small>05. November 2021, 02:18 Uhr</small></div>

            </div>

            
        </div>

        
                <div class="rs-article-img">
                        <img alt="" src="https://www.reviersport.de/include/images/articles/wide/000/537/992.jpeg">
        </div>

        
        <div class="rs-article-text">

                            <p class="teaser">Zwei ultimative Grillpkate von proFagus, Thüros und Einbecker zu gewinnen!</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>Wir sind überzeugt: Fußball und Grillen sind das perfekte Dream Team. Denn weil es kaum etwas gibt, was besser zu einem guten Fußballspiel passt als leckeres Grillgut vom Holzkohlegrill und dazu ein kühles Blondes, verlosen proFagus, Thüros und Einbecker zwei ultimative Grillpakete.</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/sonderseiten/tippspielpreise/a537992---.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Gewinnen können Sie eines von 2 Grillpaketen aus 7 kg Buchen Grill-Holzkohle „Der Sommer Hit“, 7 kg Buchen Grill-Holzkohlebriketts „GRiLLiS“, 2 Flaschen Flüssiganzünder und 1 kg Holzwolle von proFagus sowie 1 Thüros T2 Grill mit Edelstahl-Fußplatte und 1 Kiste Einbecker Brauherren Pils. Damit sind Sie für die neue Saison bestens ausgestattet!</p>                                                        <p></p><div class="imbox rs-zoom ib_center" style="width: 200px"><div class="rs-image"><img src="https://www.reviersport.de/include/images/imagedb/000/084/925-86005_preview.jpeg" /></div></div><p></p>                                                        <p><b>Alle Produkte aus heimischem Buchenholz</b></p>                                                        <p>Für leckere Grillgerichte zählt nicht nur die Herkunft des Grillgutes, sondern auch, was unter den Rost kommt. Wer einmal mit proFagus Buchen Grill-Holzkohle oder -briketts gegrillt hat, weiß, dass die Produkte schneller, heißer und länger glühen als andere. Und mit den neuen Produkten im attraktiven 7 kg Beutel grillen Sie dank der extra großen Holzkohlestücke und den Briketts mit spezieller Beschaffenheit demnächst sogar noch länger.</p>                                                        <p>Getreu dem Reinheitsgebot von proFagus bestehen alle Produkte aus heimischem Buchenholz und werden in einem einzigartigen, ressourcenschonenden Verfahren in Deutschland hergestellt.</p>                                                        <p>Die proFagus Produkte gibt es auch unter <a href="https://shop.profagus.de/" target="_blank">shop.profagus.de</a>.</p>                                                        <p>(Eine Bargeldauszahlung ist ausgeschlossen. Bei Punktgleichheit wird gelost. Die Teilnehmer müssen mindestens 18 Jahre alt sein.)</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/sonderseiten/tippspielpreise/a537992---.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>


        
        <div class="article-bar">

            
            
        </div>

        

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        



<div class="rs-bx rs-mobile-none"><div class="market-bx-header rs-bx-header">
    <h3>RevierSport Fussballbörse</h3>
</div>


<div class="market-bx-content rs-bx-content rs-no-border">
    <table class="market" border="0" cellspacing="1" cellpadding="0">


        <tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1914.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1914.html">04.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1914.html">Oberliga</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1908.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1908.html">04.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1908.html">Oberliga</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_trainer-1907.html"><span class="rs-market-club_coach"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_trainer-1907.html">04.&nbsp;Nov</a></span><span class="market-item-content-cat">Verein sucht Trainer</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_trainer-1907.html">SV Teutonia Riemke 1919 e.V.</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1905.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1905.html">04.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1905.html">Kreisliga C</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1900.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1900.html">04.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1900.html">Kreisliga B</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1893.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1893.html">03.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1893.html">Kreisliga B</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1889.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1889.html">03.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1889.html">Kreisliga A</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1886.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1886.html">03.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1886.html">Altliga Ü-40</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_trainer-1884.html"><span class="rs-market-club_coach"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_trainer-1884.html">03.&nbsp;Nov</a></span><span class="market-item-content-cat">Verein sucht Trainer</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_trainer-1884.html">Spvgg Erle 1919</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1880.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1880.html">02.&nbsp;Nov</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-1880.html">Kreisliga B</a></div></td></tr>
    </table><br/>
</div>
<div class="market-bx-footer rs-bx-footer">
    <a class="rs-bx-arrow" href="/community/boerse.html">Zur Anzeigenaufnahme</a>
</div>
</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="537892">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <img alt="Schalke: Schröder stellt Winter-Transfers in Aussicht" src="https://www.reviersport.de/include/images/articles/medium/000/537/892.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html#comments" class="rs-article-comments">12</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 125 mal empfohlen">125</span>
        
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Schröder stellt Winter-Transfers in Aussicht</span></h2>        </a>
        <p>Besonders in der Offensive ist der FC Schalke 04 abhängig von Simon Terodde und Marius Bülter. Gut möglich, dass die Königsblauen im Winter reagieren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="537828">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html">            <img alt="RWE: Neidhart über Verstärkungen und U-Nationalspieler Krasniqi" src="https://www.reviersport.de/include/images/articles/medium/000/537/828.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html#comments" class="rs-article-comments">23</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 59 mal empfohlen">59</span>
        
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Neidhart über Verstärkungen und U-Nationalspieler Krasniqi</span></h2>        </a>
        <p>Rot-Weiss Essen hat aktuell fünf verletzte Spieler zu beklagen. Wird RWE noch einmal auf dem Transfermarkt nachlegen? Trainer Christian Neidhart gibt die Antwort.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="537925">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html">            <img alt="BVB: Pongracic verplappert sich über Haaland-Ausfall und teilt aus" src="https://www.reviersport.de/include/images/articles/medium/000/537/925.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html#comments" class="rs-article-comments">8</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 26 mal empfohlen">26</span>
        
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">Pongracic verplappert sich über Haaland-Ausfall und teilt aus</span></h2>        </a>
        <p>Erling Haaland wird Fußball-Bundesligist Borussia Dortmund offenbar in diesem Jahr nicht mehr zur Verfügung stehen. Das und mehr plauderte nun sein Mitspieler aus.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="537957">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html">            <img alt="KFC Uerdingen, uerdingen, kfc, KFC Uerdingen, uerdingen, kfc" src="https://www.reviersport.de/include/images/articles/medium/000/537/957.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html#comments" class="rs-article-comments">10</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 3 mal empfohlen">3</span>
        
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html">            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">Schwere Vorwürfe gegen ehemalige GmbH </span></h2>        </a>
        <p>West-Regionalligist KFC Uerdingen kommt nicht zur Ruhe. Am Mittwoch soll es bei Beteiligten der ehemaligen GmbH zu Hausdurchsuchungen gekommen sein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="537850">
    <div class="rs-article-img">
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html">            <img alt="CL: S04-Legende Huntelaar jubelt über Ajax-Sieg beim BVB" src="https://www.reviersport.de/include/images/articles/medium/000/537/850.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 1159 mal empfohlen">1159</span>
        
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html">            <h2><span class="rs-hd-1">CL</span><span class="rs-hd-2">So bejubelt S04-Legende Huntelaar den Ajax-Sieg beim BVB </span></h2>        </a>
        <p>Der BVB hat sein Champions-League-Spiel gegen Amsterdam mit 1:3 verloren. Nach dem Spiel jubelte auch ein Ex-Schalker auf dem Rasen mit den Ajax-Fans.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="537828">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html">            <img alt="RWE: Neidhart über Verstärkungen und U-Nationalspieler Krasniqi" src="https://www.reviersport.de/include/images/articles/medium/000/537/828.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html#comments" class="rs-article-comments">23</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 59 mal empfohlen">59</span>
        
        <a href="/fussball/regionalliga/a537828---rwe-neidhart-ueber-verstaerkungen-u-nationalspieler-krasniqi.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Neidhart über Verstärkungen und U-Nationalspieler Krasniqi</span></h2>        </a>
        <p>Rot-Weiss Essen hat aktuell fünf verletzte Spieler zu beklagen. Wird RWE noch einmal auf dem Transfermarkt nachlegen? Trainer Christian Neidhart gibt die Antwort.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="537892">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <img alt="Schalke: Schröder stellt Winter-Transfers in Aussicht" src="https://www.reviersport.de/include/images/articles/medium/000/537/892.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html#comments" class="rs-article-comments">12</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 125 mal empfohlen">125</span>
        
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Schröder stellt Winter-Transfers in Aussicht</span></h2>        </a>
        <p>Besonders in der Offensive ist der FC Schalke 04 abhängig von Simon Terodde und Marius Bülter. Gut möglich, dass die Königsblauen im Winter reagieren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="537957">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html">            <img alt="KFC Uerdingen, uerdingen, kfc, KFC Uerdingen, uerdingen, kfc" src="https://www.reviersport.de/include/images/articles/medium/000/537/957.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html#comments" class="rs-article-comments">10</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 3 mal empfohlen">3</span>
        
        <a href="/fussball/regionalliga/a537957---kfc-uerdingen-schwere-vorwuerfe-gegen-ehemalige-gmbh.html">            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">Schwere Vorwürfe gegen ehemalige GmbH </span></h2>        </a>
        <p>West-Regionalligist KFC Uerdingen kommt nicht zur Ruhe. Am Mittwoch soll es bei Beteiligten der ehemaligen GmbH zu Hausdurchsuchungen gekommen sein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="537962">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a537962---rwe-fans-veraergert-gladbach-akzeptiert-keine-impfbuecher.html">            <img alt="RWE-Fans verärgert: Gladbach akzeptiert keine Impfbücher" src="https://www.reviersport.de/include/images/articles/medium/000/537/962.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a537962---rwe-fans-veraergert-gladbach-akzeptiert-keine-impfbuecher.html#comments" class="rs-article-comments">9</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 84 mal empfohlen">84</span>
        
        <a href="/fussball/regionalliga/a537962---rwe-fans-veraergert-gladbach-akzeptiert-keine-impfbuecher.html">            <h2><span class="rs-hd-1">RWE-Fans verärgert</span><span class="rs-hd-2">Gladbach akzeptiert keine Impfbücher</span></h2>        </a>
        <p>Mehr als 2000 Fans werden Rot-Weiss Essen am Freitagabend (19 Uhr, RS-Liveticker) zu Borussia Mönchengladbach II in den Borussia-Park begleiten. Doch nun gibt es Ärger.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="537925">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html">            <img alt="BVB: Pongracic verplappert sich über Haaland-Ausfall und teilt aus" src="https://www.reviersport.de/include/images/articles/medium/000/537/925.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html#comments" class="rs-article-comments">8</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 26 mal empfohlen">26</span>
        
        <a href="/fussball/1bundesliga/a537925---bvb-pongracic-verplappert-ueber-haaland-ausfall-teilt-aus.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">Pongracic verplappert sich über Haaland-Ausfall und teilt aus</span></h2>        </a>
        <p>Erling Haaland wird Fußball-Bundesligist Borussia Dortmund offenbar in diesem Jahr nicht mehr zur Verfügung stehen. Das und mehr plauderte nun sein Mitspieler aus.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="537850">
    <div class="rs-article-img">
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html">            <img alt="CL: S04-Legende Huntelaar jubelt über Ajax-Sieg beim BVB" src="https://www.reviersport.de/include/images/articles/medium/000/537/850.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 1159 mal empfohlen">1159</span>
        
        <a href="/pokal/championsleague/a537850---cl-s04-legende-huntelaar-jubelt-ueber-ajax-sieg-beim-bvb.html">            <h2><span class="rs-hd-1">CL</span><span class="rs-hd-2">So bejubelt S04-Legende Huntelaar den Ajax-Sieg beim BVB </span></h2>        </a>
        <p>Der BVB hat sein Champions-League-Spiel gegen Amsterdam mit 1:3 verloren. Nach dem Spiel jubelte auch ein Ex-Schalker auf dem Rasen mit den Ajax-Fans.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="537880">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a537880---vfl-bochum-polter-ueber-heimstaerke-hoffenheims-qualitaeten.html">            <img alt="VfL Bochum: Polter über Heimstärke und Hoffenheims Qualitäten" src="https://www.reviersport.de/include/images/articles/medium/000/537/880.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 136 mal empfohlen">136</span>
        
        <a href="/fussball/1bundesliga/a537880---vfl-bochum-polter-ueber-heimstaerke-hoffenheims-qualitaeten.html">            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Polter über Heimstärke und Hoffenheims Qualitäten</span></h2>        </a>
        <p>Nach der Niederlage in Mönchengladbach hofft der VfL Bochum gegen die TSG  Hoffenheim wieder auf seine Heimstärke. Sebastian Polter ist zuversichtlich.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="537921">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a537921---2-liga-schalke-viermal-unter-flutlicht-topspiele-angesetzt.html">            <img alt="2. Liga: Schalke viermal unter Flutlicht, Topspiele angesetzt" src="https://www.reviersport.de/include/images/articles/medium/000/537/921.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 129 mal empfohlen">129</span>
        
        <a href="/fussball/2bundesliga/a537921---2-liga-schalke-viermal-unter-flutlicht-topspiele-angesetzt.html">            <h2><span class="rs-hd-1">2. Liga</span><span class="rs-hd-2">Schalke viermal unter Flutlicht, Topspiele angesetzt</span></h2>        </a>
        <p>Die Deutsche Fußball-Liga hat die nächsten Spieltage der 2. Bundesliga terminiert. Der FC Schalke 04 ist gleich mehrere Male unter Flutlicht gefordert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="537892">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <img alt="Schalke: Schröder stellt Winter-Transfers in Aussicht" src="https://www.reviersport.de/include/images/articles/medium/000/537/892.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html#comments" class="rs-article-comments">12</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 125 mal empfohlen">125</span>
        
        <a href="/fussball/2bundesliga/a537892---schalke-schroeder-stellt-winter-transfers-aussicht.html">            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Schröder stellt Winter-Transfers in Aussicht</span></h2>        </a>
        <p>Besonders in der Offensive ist der FC Schalke 04 abhängig von Simon Terodde und Marius Bülter. Gut möglich, dass die Königsblauen im Winter reagieren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="537896">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a537896---bvb-ii-zuschauerrekord-meppen-vor-heimspiel-dortmund.html">            <img alt="BVB II: Zuschauerrekord - Meppen vor Heimspiel in Dortmund" src="https://www.reviersport.de/include/images/articles/medium/000/537/896.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 106 mal empfohlen">106</span>
        
        <a href="/fussball/3liga/a537896---bvb-ii-zuschauerrekord-meppen-vor-heimspiel-dortmund.html">            <h2><span class="rs-hd-1">BVB II</span><span class="rs-hd-2">Zuschauerrekord - Meppen vor Heimspiel in Dortmund</span></h2>        </a>
        <p>Am Samstag (14 Uhr) trifft Borussia Dortmund II auf den SV Meppen. Die Rote Erde darf sich dabei auf eine schöne Kulisse freuen - aus dem Emsland kommen zahlreiche Fans.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="537996">
    <div class="rs-article-img">
        <a href="/sonderseiten/tippspielpreise/a537996---.html">            <img alt="" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/537/996.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/sonderseiten/tippspielpreise/a537996---.html">            <h2><span class="rs-hd-1">10. - 12. Platz</span><span class="rs-hd-2">Pass, Schuss, Tooor! Mit Kuemmerling 3 Fußball-Pakete „mit Kante“ gewinnen</span></h2>        </a>
        <p>Zu gewinnen gibt es drei Pakete von Kuemmerling. Neben Kuemmerling Kräuterlikör und Kuemmerling Pfefferminz gibt’s eine JBL Bluetooth Soundbox.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="537993">
    <div class="rs-article-img">
        <a href="/sonderseiten/tippspielpreise/a537993---.html">            <img alt="" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/537/993.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/sonderseiten/tippspielpreise/a537993---.html">            <h2><span class="rs-hd-1">8. - 9. Platz</span><span class="rs-hd-2">Wassersprudler-Generation SodaStream DUO: praktisch, stylisch, umweltbewusst</span></h2>        </a>
        <p>Gewinnen Sie die neue Wassersprudler-Generation DUO von SodaStream: ein wahrer Alleskönner für Ihre Küche!</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="537992">
    <div class="rs-article-img">
        <a href="/sonderseiten/tippspielpreise/a537992---.html">            <img alt="" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/537/992.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/sonderseiten/tippspielpreise/a537992---.html">            <h2><span class="rs-hd-1">6. - 7. Platz</span><span class="rs-hd-2">Ordentlich anfeuern mit proFagus!</span></h2>        </a>
        <p>Zwei ultimative Grillpkate von proFagus, Thüros und Einbecker zu gewinnen!</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="537987">
    <div class="rs-article-img">
        <a href="/sonderseiten/tippspielpreise/a537987---.html">            <img alt="" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/537/987.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/sonderseiten/tippspielpreise/a537987---.html">            <h2><span class="rs-hd-1">3. - 5. Platz</span><span class="rs-hd-2">Je ein 4-tägiger Aufenthalt in Leipzig, Regensburg und Bremen zu gewinnen</span></h2>        </a>
        <p>Sie können je nach Platzierung viertägige Aufenthalte in den ACHAT-Hotels in Leipzig, Regensburg oder Bremen gewinnen!</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="537986">
    <div class="rs-article-img">
        <a href="/sonderseiten/tippspielpreise/a537986---.html">            <img alt="" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/537/986.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/sonderseiten/tippspielpreise/a537986---.html">            <h2><span class="rs-hd-1">2. Platz</span><span class="rs-hd-2">DER BEEFER® – DAS ORIGINAL MIT 800°C: New York Steakhouse Qualität für zu Hause</span></h2>        </a>
        <p>Mit dem Beefer Original grillen sie ein Stück Fleisch, Fisch oder auch Gemüse mit vollkommen anderen Aromen als bei jeder anderen Zubereitung.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

                    </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_medium_32-88-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-87-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-86-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-85-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-84-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-83-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-82-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="https://www.waz.de/sport/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE MEDIEN NRW GmbH
            <span>|
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </span>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>