<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Mittelfeld oder Abwehr: Experten uneins über beste Rolle für Kimmich | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Vor dem wegweisenden WM-Spiel gegen Spanien wird auch über Hansi Flicks Aufstellung diskutiert. Im Zentrum dabei: die Rolle von Joshua Kimmich." />
<meta name="keywords" content="Pokal,WM,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Pokal,WM," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Mittelfeld oder Abwehr: Experten uneins über beste Rolle für Kimmich" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/577/983.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Mittelfeld oder Abwehr: Experten uneins über beste Rolle für Kimmich">
<meta property="twitter:description" content="Vor dem wegweisenden WM-Spiel gegen Spanien wird auch über Hansi Flicks Aufstellung diskutiert. Im Zentrum dabei: die Rolle von Joshua Kimmich.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/577/983.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" />
<link rel="canonical" href="https://www.reviersport.de/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" />
<meta name="date" content="2022-11-26 12:18:54" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/pokal\/wm\/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html"},"articleSection":["Pokal","WM"],"headline":"Mittelfeld oder Abwehr: Experten uneins \u00fcber beste Rolle f\u00fcr Kimmich","datePublished":"2022-11-26T12:18:54+01:00","dateModified":"2022-11-26T12:18:04+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/577\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/577\/983.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/577\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/577\/983.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/577\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/577\/983.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/577\/983.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"dpa"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=134" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=134" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=144" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>


<script async src="https://spark.cloud.funkedigital.de/spark.js"></script>
<script>
    var Spark = Spark || {cmd:[]},
        rs_is_mob = ($(window).width() <= 640),
        rs_spark_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        rs_spark_zone = 'sports',
        rs_spark_cmp = rs_is_mob ? '14484' : '14484',
        rs_spark_targeting = {"loktitel":"nrw-rs","artikeltyp":"index","__rs-story":"","lokverz1":"pokal","lokseite":"pokal","lokverz2":"wm","lokverz3":""};
        rs_anchor_loaded = false;

    rs_spark_targeting['environment'] = rs_is_mob ? 'mob' : 'sta';

    Spark.cmd.push(function() {
        Spark.init({
            cmp: rs_spark_cmp,
            cmpParams: {
                cmp_imprinturl: 'https://www.reviersport.de/impressum.html',
                cmp_privacyurl: 'https://www.reviersport.de/datenschutzbestimmungen.html'
            },
            adslots: [],
            siteName: rs_spark_site,
            zoneName: rs_spark_zone,
            mob_anchor: true,
            targetings: rs_spark_targeting
        });

        Spark.addEventListener('slotRenderEnded', function (event) {
            var slot = $('#' + event.slot.getSlotElementId());
            slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            slot.closest('.rs-mobile-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');

            // override anchor/cleverpush bell positioning
            if(!rs_anchor_loaded && event.slot.getAdUnitPath().endsWith('/anchor1')) {
                // only once
                rs_anchor_loaded = true;
                var mob_footer = document.querySelector('.rs-mobile-footer');
                var bottom = 0;
                if(mob_footer) {
                    bottom = mob_footer.offsetHeight;
                }
                var anchor = document.getElementById('mob_anchor_ad');
                if(anchor) {
                    anchor.style.bottom = bottom + 'px';

                    var cleverpush_bell = document.querySelector('body > .cleverpush-bell');
                    if(cleverpush_bell) {
                        cleverpush_bell.style.transition = 'bottom 1s ease-out 0s';
                        cleverpush_bell.style.bottom = bottom + anchor.offsetHeight + 30 + 'px';
                    }

                    var footer = document.getElementById('rs-footer');
                    if(footer) {
                        var mb = parseInt(window.getComputedStyle(footer, false).getPropertyValue('margin-bottom'), 10);
                        footer.style.marginBottom = mb + anchor.offsetHeight + 12 + 'px';
                    }
                }
            }
            // debugging
            //slot.show();
            //slot.css('minHeight', '50px');
            //slot.css('background', '#f90');
            //slot.text(event.slot.getSlotElementId());
        });
    });

    Spark.cmd.push(function() {
        Spark.start();
    });
</script>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_4d_sb1_10ld82343k7" class="rs-superbanner">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sb1","id":"rs_4d_sb1_10ld82343k7","sizes":[[728,90],[700,90],[1280,90]],"targetings":{"pos":"sb1"}});
            Spark.definitionService.displaySlot('rs_4d_sb1_10ld82343k7');
        });
    }
</script>
</div>
<div class="rs-skyscraper-outer"><div id="rs_4d_sky1_10ld82343k7" class="rs-skyscraper">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"sky1","id":"rs_4d_sky1_10ld82343k7","sizes":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"targetings":{"pos":"sky1"}});
            Spark.definitionService.displaySlot('rs_4d_sky1_10ld82343k7');
        });
    }
</script>
</div></div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_wm_2022">
<li id="navp_sub_wm_2022"><a href="/pokal/wm2022.html" target="_self">WM 2022</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_wm-tippspiel"><a href="/tippspiel/" target="_self">WM-Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo1_3cl67eci47m">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo1","id":"rs_4d_bibo1_3cl67eci47m","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo1"}});
            Spark.definitionService.displaySlot('rs_4d_bibo1_3cl67eci47m');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Mittelfeld oder Abwehr</div>
                Experten uneins über beste Rolle für Kimmich            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">dpa</span>
                                    </div>

                <div class="rs-article-datetime"><small>26. November 2022, 12:18 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (5)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Mittelfeld oder Abwehr: Experten uneins über beste Rolle für Kimmich" src="https://www.reviersport.de/include/images/articles/wide/000/577/983.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Vor dem wegweisenden WM-Spiel gegen Spanien wird auch über Hansi Flicks Aufstellung diskutiert. Im Zentrum dabei: die Rolle von Joshua Kimmich.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_po1_3cl67eci47m">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_3cl67eci47m","sizes":[[300,400]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_3cl67eci47m');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>            <div id="rs_4d_pos1_3cl67eci47m" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos1","id":"rs_4d_pos1_3cl67eci47m","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos1"}});
            Spark.definitionService.displaySlot('rs_4d_pos1_3cl67eci47m');
        });
    }
</script>
</div>
            <div class="text">
                                                        <p>In der Diskussion um die beste Rolle für <b>Joshua Kimmich</b> im ersten Gruppen-Endspiel der deutschen Fußball-Nationalmannschaft bei der <b>WM in Katar</b> gegen Spanien gibt es selbst unter ehemaligen Weltmeistern keinen Konsens. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr3_3cl67eci47m">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr3","id":"rs_4d_mr3_3cl67eci47m","sizes":[300,250],"targetings":{"pos":"mr3"}});
            Spark.definitionService.displaySlot('rs_4d_mr3_3cl67eci47m');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_pos2_3cl67eci47m" class="rs-mobile-ad rs-ad-init rs-pos2">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos2","id":"rs_4d_pos2_3cl67eci47m","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280],[300,600]],"targetings":{"pos":"pos2"}});
            Spark.definitionService.displaySlot('rs_4d_pos2_3cl67eci47m');
        });
    }
</script>
</div>                                        <p>Während <b>Philipp Lahm</b> den 27-Jährigen vom deutschen Rekordmeister FC Bayern München weiter im Mittelfeld aufstellen würde, plädiert <b>Jürgen Kohler</b> in der Partie am Sonntag (20.00 Uhr) für einen Einsatz von Kimmich auf der rechten Abwehrseite.</p>                                                        <p>„Die Frage, ob man Kimmich aus dem Zentrum rausnimmt und auf die rechte Seite stellt, stellt sich für mich nicht“, schrieb Lahm in seiner WM-Kolumne für das Redaktionsnetzwerk Deutschland. Im Mittelfeld sei der Bayern-Profi am besten aufgehoben, „da kann er der Mannschaft am meisten geben“. </p>                                                            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr4_3cl67eci47m">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr4","id":"rs_4d_mr4_3cl67eci47m","sizes":[300,250],"targetings":{"pos":"mr4"}});
            Spark.definitionService.displaySlot('rs_4d_mr4_3cl67eci47m');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>                        <div id="rs_4d_po1_mob_3cl67eci47m" class="rs-mobile-ad rs-ad-init rs-po1-mob">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"po1","id":"rs_4d_po1_mob_3cl67eci47m","sizes":[[300,400],[300,250]],"targetings":{"pos":"po1"}});
            Spark.definitionService.displaySlot('rs_4d_po1_mob_3cl67eci47m');
        });
    }
</script>
</div>                                        <p>Kohler vertritt eine andere Ansicht. „Ich würde Joshua auf die rechte Seite stellen. Kimmich ist ein Spieler, der über die rechte Seite für viel Dampf sorgen kann. Gegen die Spanier sich nur gut zu orientieren und nur gut defensiv zu spielen, das ist zu wenig. Da wirst du gegen die Spanier kein Land sehen“, sagte der 57 Jahre alte Weltmeister von 1990 bei MagentaTV.</p>                                                        <div><script src="https://cdn.julephosting.de/player/main.js" class="julep-podcast-player" data-episode="https://cdn.julephosting.de/podcasts/691-wm-inside-fussball-reporter-in-katar/68802-episode.json?v=1" data-config="https://cdn.julephosting.de/podcasts/691-wm-inside-fussball-reporter-in-katar/player-config.json?v=2" layout="false"></script></div>                                                        <p>Lahm sieht das Experiment mit Niklas Süle hinten rechts nach dem 1:2 gegen Japan zwar ebenfalls als gescheitert an, plädiert auf dieser Position aber stattdessen für Matthias Ginter. Man könne von dem Freiburger zwar „nicht erwarten, dass er die Außenbahn rauf und runter marschiert“, sagte der 39 Jahre alte Weltmeister von 2014, aber „das muss er auch gar nicht. Er ist ein extrem zuverlässiger, verantwortungsvoller Spieler, ein Stabilisator.“</p>                                                        <p>Einig sind sich die beiden Experten bei der Besetzung der linken Abwehrposition. Sowohl Lahm als auch Kohler würden Christian Günter anstelle von David Raum aufstellen. „Günter ist ein Spieler, der eine sehr gute Saison beim SC Freiburg gespielt hat und der auch sehr viel Dynamik nach vorne besitzt. Und auch eben eine gewisse Qualität in der Defensive hat, er ist sehr zweikampfstark“, sagte Kohler.</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div id="rs_4d_pos3_3cl67eci47m" class="rs-mobile-ad rs-ad-init">
<script>
    if(rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"pos3","id":"rs_4d_pos3_3cl67eci47m","sizes":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[336,280]],"targetings":{"pos":"pos3"}});
            Spark.definitionService.displaySlot('rs_4d_pos3_3cl67eci47m');
        });
    }
</script>
</div>
        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>


        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (5) Kommentare            </a>
            
        </div>

        

    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

        
<div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_4d_mr1_c0e2nhci27">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr1","id":"rs_4d_mr1_c0e2nhci27","sizes":[300,250],"targetings":{"pos":"mr1"}});
            Spark.definitionService.displaySlot('rs_4d_mr1_c0e2nhci27');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div>



<div class="rs-bx rs-mobile-none"><div class="market-bx-header rs-bx-header">
    <h3>RevierSport Fussballbörse</h3>
</div>


<div class="market-bx-content rs-bx-content rs-no-border">
    <table class="market" border="0" cellspacing="1" cellpadding="0">


        <tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-10008.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-10008.html"> 26.&nbsp;Nov.</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-10008.html">Oberliga</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_spieler-10002.html"><span class="rs-market-club_player"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_spieler-10002.html"> 25.&nbsp;Nov.</a></span><span class="market-item-content-cat">Verein sucht Spieler</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_spieler-10002.html">Blau Weiss Westfalia Langenbochu</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-trainer_sucht_verein-9997.html"><span class="rs-market-coach_club"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-trainer_sucht_verein-9997.html"> 25.&nbsp;Nov.</a></span><span class="market-item-content-cat">Trainer sucht Verein</span><div class="market-item-content-text"><a href="/community/boerse-trainer_sucht_verein-9997.html">Yilmaz </a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9994.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9994.html"> 25.&nbsp;Nov.</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9994.html">Kreisliga C</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_spieler-9988.html"><span class="rs-market-club_player"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_spieler-9988.html"> 25.&nbsp;Nov.</a></span><span class="market-item-content-cat">Verein sucht Spieler</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_spieler-9988.html">Hansa Scholven</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_trainer-9985.html"><span class="rs-market-club_coach"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_trainer-9985.html"> 24.&nbsp;Nov.</a></span><span class="market-item-content-cat">Verein sucht Trainer</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_trainer-9985.html">Westfalia Dortmund</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9983.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9983.html"> 24.&nbsp;Nov.</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9983.html">Kreisliga C</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_spieler-9982.html"><span class="rs-market-club_player"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_spieler-9982.html"> 24.&nbsp;Nov.</a></span><span class="market-item-content-cat">Verein sucht Spieler</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_spieler-9982.html">SG Osterfeld </a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9981.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9981.html"> 24.&nbsp;Nov.</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9981.html">Kreisliga B</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9980.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9980.html"> 24.&nbsp;Nov.</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-9980.html">Kreisliga B</a></div></td></tr>
    </table><br/>
</div>
<div class="market-bx-footer rs-bx-footer">
    <a class="rs-bx-arrow" href="/community/boerse.html">Zur Anzeigenaufnahme</a>
</div>
</div><div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="577897">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html" >
            <img alt="RWE: Uhlig über Stadion-Ausbau und sportliches Konzept für die Zukunft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/897.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/897.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/897.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html#comments"
           class="rs-article-comments"
           title="15 Kommentare">
            15        </a>
        
        
        <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Uhlig über Stadion-Ausbau und sportliches Konzept für die Zukunft</span></div>        </a>
        <p>RevierSport hat ein langes Interview mit RWE-Boss Marcus Uhlig geführt. Nach Teil eins folgt nun Teil zwei des Gesprächs.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="577947">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a577947---schonnebeck-184-maliger-oberligaspieler-beendet-sofortiger-wirkung-seine-karriere.html" >
            <img alt="Schonnebeck: 184-maliger Oberligaspieler beendet mit sofortiger Wirkung seine Karriere" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/947.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/947.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/947.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a577947---schonnebeck-184-maliger-oberligaspieler-beendet-sofortiger-wirkung-seine-karriere.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schonnebeck</span><span class="rs-hd-2">184-maliger Oberligaspieler beendet mit sofortiger Wirkung seine Karriere</span></div>        </a>
        <p>Die Spielvereinigung Schonnebeck gab am Freitagabend bekannt, dass einer ihrer erfahrensten Spieler im Kader mit sofortiger Wirkung seine Karriere beendet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="577936">
    <div class="rs-article-img">
        <a href="/fussball/international/a577936---keine-bundesliga-rueckkehr-ex-schalke-profi-vor-verlaengerung-brasilien.html" >
            <img alt="Rafinha, Rafinha" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/936.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/936.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/936.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/international/a577936---keine-bundesliga-rueckkehr-ex-schalke-profi-vor-verlaengerung-brasilien.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Keine Bundesliga-Rückkehr</span><span class="rs-hd-2">Ex-Schalke-Profi vor Verlängerung in Brasilien </span></div>        </a>
        <p>Rafinha wollte nach Deutschland in die Bundesliga zurückkehren. Es scheint nun aber so, als habe der einstige Schalke-Star seine Pläne geändert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="577839">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a577839---1-fc-bocholt-urgestein-spricht-ueber-veraenderungen-seit-landesliga-aufstieg.html" >
            <img alt="1. FC Bocholt: Urgestein spricht über Veränderungen seit dem Landesliga-Aufstieg" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/839.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/839.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/839.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a577839---1-fc-bocholt-urgestein-spricht-ueber-veraenderungen-seit-landesliga-aufstieg.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">1. FC Bocholt</span><span class="rs-hd-2">Urgestein spricht über Veränderungen seit dem Landesliga-Aufstieg</span></div>        </a>
        <p>André Bugla hat beim 1. FC Bocholt schon in der Landesliga gekickt. Auf ihn wartet nun im Niederrheinpokalhalbfinale das nächste Highlight seiner Laufbahn.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="577946">
    <div class="rs-article-img">
        <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html" >
            <img alt="TV, TV" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/946.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/946.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/946.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">WM 2022</span><span class="rs-hd-2">Das steckt hinter den schlechten TV-Quoten bei ARD und ZDF</span></div>        </a>
        <p>ARD und ZDF sind enttäuscht: Die TV-Quoten sind bei der WM 2022 in Katar deutlich schlechter als bei vergangenen Turnieren. Die Hintergründe.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="577897">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html" >
            <img alt="RWE: Uhlig über Stadion-Ausbau und sportliches Konzept für die Zukunft" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/897.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/897.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/897.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html#comments"
           class="rs-article-comments"
           title="15 Kommentare">
            15        </a>
        
        
        <a href="/fussball/3liga/a577897---rwe-uhlig-ueber-stadion-ausbau-sportliches-konzept-fuer-zukunft.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Uhlig über Stadion-Ausbau und sportliches Konzept für die Zukunft</span></div>        </a>
        <p>RevierSport hat ein langes Interview mit RWE-Boss Marcus Uhlig geführt. Nach Teil eins folgt nun Teil zwei des Gesprächs.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="578002">
    <div class="rs-article-img">
        <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html" >
            <img alt="Geldstrafe droht: DFB legt sich erneut mit der FIFA an" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/578/002.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/578/002.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/578/002.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html#comments"
           class="rs-article-comments"
           title="11 Kommentare">
            11        </a>
        
        
        <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Geldstrafe droht</span><span class="rs-hd-2">DFB legt sich erneut mit der FIFA an</span></div>        </a>
        <p>Der Deutsche Fußballbund geht weiter auf Konfrontationskurs mit der FIFA. Diesmal wegen der Vorspieltagspressekonferenz. Dem DFB droht eine Geldstrafe.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="577975">
    <div class="rs-article-img">
        <a href="/pokal/wm/a577975---bundesliga-moukoko-signalisiert-interesse-verbleib-beim-bvb.html" >
            <img alt="Bundesliga: Moukoko signalisiert Interesse an Verbleib beim BVB" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/975.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/975.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/975.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a577975---bundesliga-moukoko-signalisiert-interesse-verbleib-beim-bvb.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/pokal/wm/a577975---bundesliga-moukoko-signalisiert-interesse-verbleib-beim-bvb.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Bundesliga</span><span class="rs-hd-2">Moukoko signalisiert Interesse an Verbleib beim BVB</span></div>        </a>
        <p>Youssoufa Moukoko könnte sich eine Vertragsverlängerung bei Borussia Dortmund vorstellen. Allerdings will er von den BVB-Verantwortlichen vorher Klarheit.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="577946">
    <div class="rs-article-img">
        <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html" >
            <img alt="TV, TV" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/946.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/946.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/946.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html#comments"
           class="rs-article-comments"
           title="6 Kommentare">
            6        </a>
        
        
        <a href="/fussball/international/a577946---wm-2022-steckt-hinter-schlechten-tv-quoten-bei-ard-zdf.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">WM 2022</span><span class="rs-hd-2">Das steckt hinter den schlechten TV-Quoten bei ARD und ZDF</span></div>        </a>
        <p>ARD und ZDF sind enttäuscht: Die TV-Quoten sind bei der WM 2022 in Katar deutlich schlechter als bei vergangenen Turnieren. Die Hintergründe.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="577983">
    <div class="rs-article-img">
        <a href="/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" >
            <img alt="Mittelfeld oder Abwehr: Experten uneins über beste Rolle für Kimmich" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/983.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/983.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/983.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html#comments"
           class="rs-article-comments"
           title="5 Kommentare">
            5        </a>
        
        
        <a href="/pokal/wm/a577983---mittelfeld-oder-abwehr-experten-uneins-ueber-beste-rolle-fuer-kimmich.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Mittelfeld oder Abwehr</span><span class="rs-hd-2">Experten uneins über beste Rolle für Kimmich</span></div>        </a>
        <p>Vor dem wegweisenden WM-Spiel gegen Spanien wird auch über Hansi Flicks Aufstellung diskutiert. Im Zentrum dabei: die Rolle von Joshua Kimmich.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="578016">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a578016---rwe-klub-stoppt-verkauf-11-000-saison-abos-sind-weg.html" >
            <img alt="RWE: Klub stoppt den Verkauf! 11.000-Saison-Abos sind weg" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/578/016.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/578/016.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/578/016.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/3liga/a578016---rwe-klub-stoppt-verkauf-11-000-saison-abos-sind-weg.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">RWE NICHT FERTIG</span><span class="rs-hd-2">Klub stoppt den Verkauf! 11.000-Saison-Abos sind weg</span></div>        </a>
        <p></p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="577936">
    <div class="rs-article-img">
        <a href="/fussball/international/a577936---keine-bundesliga-rueckkehr-ex-schalke-profi-vor-verlaengerung-brasilien.html" >
            <img alt="Rafinha, Rafinha" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/936.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/936.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/936.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/international/a577936---keine-bundesliga-rueckkehr-ex-schalke-profi-vor-verlaengerung-brasilien.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Keine Bundesliga-Rückkehr</span><span class="rs-hd-2">Ex-Schalke-Profi vor Verlängerung in Brasilien </span></div>        </a>
        <p>Rafinha wollte nach Deutschland in die Bundesliga zurückkehren. Es scheint nun aber so, als habe der einstige Schalke-Star seine Pläne geändert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="577940">
    <div class="rs-article-img">
        <a href="/fussball/international/a577940---wm-traeume-wohl-beendet-katar-verliert-gegen-senegal.html" >
            <img alt="Senegal, Senegal" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/940.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/940.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/940.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/international/a577940---wm-traeume-wohl-beendet-katar-verliert-gegen-senegal.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">WM-Träume wohl beendet </span><span class="rs-hd-2">Katar verliert gegen Senegal</span></div>        </a>
        <p>Das reicht nicht für die große WM-Bühne. Gastgeber Katar hat auch sein zweites Gruppenspiel verloren - trotz einer kleinen Steigerung in der zweiten Halbzeit.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="577942">
    <div class="rs-article-img">
        <a href="/fussball/international/a577942---medien-wm-gruppenphase-fuer-brasiliens-neymar-beendet.html" >
            <img alt="Neymar, Neymar" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/942.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/942.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/942.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/international/a577942---medien-wm-gruppenphase-fuer-brasiliens-neymar-beendet.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Medien</span><span class="rs-hd-2">WM-Gruppenphase für Brasiliens Neymar beendet</span></div>        </a>
        <p>Brasiliens Fußball-Nationalteam muss in den verbleibenden zwei Gruppenspielen bei der WM in Katar auf Superstar Neymar verzichten.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="577945">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a577945---ssvg-velbert-starkes-zeichen-leistungstraeger-verlaengert-vorzeitig.html" >
            <img alt="machtemes, machtemes" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/945.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/945.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/945.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a577945---ssvg-velbert-starkes-zeichen-leistungstraeger-verlaengert-vorzeitig.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">SSVg Velbert</span><span class="rs-hd-2">&quot;Starkes Zeichen&quot; - Leistungsträger verlängert vorzeitig!</span></div>        </a>
        <p>Der SSVg Velbert ist die vorzeitige Vertragsverlängerung mit einem Leistungsträger gelungen. Max Machtemes bleibt dem Tabellenführer der Oberliga Niederrhein treu.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-halfpage"><div class="rs-ad-container"><div id="rs_4d_mr2_c0e2nhci27">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"mr2","id":"rs_4d_mr2_c0e2nhci27","sizes":[[300,250],[300,600]],"targetings":{"pos":"mr2"}});
            Spark.definitionService.displaySlot('rs_4d_mr2_c0e2nhci27');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="577996">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a577996---regionalliga-vor-fuenfstelliger-kulisse-aachen-schlaegt-rwo-bleibt-oben-dran.html" >
            <img alt="Foto: Micha Korb." loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/996.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/996.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/996.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/regionalliga/a577996---regionalliga-vor-fuenfstelliger-kulisse-aachen-schlaegt-rwo-bleibt-oben-dran.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Regionalliga</span><span class="rs-hd-2">Vor fünfstelliger Kulisse! Aachen schlägt RWO und bleibt oben dran</span></div>        </a>
        <p>Regionalligist Alemannia Aachen besiegte Rot-Weiß Oberhausen am Tivoli mit 3:1 (2:1) und bestätigte die starke Form.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="578008">
    <div class="rs-article-img">
        <a href="/pokal/wm/a578008---dfb-aufstellung-kehrer-startelf-erwartet-sane-trainiert.html" >
            <img alt="DFB-Aufstellung: Kehrer in der Startelf erwartet - Sane trainiert" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/578/008.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/578/008.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/578/008.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/pokal/wm/a578008---dfb-aufstellung-kehrer-startelf-erwartet-sane-trainiert.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">DFB-Aufstellung</span><span class="rs-hd-2">Kehrer in der Startelf erwartet - Sane trainiert</span></div>        </a>
        <p>Bundestrainer Hansi Flick hält sich bei der Auswahl seiner Startelf für das WM-„Endspiel“ gegen Spanien bis zuletzt alle Optionen offen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="578006">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a578006---schalke-04-sponsoringdirektor-bayer-leverkusen-kommt.html" >
            <img alt="Schalke 04: Sponsoringdirektor von Bayer Leverkusen kommt" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/578/006.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/578/006.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/578/006.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a578006---schalke-04-sponsoringdirektor-bayer-leverkusen-kommt.html#comments"
           class="rs-article-comments"
           title="3 Kommentare">
            3        </a>
        
        
        <a href="/fussball/1bundesliga/a578006---schalke-04-sponsoringdirektor-bayer-leverkusen-kommt.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Schalke 04</span><span class="rs-hd-2">Sponsoringdirektor von Bayer Leverkusen kommt</span></div>        </a>
        <p>Schalke 04 besetzt den freien Direktoren-Posten (Vertrieb, Sponsoring, Service) mit Florian Dederichs. Er kommt von Bayer Leverkusen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="578002">
    <div class="rs-article-img">
        <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html" >
            <img alt="Geldstrafe droht: DFB legt sich erneut mit der FIFA an" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/578/002.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/578/002.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/578/002.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html#comments"
           class="rs-article-comments"
           title="12 Kommentare">
            12        </a>
        
        
        <a href="/pokal/wm/a578002---geldstrafe-droht-dfb-legt-erneut-fifa.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Geldstrafe droht</span><span class="rs-hd-2">DFB legt sich erneut mit der FIFA an</span></div>        </a>
        <p>Der Deutsche Fußballbund geht weiter auf Konfrontationskurs mit der FIFA. Diesmal wegen der Vorspieltagspressekonferenz. Dem DFB droht eine Geldstrafe.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="577987">
    <div class="rs-article-img">
        <a href="/fussball/landesliga/a577987---adler-union-frintrop-topspiel-gegen-remscheid-absolutem-aussetzer.html" >
            <img alt="Adler Union Frintrop: Topspiel gegen Remscheid nach &quot;absolutem Aussetzer&quot;" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/577/987.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/577/987.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/577/987.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/landesliga/a577987---adler-union-frintrop-topspiel-gegen-remscheid-absolutem-aussetzer.html" >
            <div class="rs-hd-wrap"><span class="rs-hd-1">Adler Union Frintrop</span><span class="rs-hd-2">Topspiel gegen Remscheid nach &quot;absolutem Aussetzer&quot;</span></div>        </a>
        <p>In der Landesliga Niederrhein kommt es zum Spitzenspiel zwischen Adler Union Frintrop und dem FC Remscheid. Der Aufsteiger aus Essen kann den zehnten Sieg holen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Schnalle</span>
                <span class="rs-comment-date">2022-11-26 12:35:19 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Als würde auch nur irgendeine Veränderung in der Aufstellung dafür sorgen, dass die Nationalmannschaft gegen Spanien auch nur den Hauch einer Chance hat.<br /><br />Für uns ist die WM nach dem Spiel beendet.            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">adilette</span>
                <span class="rs-comment-date">2022-11-26 12:52:41 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Aber bitte  die Dortmunder Mega Abwehr  zusammen lassen............            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">speedy1812</span>
                <span class="rs-comment-date">2022-11-26 14:08:47 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Kimmich war gegen Japan genau so schlecht wie die gesamte DFB-Elf            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Schnalle</span>
                <span class="rs-comment-date">2022-11-26 14:10:51 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Also doch kein WM Boykott, Spieko ?            </div>
                    </div>
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Schnalle</span>
                <span class="rs-comment-date">2022-11-26 14:14:27 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                War ja klar.            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_4d_bibo2_10ld82343k7">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"bibo2","id":"rs_4d_bibo2_10ld82343k7","sizes":[[800,250],[970,250]],"targetings":{"pos":"bibo2"}});
            Spark.definitionService.displaySlot('rs_4d_bibo2_10ld82343k7');
        });
    }
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_33-94-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-93-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-92-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-91-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-90-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-89-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-88-do.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_wm_2022">
<li id="navp_sub_wm_2022"><a href="/pokal/wm2022.html" target="_self">WM 2022</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_wm-tippspiel"><a href="/tippspiel/" target="_self">WM-Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien NRW GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_4d_outofpage_10ld82343k7">
<script>
    if(!rs_is_mob) {
        Spark.cmd.push(function () {
            Spark.definitionService.defineSlot({"name":"outofpage","id":"rs_4d_outofpage_10ld82343k7","sizes":[[1,1]],"targetings":{"pos":"outofpage"}});
            Spark.definitionService.displaySlot('rs_4d_outofpage_10ld82343k7');
        });
    }
</script>
</div>



</body>

</html>