<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Die Schalker U17-Junioren kämpfen am Sonntag um den Deutschen Meistertitel. Auch die Profis drücken dem Nachwuchs die Daumen." />
<meta name="keywords" content="FC Schalke 04,Fußball,Junioren,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Schalke 04,Fußball,Junioren," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://www.reviersport.de/include/includes/js/vendor/jquery/jquery-1.12.4.min.js"></script>

<meta property="og:title" content="Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/557/404.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale">
<meta property="twitter:description" content="Die Schalker U17-Junioren kämpfen am Sonntag um den Deutschen Meistertitel. Auch die Profis drücken dem Nachwuchs die Daumen.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/557/404.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" />
<meta name="date" content="2022-05-06 16:05:35" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/junioren\/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html"},"articleSection":["Fu\u00dfball","Junioren"],"headline":"Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale","datePublished":"2022-05-06T16:05:35+02:00","dateModified":"2022-05-06T16:13:02+02:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/557\/404.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/557\/404.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/557\/404.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/557\/404.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/557\/404.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/557\/404.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/557\/404.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"Robin Haack","url":"https:\/\/www.reviersport.de\/autoren\/robin-haack.html"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien Nordrhein-Westfalen GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script><style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=130" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=141" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/rswidgets.min.js?v=13"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'news')
.setTargeting('__rs-story', '')
.setTargeting('club', '384')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'junioren')
.setTargeting('lokverz3', '')
.setTargeting('loknewsid', '557404');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>
                <br class="clear">
            </div>
            <div class="issue">
                <a href="/abo/"><img src="/abo/current_pc.png"></a>
            </div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Schalke 04</div>
                Profis motivieren die U17 vor Meisterschaftsfinale            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/robin-haack.html" class="name">Robin Haack</a>                                                            </div>

                <div class="rs-article-datetime"><small>06. Mai 2022, 16:05 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (0)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale" src="https://www.reviersport.de/include/images/articles/wide/000/557/404.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: getty images </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Die Schalker U17-Junioren kämpfen am Sonntag um den Deutschen Meistertitel. Auch die Profis drücken dem Nachwuchs die Daumen.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>Am Sonntag können die <b>U17-Junioren von Schalke 04</b> Geschichte schreiben. Erstmals seit 20 Jahren könnten die B-Junioren der Königsblauen wieder Deutscher Meister werden – nur ein Sieg gegen den <b>VfB Stuttgart</b> im Finale im Parkstadion (10.45 Uhr/Sky) trennt die Gelsenkirchener vom Titel.</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>Neben tausenden S04-Fans wird auch die Profi-Mannschaft dem Nachwuchs die Daumen drücken. In einer Video-Botschaft richtet Kapitän <b>Danny Latza</b> einige Worte an die U17. „Erst einmal herzlichen Glückwunsch zum Einzug ins Finale, da könnt ihr stolz drauf sein“, sagt der gebürtige Gelsenkirchener. „Aber jetzt ist noch ein Spiel zu gehen, haut alles rein, holt euch den Pott. Wir sind alle da und freuen uns für euch. Bringt die Schalke mit nach Hause!“</p>                                                        <p>Lob für die U17 gab es am Donnerstag auch schon von <b>Profi-Cheftrainer Mike Büskens</b>. „Onur Cinel trainiert die Mannschaft jetzt schon die komplette Saison und die machen einen richtig geilen Job“, sagte Büskens. Die Auftritte in den Halbfinalspielen gegen Fortuna Düsseldorf empfand der Coach als „sehr souverän“ und sagte: „Sie können mit dem nötigen Selbstvertrauen in die Partie gehen – definitiv. Aber ich habe keine Mannschaft gesehen, die jetzt schon denkt, dass sie denkt, sie sind Meister. Sie werden mit der nötigen Demut und Schärfe an dieses Spiel gehen.“ </p>                                                        <p><b>Cinel sieht in Stuttgartern "beste U17-Mannschaft Deutschlands"</b></p>                                                        <p>Ob Büskens und die Schalker Profis sich das Finalspiel im Parkstadion anschauen werden, ließ der Trainer offen. „Stand jetzt haben wir zu dieser Zeit Training“, sagte er. Es hänge allerdings „von einigen Faktoren ab“, ob das auch so bleibe.</p>                                                        <p>Dass es gegen den VfB Stuttgart nicht leicht wird, weiß auch U17-Trainer Onur Cinel. „Die Stuttgarter sind, was die Einzelspieler betrifft, die beste U17-Mannschaft Deutschlands“, warnte der 36-Jährige zuletzt im WAZ-Interview vor dem Endspielgegner. Bislang sind die Schwaben noch komplett ohne Niederlage durch die Saison gekommen. In den Halbfinalspielen haben sie sich souverän gegen Hertha BSC durchgesetzt. Für Cinel ist es dennoch ein „50:50-Spiel“.</p>                                                        <p>&lt;script data-type="rs-widget"&gt;RSWidgets.add({"module":"article","type":"lists","action":"latest_articles"});&lt;/script&gt;</p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        
<section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" data-widget-id="AR_1"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                              </section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html" >
            <img alt="Transferticker: Nürnberg-Trainer verlängert - Erster Neuer für Fortuna Köln" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Nürnberg-Trainer verlängert - Erster Neuer für Fortuna Köln</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="557318">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a557318---schalke-sagt-norbert-elgert-vor-derby-u19-halbfinale.html" >
            <img alt="Schalke: Das sagt Norbert Elgert vor dem Derby im U19-Halbfinale" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/318.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/557/318.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/557/318.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/junioren/a557318---schalke-sagt-norbert-elgert-vor-derby-u19-halbfinale.html" >
            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Das sagt Norbert Elgert vor dem Derby im U19-Halbfinale</span></h2>        </a>
        <p>Der FC Schalke 04 hat es in die Endrunde zur deutschen U19-Meisterschaft geschafft und trifft im Halbfinale auf Borussia Dortmund. Das sagt Trainer Norbert Elgert im Vorfeld.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="557308">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a557308---team-fruehstueck-zum-aufstieg-bueskens-erklaert-plan-fuer-samstag.html" >
            <img alt="Mit Team-Frühstück zum Aufstieg, Büskens erklärt Plan für Samstag" loading="lazy" sizes="(max-width: 640px) 181px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/308.jpeg" srcset="https://www.reviersport.de/include/images/articles/medium/000/557/308.jpeg 181w, https://www.reviersport.de/include/images/articles/medium/000/557/308.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/2bundesliga/a557308---team-fruehstueck-zum-aufstieg-bueskens-erklaert-plan-fuer-samstag.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/2bundesliga/a557308---team-fruehstueck-zum-aufstieg-bueskens-erklaert-plan-fuer-samstag.html" >
            <h2><span class="rs-hd-1">Schalke</span><span class="rs-hd-2">Mit Team-Frühstück zum Aufstieg, Büskens erklärt Plan für Samstag</span></h2>        </a>
        <p>Vor dem Heimspiel gegen den FC St. Pauli setzte der FC Schalke 04 auf ein gemeinsames Frühstück. Das steckt dahinter.</p>
    </div>
</article>    </div>

        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="https://vg08.met.vgwort.de/na/57e4c44e1d9d4e0eaee91777e78a1836" height="1" width="1" border="0" alt="" />

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/384-fc-schalke-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/images/clubs/logos/384_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Schalke 04</div>
        </div>
    </div>
</a>
</div>




<div class="rs-bx rs-mobile-none">
<style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html" >
            <img alt="Transferticker: Nürnberg-Trainer verlängert - Erster Neuer für Fortuna Köln" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/541/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html#comments"
           class="rs-article-comments"
           title="7 Kommentare">
            7        </a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-nuernberg-trainer-verlaengert-erster-neuer-fuer-fortuna-koeln.html" >
            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Nürnberg-Trainer verlängert - Erster Neuer für Fortuna Köln</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text wird fortlaufend aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="557269">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html" >
            <img alt="RWE: Marcus Uhlig über Neidhart-Aus, Fake News und &quot;Maulwürfe&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/269.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/269.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/269.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html#comments"
           class="rs-article-comments"
           title="105 Kommentare">
            105        </a>
        
        
        <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Marcus Uhlig über Neidhart-Aus, Fake News und &quot;Maulwürfe&quot;</span></h2>        </a>
        <p>Donnerstag, 5. Mai 2022, war ein sehr ereignisreicher Tag beim Regionalligisten Rot-Weiss Essen. RevierSport hat am Abend mit dem RWE-Boss Marcus Uhlig gesprochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="557266">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <img alt="Neidhart über RWE-Freistellung: &quot;Ein scheiß Gefühl!&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/266.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html#comments"
           class="rs-article-comments"
           title="63 Kommentare">
            63        </a>
        
        
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <h2><span class="rs-hd-1">Neidhart über RWE-Freistellung</span><span class="rs-hd-2">&quot;Ein scheiß Gefühl!&quot;</span></h2>        </a>
        <p>Rot-Weiss Essen und Christian Neidhart gehen ab sofort getrennte Wege.  RevierSport hat schon mit dem entlassenen Neidhart gesprochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="557341">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html" >
            <img alt="RWO: Auch Stadion- und Pressesprecher Opfer der Kündigungen" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/341.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/341.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/341.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html#comments"
           class="rs-article-comments"
           title="18 Kommentare">
            18        </a>
        
        
        <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html" >
            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2">Auch Stadion- und Pressesprecher Opfer der Kündigungen</span></h2>        </a>
        <p>Bei Rot-Weiß Oberhausen kommt der Rotstift zum Einsatz. Der Verein muss mehreren verdienten Mitarbeitern kündigen. Es erwischte auch den Stadion- und Pressesprecher.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="557331">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a557331---3-liga-traditionsklub-sucht-zur-saison-2022-23-einen-neuen-trainer.html" >
            <img alt="3. Liga: Traditionsklub sucht zur Saison 2022/23 einen neuen Trainer" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/331.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/331.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/331.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a557331---3-liga-traditionsklub-sucht-zur-saison-2022-23-einen-neuen-trainer.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/3liga/a557331---3-liga-traditionsklub-sucht-zur-saison-2022-23-einen-neuen-trainer.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">Traditionsklub sucht zur Saison 2022/23 einen neuen Trainer</span></h2>        </a>
        <p>In der 3. Liga ist es in dieser Woche beim MSV Duisburg zum Trainerwechsel gekommen. Bei einem Liga-Rivalen des MSV kommt es zum Trainerwechsel zur neuen Saison.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="557269">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html" >
            <img alt="RWE: Marcus Uhlig über Neidhart-Aus, Fake News und &quot;Maulwürfe&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/269.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/269.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/269.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html#comments"
           class="rs-article-comments"
           title="105 Kommentare">
            105        </a>
        
        
        <a href="/fussball/regionalliga/a557269---rwe-marcus-uhlig-ueber-neidhart-aus-fake-news-maulwuerfe.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Marcus Uhlig über Neidhart-Aus, Fake News und &quot;Maulwürfe&quot;</span></h2>        </a>
        <p>Donnerstag, 5. Mai 2022, war ein sehr ereignisreicher Tag beim Regionalligisten Rot-Weiss Essen. RevierSport hat am Abend mit dem RWE-Boss Marcus Uhlig gesprochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="557266">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <img alt="Neidhart über RWE-Freistellung: &quot;Ein scheiß Gefühl!&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/266.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html#comments"
           class="rs-article-comments"
           title="63 Kommentare">
            63        </a>
        
        
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <h2><span class="rs-hd-1">Neidhart über RWE-Freistellung</span><span class="rs-hd-2">&quot;Ein scheiß Gefühl!&quot;</span></h2>        </a>
        <p>Rot-Weiss Essen und Christian Neidhart gehen ab sofort getrennte Wege.  RevierSport hat schon mit dem entlassenen Neidhart gesprochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="557362">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557362---rwe-sportdirektor-fuehle-mich-mitverantwortlich-fuer-situation.html" >
            <img alt="RWE-Sportdirektor: &quot;Ich fühle mich mitverantwortlich für die Situation&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/362.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/362.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/362.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557362---rwe-sportdirektor-fuehle-mich-mitverantwortlich-fuer-situation.html#comments"
           class="rs-article-comments"
           title="32 Kommentare">
            32        </a>
        
        
        <a href="/fussball/regionalliga/a557362---rwe-sportdirektor-fuehle-mich-mitverantwortlich-fuer-situation.html" >
            <h2><span class="rs-hd-1">RWE-Sportdirektor</span><span class="rs-hd-2">&quot;Ich fühle mich mitverantwortlich für die Situation&quot;</span></h2>        </a>
        <p>Rot-Weiss Essen reist am Samstag (14 Uhr, RevierSport-Liveticker) nach Lotte zum Spiel gegen den SV Rödinghausen. Jörn Nowak übernimmt und äußert sich noch einmal zum Neidhart-Aus.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="557341">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html" >
            <img alt="RWO: Auch Stadion- und Pressesprecher Opfer der Kündigungen" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/341.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/341.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/341.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html#comments"
           class="rs-article-comments"
           title="18 Kommentare">
            18        </a>
        
        
        <a href="/fussball/regionalliga/a557341---rwo-stadion-pressesprecher-opfer-kuendigungen.html" >
            <h2><span class="rs-hd-1">RWO</span><span class="rs-hd-2">Auch Stadion- und Pressesprecher Opfer der Kündigungen</span></h2>        </a>
        <p>Bei Rot-Weiß Oberhausen kommt der Rotstift zum Einsatz. Der Verein muss mehreren verdienten Mitarbeitern kündigen. Es erwischte auch den Stadion- und Pressesprecher.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="557330">
    <div class="rs-article-img">
        <a href="/fussball/3liga/a557330---3-liga-trainer-saison-grosse-ehre-fuer-christian-titz.html" >
            <img alt="3. Liga: &quot;Trainer der Saison&quot; - große Ehre für Christian Titz" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/330.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/330.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/330.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/3liga/a557330---3-liga-trainer-saison-grosse-ehre-fuer-christian-titz.html#comments"
           class="rs-article-comments"
           title="12 Kommentare">
            12        </a>
        
        
        <a href="/fussball/3liga/a557330---3-liga-trainer-saison-grosse-ehre-fuer-christian-titz.html" >
            <h2><span class="rs-hd-1">3. Liga</span><span class="rs-hd-2">&quot;Trainer der Saison&quot; - große Ehre für Christian Titz</span></h2>        </a>
        <p>Der 1. FC Magdeburg steigt in die 2. Bundesliga auf. Ein großer Verdienst von Christian Titz. Nun wurde der FCM-Trainer vom DFB geehrt.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="557419">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a557419---oberliga-vater-ex-nationalspieler-wird-nachwuchschef.html" >
            <img alt="Oberliga: Vater von Ex-Nationalspieler wird Nachwuchschef" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a557419---oberliga-vater-ex-nationalspieler-wird-nachwuchschef.html" >
            <h2><span class="rs-hd-1">Oberliga</span><span class="rs-hd-2">Vater von Ex-Nationalspieler wird Nachwuchschef</span></h2>        </a>
        <p>Ein westfälischer Oberligist darf sich über eine prominente Verstärkung für seinen Nachwuchs freuen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="557323">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a557323---msv-duisburg-u19-kapitaen-steht-vor-absprung.html" >
            <img alt="MSV Duisburg: U19-Kapitän steht vor dem Absprung " sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/323.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/323.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/323.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/junioren/a557323---msv-duisburg-u19-kapitaen-steht-vor-absprung.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/junioren/a557323---msv-duisburg-u19-kapitaen-steht-vor-absprung.html" >
            <h2><span class="rs-hd-1">MSV Duisburg</span><span class="rs-hd-2">U19-Kapitän steht vor dem Absprung </span></h2>        </a>
        <p>Henrik Scheibe ist Kapitän der U19 des MSV Duisburg und trägt seit neun Jahren das Zebras-Trikot. Nach der Saison stehen die Zeichen auf Trennung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="557328">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a557328---bryne-haaland-erhaelt-drei-meter-statue-seiner-heimatstadt.html" >
            <img alt="Bryne: Haaland erhält Drei-Meter-Statue in seiner Heimatstadt" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/328.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/328.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/328.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/1bundesliga/a557328---bryne-haaland-erhaelt-drei-meter-statue-seiner-heimatstadt.html" >
            <h2><span class="rs-hd-1">Bryne</span><span class="rs-hd-2">Haaland erhält Drei-Meter-Statue in seiner Heimatstadt</span></h2>        </a>
        <p>Drei Meter groß, 700 Kilogramm schwer: Fußballstar Erling Haaland erhält in Kürze in seiner norwegischen Heimatstadt Bryne ein Ebenbild ganz aus Holz.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="557324">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a557324---u19-bvb-drei-bundesligaspielern-gegen-schalke.html" >
            <img alt="U19: BVB mit drei Bundesligaspielern gegen Schalke" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/324.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/324.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/324.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/junioren/a557324---u19-bvb-drei-bundesligaspielern-gegen-schalke.html#comments"
           class="rs-article-comments"
           title="ein Kommentar">
            1        </a>
        
        
        <a href="/fussball/junioren/a557324---u19-bvb-drei-bundesligaspielern-gegen-schalke.html" >
            <h2><span class="rs-hd-1">U19</span><span class="rs-hd-2">BVB mit drei Bundesligaspielern gegen Schalke</span></h2>        </a>
        <p>Am Samstag steigt in Dortmund das erste Halbfinale um die Deutsche Meisterschaft der U19 gegen den S04. Nun steht fest: Der BVB tritt mit drei Bundesligaspielern an.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="557266">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <img alt="Neidhart über RWE-Freistellung: &quot;Ein scheiß Gefühl!&quot;" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/266.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/266.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html#comments"
           class="rs-article-comments"
           title="63 Kommentare">
            63        </a>
        
        
        <a href="/fussball/regionalliga/a557266---neidhart-ueber-rwe-freistellung-scheiss-gefuehl.html" >
            <h2><span class="rs-hd-1">Neidhart über RWE-Freistellung</span><span class="rs-hd-2">&quot;Ein scheiß Gefühl!&quot;</span></h2>        </a>
        <p>Rot-Weiss Essen und Christian Neidhart gehen ab sofort getrennte Wege.  RevierSport hat schon mit dem entlassenen Neidhart gesprochen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="557419">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a557419---oberliga-vater-ex-nationalspieler-wird-nachwuchschef.html" >
            <img alt="Oberliga: Vater von Ex-Nationalspieler wird Nachwuchschef" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/419.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/419.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/419.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a557419---oberliga-vater-ex-nationalspieler-wird-nachwuchschef.html" >
            <h2><span class="rs-hd-1">Oberliga</span><span class="rs-hd-2">Vater von Ex-Nationalspieler wird Nachwuchschef</span></h2>        </a>
        <p>Ein westfälischer Oberligist darf sich über eine prominente Verstärkung für seinen Nachwuchs freuen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="557407">
    <div class="rs-article-img">
        <a href="/fussball/allgemein/a557407---benefizspiel-westfalia-herne-rwe-wollen-ukraine-helfen.html" >
            <img alt="Benefizspiel: Westfalia Herne und RWE wollen der Ukraine helfen" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/407.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/407.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/407.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/allgemein/a557407---benefizspiel-westfalia-herne-rwe-wollen-ukraine-helfen.html" >
            <h2><span class="rs-hd-1">Benefizspiel</span><span class="rs-hd-2">Westfalia Herne und RWE wollen der Ukraine helfen</span></h2>        </a>
        <p>Rot-Weiss Essen und Westfalia Herne treten zu Gunsten der Opfer des Ukraine-Krieges mit ihren Traditionsmannschaften gegeneinander an. Prominente Namen stehen auf dem Feld.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="557413">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557413---rwe-schon-ueber-10-000-karten-fuer-saisonfinale-verkauft.html" >
            <img alt="RWE: Schon über 10.000 Karten für das Saisonfinale verkauft" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/413.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/413.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/413.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557413---rwe-schon-ueber-10-000-karten-fuer-saisonfinale-verkauft.html#comments"
           class="rs-article-comments"
           title="2 Kommentare">
            2        </a>
        
        
        <a href="/fussball/regionalliga/a557413---rwe-schon-ueber-10-000-karten-fuer-saisonfinale-verkauft.html" >
            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Schon über 10.000 Karten für das Saisonfinale verkauft</span></h2>        </a>
        <p>Preußen Münster und Rot-Weiss Essen liefern sich zwei Spieltage vor Schluss ein heißes Duell. Nur zwei Punkte beträgt der Vorsprung des SCP auf RWE. In Essen ist der Glaube noch groß.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="557404">
    <div class="rs-article-img">
        <a href="/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" >
            <img alt="Schalke 04: Profis motivieren die U17 vor Meisterschaftsfinale" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/404.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/404.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/404.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/junioren/a557404---schalke-04-profis-motivieren-u17-vor-meisterschaftsfinale.html" >
            <h2><span class="rs-hd-1">Schalke 04</span><span class="rs-hd-2">Profis motivieren die U17 vor Meisterschaftsfinale</span></h2>        </a>
        <p>Die Schalker U17-Junioren kämpfen am Sonntag um den Deutschen Meistertitel. Auch die Profis drücken dem Nachwuchs die Daumen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="557398">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a557398---sv-roedinghausen-rwe-muesste-eigentlich-andere-position-einnehmen.html" >
            <img alt="SV Rödinghausen: &quot;RWE müsste eigentlich eine andere Position einnehmen&quot;" loading="lazy" sizes="(max-width: 640px) 100px, 181px" src="https://www.reviersport.de/include/images/articles/medium/000/557/398.jpeg" srcset="https://www.reviersport.de/include/images/articles/small/000/557/398.jpeg 100w, https://www.reviersport.de/include/images/articles/medium/000/557/398.jpeg 181w"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                <a href="/fussball/regionalliga/a557398---sv-roedinghausen-rwe-muesste-eigentlich-andere-position-einnehmen.html#comments"
           class="rs-article-comments"
           title="9 Kommentare">
            9        </a>
        
        
        <a href="/fussball/regionalliga/a557398---sv-roedinghausen-rwe-muesste-eigentlich-andere-position-einnehmen.html" >
            <h2><span class="rs-hd-1">SV Rödinghausen</span><span class="rs-hd-2">&quot;RWE müsste eigentlich eine andere Position einnehmen&quot;</span></h2>        </a>
        <p>Der SV Rödinghausen empfängt am Samstag (14 Uhr, RevierSport-Liveticker) in Lotte Rot-Weiss Essen. SVR-Trainer Carsten Rump ist heiß auf den Vergleich mit RWE.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="display:block; background-color:#0055A4; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://www.reviersport.de/include/images/icons/sb/facebook_reference_384.png" /></div><div style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport auf Schalke</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Schalke-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>


        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_medium_33-36-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-35-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-34-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-33-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-32-do.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_36-31-mo.jpeg" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content" loading="lazy" src="https://www.reviersport.de/abo/issues/issue_33-30-do.jpeg" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrz_mini-wm">
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
<li id="navp_sub_deals"><a href="/deals/" target="_self">Deals</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE Medien Nordrhein-Westfalen GmbH
            <div>
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </div>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>



</body>

</html>