<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://www.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>DDR-Fußball-Idol Hans-Jürgen „Dixie“ Dörner gestorben | RevierSport</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Hans-Jürgen Dörner ist tot. Der 100-malige DDR-Nationalspieler starb nach Angaben des Anwalts der Familie Dörner in der Nacht zum Mittwoch nach langer, schwerer Krankheit kurz vor seinem 71. Geburtstag in seiner Dresdner Wohnung." />
<meta name="keywords" content="1. Bundesliga,Fußball,Allgemein,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="1. Bundesliga,Fußball,Allgemein," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="DDR-Fußball-Idol Hans-Jürgen „Dixie“ Dörner gestorben" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.reviersport.de/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" />
<meta property="og:image" content="https://www.reviersport.de/include/images/articles/wide/000/545/460.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="DDR-Fußball-Idol Hans-Jürgen „Dixie“ Dörner gestorben">
<meta property="twitter:description" content="Hans-Jürgen Dörner ist tot. Der 100-malige DDR-Nationalspieler starb nach Angaben des Anwalts der Familie Dörner in der Nacht zum Mittwoch nach langer, schwerer Krankheit kurz vor seinem 71. Geburtstag in seiner Dresdner Wohnung.">
<meta property="twitter:image:src" content="https://www.reviersport.de/include/images/articles/medium/000/545/460.jpeg" />
<meta property="twitter:url" content="https://www.reviersport.de/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" />
<link rel="canonical" href="https://www.reviersport.de/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" />
<link rel="amphtml" href="https://www.reviersport.de/amp/545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" />
<meta name="date" content="2022-01-19 16:05:02" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.reviersport.de\/fussball\/allgemein\/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html"},"articleSection":["Fu\u00dfball","Allgemein"],"headline":"DDR-Fu\u00dfball-Idol Hans-J\u00fcrgen \u201eDixie\u201c D\u00f6rner gestorben","datePublished":"2022-01-19T16:05:02+01:00","dateModified":"2022-01-19T15:27:41+01:00","image":["https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/545\/460.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/xwide\/000\/545\/460.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/545\/460.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/super\/000\/545\/460.webp","https:\/\/www.reviersport.de\/include\/images\/articles\/wide\/000\/545\/460.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/medium\/000\/545\/460.jpeg","https:\/\/www.reviersport.de\/include\/images\/articles\/small\/000\/545\/460.jpeg"],"isAccessibleForFree":true,"author":[{"@type":"Person","name":"dpa"}],"publisher":{"@type":"Organization","name":"RevierSport online","legalName":"FUNKE Medien NRW GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.reviersport.de\/include\/designs\/rsv3\/img\/logo.png"}}}</script>



<!-- Google Tag Manager -->
<script type="text/javascript"><!--
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7S8V2');
--></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=128" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://www.reviersport.de/include/designs/rsv3/css/style.css?v=139" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://www.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script>
var RSWIDGETS_CFG = {
    base_url: 'https://www.reviersport.de/',
    static_url: 'https://www.reviersport.de/'
};
</script>
<script src="https://www.reviersport.de/include/includes/js/RSWidgets.js?v=12"></script>
<script>
    var _is_tabslider_active = true;
</script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	function startAds() {
		googletag.pubads().refresh();
	}
	const callback = (tcData, success) => {
		if(success && tcData.eventStatus === 'tcloaded') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(success && tcData.eventStatus === 'useractioncomplete') {
			startAds();
			__tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
		} else if(!success && tcData === 'NO_CMP_FOUND') {
			// console.log('### NO_CMP_FOUND');
		}
	}
	if (typeof __tcfapi === 'undefined') {
		var cmpInti = 0;
		window.cmpInt = setInterval(function(){
			cmpInti++;
			if (typeof __tcfapi !== 'undefined') {
				window.clearInterval(window.cmpInt);
				__tcfapi('addEventListener', 2, callback);
			}
			if (cmpInti > 10) {
				window.clearInterval(window.cmpInt);
			}
		}, 200);
	} else {
		__tcfapi('addEventListener', 2, callback);
	}
</script>


<script type="text/javascript">
    //function a() {
    var rs_is_mob = ($(window).width() <= 640),
        rs_ad_network = '39216077',
        rs_ad_slots = [],
        oms_site = rs_is_mob ? 'mob_reviersport' : 'sta_reviersport',
        oms_zone = 'sports',
        omsv_centered = true,
        googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();

    (function () {
        googletag.cmd.push(function () {
            var p = '/' + rs_ad_network + '/' + oms_site + '/' + oms_zone + '/',
                i = 'rs_ad_',
                f = {"m":{"s":{"pos1":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]],"pos2":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250],[300,600]],"pos3":[[320,50],[320,75],[320,100],[300,100],[320,150],[300,250]]},"o":{"oop":"outofpage"}},"d":{"s":{"sb1":[[728,90],[700,90],[1000,600],[1000,60],[1280,90]],"sky1":[[120,600],[160,600],[200,600],[500,1000],[300,600]],"bibo1":[[800,250],[970,250]],"bibo2":[[800,250],[970,250]],"mr1":[300,250],"mr2":[[300,250],[300,600]],"mr3":[300,250],"mr4":[300,250]},"o":{"outofpage":"outofpage"}}},
                w = rs_is_mob ? 'm' : 'd',
                r = f[w].s,
                o = f[w].o,
                s;
            for (s in r) {
                googletag.defineSlot(p + s, r[s], i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }
            for (s in o) {
                googletag.defineOutOfPageSlot(p + s, i + s).addService(googletag.pubads()).setTargeting('pos', s);
                rs_ad_slots.push(s);
            }

            googletag.pubads().setTargeting('loktitel', 'nrw-rs')
.setTargeting('artikeltyp', 'index')
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('lokverz1', 'fussball')
.setTargeting('lokseite', 'fussball')
.setTargeting('lokverz2', 'allgemein')
.setTargeting('lokverz3', '');
            googletag.pubads().setTargeting('environment', rs_is_mob ? 'mob' : 'sta');

            // screen size targeting fireplace
            function setScreenTargeting(val, key) {
                var widths = [1520, 1300, 1280, 414, 375], i;
                for(i = 0; i < widths.length; i++) {
                    w = widths[i];
                    if(val >= w) {
                        googletag.pubads().setTargeting(key, w.toString());
                        return;
                    }
                }
            }
            setScreenTargeting(screen.width, 'screen_width');
            setScreenTargeting(window.innerWidth, 'browser_width');

            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());

    (function(){var f=function(){};if(!window.console) {window.console = {log: f, info: f, warn: f, debug: f, error: f};}}());

    function rs_funkedfp_ad(format, id) {
        googletag.cmd.push(function () {
            if(rs_ad_slots.indexOf(format) === -1) {
                return;
            }
            googletag.display('rs_ad_' + format);
        });
    }
    //}
</script>

</head>

<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7S8V2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="rs-werbung">

<div id="rs_ad_pos1" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos1');</script>
</div><div id="rs_ad_sb1" class="rs-superbanner">
<script>rs_funkedfp_ad('sb1');</script>
</div>
<div id="rs_ad_sky1" class="rs-skyscraper">
<script>rs_funkedfp_ad('sky1');</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Epaper</a></li>
            <li><a href="/newsletter.html">Newsletter</a></li>
            <li><a href="/latest.html">Archiv</a></li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_1_zeilig.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://www.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
        </div>
        <div class="rs-header-right">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Bundesliga</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga.html">News</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-spieltag.html">Spieltag & Tabelle</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-tabellenrechner.html">Tabellenrechner</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-torjaeger.html">Torjäger</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-zuschauer.html">Zuschauer</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-transfers.html">Transfers</a></li><li><a href="https://www.reviersport.de/fussball/1bundesliga-2122-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo1">
<script>rs_funkedfp_ad('bibo1');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline">
                <div>Fußball</div>
                DDR-Idol Hans-Jürgen „Dixie“ Dörner gestorben            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">dpa</span>
                                    </div>

                <div class="rs-article-datetime"><small>19. Januar 2022, 16:05 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (1)
                Kommentar            </a>
            
        </div>

        
                <div class="rs-article-img">
                        <img alt="DDR-Fußball-Idol Hans-Jürgen „Dixie“ Dörner gestorben" src="https://www.reviersport.de/include/images/articles/wide/000/545/460.jpeg">
        </div>

                <small style="text-align: right; color:#666;">Foto: dpa </small>
        
        <div class="rs-article-text">

                            <p class="teaser">Hans-Jürgen Dörner ist tot. Der 100-malige DDR-Nationalspieler starb nach Angaben des Anwalts der Familie Dörner in der Nacht zum Mittwoch nach langer, schwerer Krankheit kurz vor seinem 71. Geburtstag in seiner Dresdner Wohnung.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr1">
<script>rs_funkedfp_ad('mr1');</script>
</div><span class="rs-ad-mark"></span></div></div><div id="rs_ad_pos2" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos2');</script>
</div>

            <div class="text">
                                                        <p>Dörner galt als einer der begnadetsten Fußballer der DDR. Der Abwehrspieler von Dynamo Dresden lief in 558 Pflichtspielen zwischen 1969 und 1986 für die Sachsen auf und markierte dabei 101 Treffer. Nach seiner aktiven Zeit arbeitete „Dixie“ Dörner als Trainer beim Deutschen Fußball- Bund, später als erster ehemaliger DDR-Trainer in der Bundesliga bei Werder Bremen sowie beim FSV Zwickau, Al-Ahly Kairo und VfB Leipzig.</p>                                                            <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" data-widget-id="AR_4"  width="100" height="100" 
                              type="outbrain" layout="responsive" data-ob-template="DE_Reviersport.de">
                              </div>
                                                                      <p>„Mit seinen überragenden Fähigkeiten als absoluter Ausnahmespieler hat er damals das Libero-Spiel mit besonderer Eleganz vollkommen neu interpretiert“, sagte Dynamo-Präsident Holger Scholze in einer Vereinsmitteilung. „Seine Kompetenz und sein riesiger Erfahrungsschatz sowie seine Persönlichkeit und Menschlichkeit werden der SG Dynamo Dresden in der aktiven Gremienarbeit sehr fehlen. Aber all dies tritt in diesem Moment in den Hintergrund. Wir haben eine bewundernswerte Persönlichkeit verloren, das reißt ein großes Loch in unsere Mitte“, sagte Scholz.</p>                                                        <p>Dörner wurde mit Dynamo fünfmal DDR-Meister und gewann fünfmal den FDGB-Pokal. Mit der Olympia-Auswahl holte er 1976 in Montreal die Goldmedaille. Zuletzt war er Aufsichtsratsmitglied bei Dynamo und leitete in den Ferien eine Fußballschule. Dörner hinterlässt eine Frau und drei Kinder.</p>                                                        <p><script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'latest_articles','partner':'rs','class':'rs-w3','seo_headings':true, 'loadOnDomReady':'true'});</script></p>                                                        <p></p>                
              <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="https://www.reviersport.de/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>


        
        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (1) Kommentar            </a>
            
        </div>

        

        <div id="rs_ad_pos3" class="rs-mobile-ad">
<script>rs_funkedfp_ad('pos3');</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr2">
<script>rs_funkedfp_ad('mr2');</script>
</div><span class="rs-ad-mark"></span></div></div>
        

    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-2122.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890022_20(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"2122",
            "relay_id":"890022",
            "day": day,
            "container" : 'matchday_890022_20_20',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890022_20" onchange="_matchday_890022_20(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20" selected>Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>1. Bundesliga</h4>
</div>

<div id="matchday_890022_20_20">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
                    <tr class="rs-Chead">
                <th colspan="3">präsentiert von <a class="rs-ad-betting-presenter" href="https://track.adform.net/C/?bn=46816126"></a></th>
            </tr>
                <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="3">Freitag, 21. Januar 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1438994">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-340240241-eintracht-frankfurt-spiele.html">Eintracht Frankfurt</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-340240241-eintracht-frankfurt-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1008_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-210500021-dsc-arminia-bielefeld-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1031_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-210500021-dsc-arminia-bielefeld-spiele.html">DSC Arminia Bielefeld</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Samstag, 22. Januar 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1438993">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-330015501-sc-freiburg-spiele.html">SC Freiburg</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-330015501-sc-freiburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1002_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-350012981-vfb-stuttgart-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1003_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-350012981-vfb-stuttgart-spiele.html">VfB Stuttgart</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1438996">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-230106062-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-230106062-bayer-04-leverkusen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1009_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310030191-fc-augsburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1001_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310030191-fc-augsburg-spiele.html">FC Augsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1438997">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-220040021-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-220040021-borussia-moenchengladbach-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-660113921-1-fc-union-berlin-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/986_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-660113921-1-fc-union-berlin-spiele.html">1. FC Union Berlin</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1438998">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-210600161-vfl-bochum-spiele.html">VfL Bochum</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-210600161-vfl-bochum-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/23_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-230103011-1-fc-koeln-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/970_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-230103011-1-fc-koeln-spiele.html">1. FC Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1438999">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310065381-spvgg-greuther-fuerth-spiele.html">SpVgg Greuther Fürth</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310065381-spvgg-greuther-fuerth-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/992_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-421085801-fsv-mainz-05-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/995_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-421085801-fsv-mainz-05-spiele.html">FSV Mainz 05</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1439000">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html">TSG 1899 Hoffenheim</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/997_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-211100191-borussia-dortmund-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/108_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-211100191-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="3">Sonntag, 23. Januar 2022</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-1439001">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-630031761-rb-leipzig-spiele.html">RB Leipzig</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-630031761-rb-leipzig-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1146_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-10215201-vfl-wolfsburg-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1000_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-10215201-vfl-wolfsburg-spiele.html">VfL Wolfsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-1438995">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-660111331-hertha-bsc-berlin-spiele.html">Hertha BSC Berlin</a>
                                </div>
                                <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-660111331-hertha-bsc-berlin-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1004_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>17:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310012861-fc-bayern-muenchen-spiele.html"><img src="https://www.reviersport.de/include/images/clubs/logos/1010_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="https://www.reviersport.de/fussball/1bundesliga-2122-mannschaften-310012861-fc-bayern-muenchen-spiele.html">FC Bayern München</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="https://www.reviersport.de/fussball/1bundesliga-2122-spieltag.html" class="rs-bx-arrow">Spieltag &amp; Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541419">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541419---transferticker-labbadia-deal-gescheitert-ex-nationalspieler-saudi-arabien.html">            <img alt="Transferticker: Labbadia-Deal gescheitert - Ex-Nationalspieler nach Saudi-Arabien" src="https://www.reviersport.de/include/images/articles/medium/000/541/419.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a541419---transferticker-labbadia-deal-gescheitert-ex-nationalspieler-saudi-arabien.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/fussball/1bundesliga/a541419---transferticker-labbadia-deal-gescheitert-ex-nationalspieler-saudi-arabien.html">            <h2><span class="rs-hd-1">Transferticker</span><span class="rs-hd-2">Labbadia-Deal gescheitert - Ex-Nationalspieler nach Saudi-Arabien</span></h2>        </a>
        <p>Wir berichten von den Transferaktivitäten, inklusive Gerüchten, von der Bundesliga bis in den Amateurbereich. Dieser Text startet hier neu am 8. Dezember 2021 und wird immer aktualisiert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="541437">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html">            <img alt="Corona-Ticker: Kieler Arp vor Schalke-Spiel positiv getestet" src="https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html#comments" class="rs-article-comments">23</a>
        
        
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html">            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Drittliga-Duell vor bis zu 15.000 Zuschauern</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="543585">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html">            <img alt="Regionalliga West: Alle Winter-Zu- und Abgänge im Überblick" src="https://www.reviersport.de/include/images/articles/medium/000/543/585.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html#comments" class="rs-article-comments">10</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 36 mal empfohlen">36</span>
        
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html">            <h2><span class="rs-hd-1">Regionalliga West</span><span class="rs-hd-2">Alle Winter-Zu- und Abgänge im Überblick</span></h2>        </a>
        <p>Am 1. Januar 2022 öffnet das Winter-Transferfenster. Doch viele Klubs haben schon ihre Zu- und Abgänge präsentiert. Auch die Vertreter der Regionalliga West. Ein Überblick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="545320">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a545320---kfc-uerdingen-diese-fuenf-spieler-duerfen-verein-verlassen.html">            <img alt="KFC Uerdingen: Diese fünf Spieler dürfen den Verein verlassen" src="https://www.reviersport.de/include/images/articles/medium/000/545/320.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a545320---kfc-uerdingen-diese-fuenf-spieler-duerfen-verein-verlassen.html#comments" class="rs-article-comments">3</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 29 mal empfohlen">29</span>
        
        <a href="/fussball/regionalliga/a545320---kfc-uerdingen-diese-fuenf-spieler-duerfen-verein-verlassen.html">            <h2><span class="rs-hd-1">KFC Uerdingen</span><span class="rs-hd-2">Diese fünf Spieler dürfen den Verein verlassen</span></h2>        </a>
        <p>Der KFC Uerdingen startet die "Mission impossible" - Regionalliga-Klassenerhalt 2022 - mit einem Auswärtsspiel beim SC Wiedenbrück. Wir haben mit dem Trainer gesprochen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="545382">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a545382---oberliga-kehl-gomez-erklaert-wechsel-bedankt-bei-rwe-fans.html">            <img alt="Oberliga: Kehl-Gomez erklärt Wechsel und bedankt sich bei RWE-Fans" src="https://www.reviersport.de/include/images/articles/medium/000/545/382.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a545382---oberliga-kehl-gomez-erklaert-wechsel-bedankt-bei-rwe-fans.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 37 mal empfohlen">37</span>
        
        <a href="/fussball/regionalliga/a545382---oberliga-kehl-gomez-erklaert-wechsel-bedankt-bei-rwe-fans.html">            <h2><span class="rs-hd-1">Oberliga</span><span class="rs-hd-2">Kehl-Gomez erklärt Wechsel und bedankt sich bei RWE-Fans</span></h2>        </a>
        <p>Seit Montag ist klar: Marco Kehl-Gomez wechselt in die Oberliga Baden-Württemberg. Die Entscheidung des ehemaligen RWE-Kapitäns kam für viele überraschend.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="541437">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html">            <img alt="Corona-Ticker: Kieler Arp vor Schalke-Spiel positiv getestet" src="https://www.reviersport.de/include/images/articles/medium/000/541/437.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html#comments" class="rs-article-comments">23</a>
        
        
        <a href="/fussball/1bundesliga/a541437---corona-ticker-kieler-arp-vor-schalke-spiel-positiv-getestet.html">            <h2><span class="rs-hd-1">Corona-Ticker</span><span class="rs-hd-2">Drittliga-Duell vor bis zu 15.000 Zuschauern</span></h2>        </a>
        <p>Corona ist weiter ein bestimmendes Thema. Wir behalten die Entwicklung im Fußball im Blick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="545387">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545387---dfb-pokal-1-2-borussia-dortmund-scheitert-zweitligist.html">            <img alt="DFB-Pokal: 1:2! Borussia Dortmund scheitert an Zweitligist" src="https://www.reviersport.de/include/images/articles/medium/000/545/387.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a545387---dfb-pokal-1-2-borussia-dortmund-scheitert-zweitligist.html#comments" class="rs-article-comments">19</a>
        
        
        <a href="/fussball/1bundesliga/a545387---dfb-pokal-1-2-borussia-dortmund-scheitert-zweitligist.html">            <h2><span class="rs-hd-1">DFB-Pokal</span><span class="rs-hd-2">1:2! Borussia Dortmund scheitert an Zweitligist</span></h2>        </a>
        <p>Borussia Dortmund scheidet aus dem DFB-Pokal aus! Gegen den FC St. Pauli unterlag die Elf von Trainer Marco Rose mit 1:2 (0:2)</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="545391">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html">            <img alt="BVB: So motzen Rose und Reus über das Pokal-Aus" src="https://www.reviersport.de/include/images/articles/medium/000/545/391.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html#comments" class="rs-article-comments">18</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 356 mal empfohlen">356</span>
        
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">So motzen Rose und Reus über das Pokal-Aus</span></h2>        </a>
        <p>Der BVB scheidet zum vierten Mal in fünf Jahren im Achtelfinale des DFB-Pokal aus. Trainer Marco Rose und Kapitän Marco Reus waren dementsprechend bedient.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="543585">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html">            <img alt="Regionalliga West: Alle Winter-Zu- und Abgänge im Überblick" src="https://www.reviersport.de/include/images/articles/medium/000/543/585.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html#comments" class="rs-article-comments">10</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 36 mal empfohlen">36</span>
        
        <a href="/fussball/regionalliga/a543585---regionalliga-west-alle-winter-abgaenge-ueberblick.html">            <h2><span class="rs-hd-1">Regionalliga West</span><span class="rs-hd-2">Alle Winter-Zu- und Abgänge im Überblick</span></h2>        </a>
        <p>Am 1. Januar 2022 öffnet das Winter-Transferfenster. Doch viele Klubs haben schon ihre Zu- und Abgänge präsentiert. Auch die Vertreter der Regionalliga West. Ein Überblick.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="545367">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html">            <img alt="VfL Bochum, VfL Bochum" src="https://www.reviersport.de/include/images/articles/medium/000/545/367.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html#comments" class="rs-article-comments">9</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 286 mal empfohlen">286</span>
        
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html">            <h2><span class="rs-hd-1">Riemann patzt, Pantovic traumhaft</span><span class="rs-hd-2">VfL Bochum steht im Pokal-Viertelfinale</span></h2>        </a>
        <p>Der VfL Bochum hat den 1. FSV Mainz 05 dank einer klaren Leistungssteigerung mit 3:1 (0:1) besiegt. Mann des Tages war Milos Pantovic, der die Partie binnen drei Minuten drehte.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="545391">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html">            <img alt="BVB: So motzen Rose und Reus über das Pokal-Aus" src="https://www.reviersport.de/include/images/articles/medium/000/545/391.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html#comments" class="rs-article-comments">18</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 356 mal empfohlen">356</span>
        
        <a href="/fussball/1bundesliga/a545391---bvb-motzen-rose-reus-ueber-pokal-aus.html">            <h2><span class="rs-hd-1">BVB</span><span class="rs-hd-2">So motzen Rose und Reus über das Pokal-Aus</span></h2>        </a>
        <p>Der BVB scheidet zum vierten Mal in fünf Jahren im Achtelfinale des DFB-Pokal aus. Trainer Marco Rose und Kapitän Marco Reus waren dementsprechend bedient.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="545367">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html">            <img alt="VfL Bochum, VfL Bochum" src="https://www.reviersport.de/include/images/articles/medium/000/545/367.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html#comments" class="rs-article-comments">9</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 286 mal empfohlen">286</span>
        
        <a href="/fussball/1bundesliga/a545367---riemann-patzt-pantovic-traumhaft-vfl-bochum-steht-pokal-viertelfinale.html">            <h2><span class="rs-hd-1">Riemann patzt, Pantovic traumhaft</span><span class="rs-hd-2">VfL Bochum steht im Pokal-Viertelfinale</span></h2>        </a>
        <p>Der VfL Bochum hat den 1. FSV Mainz 05 dank einer klaren Leistungssteigerung mit 3:1 (0:1) besiegt. Mann des Tages war Milos Pantovic, der die Partie binnen drei Minuten drehte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="545407">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545407---vfl-bochum-neuzugang-locadia-deutet-seine-faehigkeiten.html">            <img alt="VfL Bochum, jürgen locadia, VfL Bochum, jürgen locadia" src="https://www.reviersport.de/include/images/articles/medium/000/545/407.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 214 mal empfohlen">214</span>
        
        <a href="/fussball/1bundesliga/a545407---vfl-bochum-neuzugang-locadia-deutet-seine-faehigkeiten.html">            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">Neuzugang Locadia deutet seine Fähigkeiten an</span></h2>        </a>
        <p>Beim 3:1 (0:1) des VfL Bochum über Mainz 05 durfte Neuzugang Jürgen Locadia erstmals von Beginn an ran. Es war sein zweiter Einsatz, in dem er sich wieder zeigen konnte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="545359">
    <div class="rs-article-img">
        <a href="/fussball/2bundesliga/a545359---schalke-20-jahre-uge-gratulierte-s04.html">            <img alt="Schalke: 20 Jahre &quot;UGE&quot; - so gratulierte der S04" src="https://www.reviersport.de/include/images/articles/medium/000/545/359.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentare-->
        <a href="/fussball/2bundesliga/a545359---schalke-20-jahre-uge-gratulierte-s04.html#comments" class="rs-article-comments">4</a>
        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 136 mal empfohlen">136</span>
        
        <a href="/fussball/2bundesliga/a545359---schalke-20-jahre-uge-gratulierte-s04.html">            <h2><span class="rs-hd-1">Schalke 04</span><span class="rs-hd-2">20 Jahre &quot;UGE&quot; - so gratulierte der S04</span></h2>        </a>
        <p>In der vergangenen Woche feierten die "Ultras Gelsenkirchen" ihr 20-Jähriges Bestehen. So gratulierte der S04 seinen Fans.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="545400">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545400---vfl-bochum-viertelfinale-reis-traeumt-noch-berlin.html">            <img alt="VfL Bochum, Thomas Reis, VfL Bochum, Thomas Reis" src="https://www.reviersport.de/include/images/articles/medium/000/545/400.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 103 mal empfohlen">103</span>
        
        <a href="/fussball/1bundesliga/a545400---vfl-bochum-viertelfinale-reis-traeumt-noch-berlin.html">            <h2><span class="rs-hd-1">VfL Bochum im Viertelfinale</span><span class="rs-hd-2">Reis träumt noch nicht von Berlin</span></h2>        </a>
        <p>Der VfL Bochum steht nach dem 3:1 (0:1)-Sieg gegen Mainz 05 im DFB-Pokal-Viertelfinale. Trainer Thomas Reis bleibt aber gewohnt bescheiden.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr3">
<script>rs_funkedfp_ad('mr3');</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Neueste Artikel</h3>    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="545462">
    <div class="rs-article-img">
        <a href="/fussball/oberliga/a545462---westfalia-herne-trainer-hammer-zajas-weg-sportchef-enttaeuscht.html">            <img alt="Westfalia Herne: Trainer-Hammer! Zajas ist weg - Sportchef &quot;enttäuscht&quot;" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/545/462.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/oberliga/a545462---westfalia-herne-trainer-hammer-zajas-weg-sportchef-enttaeuscht.html">            <h2><span class="rs-hd-1">Westfalia Herne</span><span class="rs-hd-2">Trainer-Hammer! Zajas ist weg - Sportchef &quot;enttäuscht&quot;</span></h2>        </a>
        <p>Trainer-Hammer beim SC Westfalia Herne! Der Oberligist muss sich ab sofort auf die Suche nach einem neuen Chefcoach machen. David Zajas erklärte seinen Rücktritt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="545423">
    <div class="rs-article-img">
        <a href="/fussball/regionalliga/a545423---rwe-duerholtz-mehr-verantwortung-einem-neuen-partner.html">            <img alt="RWE: Dürholtz mit mehr Verantwortung - und einem neuen Partner" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/545/423.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/regionalliga/a545423---rwe-duerholtz-mehr-verantwortung-einem-neuen-partner.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/fussball/regionalliga/a545423---rwe-duerholtz-mehr-verantwortung-einem-neuen-partner.html">            <h2><span class="rs-hd-1">RWE</span><span class="rs-hd-2">Dürholtz mit mehr Verantwortung - und einem neuen Partner</span></h2>        </a>
        <p>Rot-Weiss Essen trifft am Sonntag (14 Uhr, RevierSport-Liveticker) auf den Wuppertaler SV. Der neue Mittelfeld-Chef der Essener blickt der Restrunde optimistisch entgegen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="545418">
    <div class="rs-article-img">
        <a href="/fussball/1bundesliga/a545418---vfl-bochum-grosser-tag-fuer-vfl-fuer-uns-fuer-fans-wir-sind-gluecklich.html">            <img alt="VfL Bochum: &quot;Großer Tag für VfL, für uns, für die Fans - wir sind glücklich&quot;" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/545/418.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
                    <span class="rs-article-sn_counts" title="Dieser Artikel wurde 122 mal empfohlen">122</span>
        
        <a href="/fussball/1bundesliga/a545418---vfl-bochum-grosser-tag-fuer-vfl-fuer-uns-fuer-fans-wir-sind-gluecklich.html">            <h2><span class="rs-hd-1">VfL Bochum</span><span class="rs-hd-2">&quot;Großer Tag für VfL, für uns, für die Fans - wir sind glücklich&quot;</span></h2>        </a>
        <p>Der VfL Bochum steht nach dem 3:1-Sieg gegen den FSV Mainz 05 im DFB-Pokal-Viertelfinale. RevierSport ist nach dem Spiel beim Sportchef und den VfL-Profis auf Stimmenfang gegangen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="545452">
    <div class="rs-article-img">
        <a href="/fussball/allgemein/a545452---neuer-trainer-ahlen-erklaert-bonner-sc-abstieg-vermeiden-will.html">            <img alt="Neuer Trainer von Ahlen erklärt: Wie Bonner SC den Abstieg vermeiden will" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/545/452.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

        
        
        <a href="/fussball/allgemein/a545452---neuer-trainer-ahlen-erklaert-bonner-sc-abstieg-vermeiden-will.html">            <h2><span class="rs-hd-1">Markus von Ahlen</span><span class="rs-hd-2">Neuer Trainer erklärt: Wie Bonner SC den Abstieg vermeiden will</span></h2>        </a>
        <p>Am Neujahrstag präsentierte der Bonner SC Markus von Ahlen als seinen neuen Trainer. Das Ziel ist der Klassenerhalt in der Regionalliga West.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="545460">
    <div class="rs-article-img">
        <a href="/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html">            <img alt="DDR-Fußball-Idol Hans-Jürgen „Dixie“ Dörner gestorben" class="lazy" data-original="https://www.reviersport.de/include/images/articles/medium/000/545/460.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">

                    <!-- Kommentar-->
        <a href="/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/fussball/allgemein/a545460---ddr-fussball-idol-hans-juergen-dixie-doerner-gestorben.html">            <h2><span class="rs-hd-1">Fußball</span><span class="rs-hd-2">DDR-Idol Hans-Jürgen „Dixie“ Dörner gestorben</span></h2>        </a>
        <p>Hans-Jürgen Dörner ist tot. Der 100-malige DDR-Nationalspieler starb nach Angaben des Anwalts der Familie Dörner in der Nacht zum Mittwoch nach langer, schwerer Krankheit kurz vor seinem 71. Geburtstag in seiner Dresdner Wohnung.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/latest.html">Weitere News</a>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rs_ad_mr4">
<script>rs_funkedfp_ad('mr4');</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    
</div>



<div class="rs-panel rs-grey-light">
    <div class="rs-comments">
                <div class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">His.Unermesslichkeit</span>
                <span class="rs-comment-date">2022-01-19 16:20:18 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Es tut mir sehr Leid für Herrn Dörner und seine Angehörigen aus Dresden.<br /><br />Aber bei der Gelegenheit will ich erwähnen, dass ich gestern per Zufall im Netz erfahren habe, dass vor ein paar Wochen der frühere Mittelstürmer Rüdiger Mielke des Meidericher SV, wie er zu Mielkes Zeiten hieß, gestorben ist.<br />Durch Google habe ich nichts gefunden, wonach RS diesem außergewöhnlichen Spieler einen Bericht/Nachruf aus Anlass des Todes gewidmet hat. <br />Wenn das so wäre, ist es ein No-Go einer Zeitschrift aus dem Ruhrgebiet.<br /><br />Mielke war ein extremes Talent und hatte das Pech durch eine Verletzung eine tolle Karriere verpasst zu haben.            </div>
                    </div>
            </div>
</div>

        </section>

    </div>





</article>

<div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="rs_ad_bibo2">
<script>rs_funkedfp_ad('bibo2');</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(https://www.reviersport.de/include/designs/rsv3/img/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_medium_36-5-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_33-4-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_36-3-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_33-2-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-104-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_32-102-do.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://www.reviersport.de/abo/issues/issue_35-101-mo.jpeg" src="https://www.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord_-_nord"><a href="/fussball/regionalliganordnord.html" target="_self">Regionalliga Nord - Nord</a></li>
<li id="navp_sub_regionalliga_nord_-_sued"><a href="/fussball/regionalliganordsued.html" target="_self">Regionalliga Nord - Süd</a></li>
<li id="navp_sub_regionalliga_nordost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nordost</a></li>
<li id="navp_sub_regionalliga_suedwest"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Südwest</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_mittelrheinliga"><a href="/fussball/mittelrheinliga.html" target="_self">Mittelrheinliga</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_westfalenliga_1">
<li id="navp_sub_westfalenliga_1"><a href="/fussball/westfalenliga1.html" target="_self">Westfalenliga 1</a></li>
<li id="navp_sub_westfalenliga_2"><a href="/fussball/westfalenliga2.html" target="_self">Westfalenliga 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_niederrhein_3"><a href="/fussball/landesliganiederrhein3.html" target="_self">Landesliga Niederrhein 3</a></li>
<li id="navp_sub_landesliga_westfalen_1"><a href="/fussball/landesligawestfalen1.html" target="_self">Landesliga Westfalen 1</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_niederrheinliga_2"><a href="/fussball/u19niederrheinliga2.html" target="_self">U19 Niederrheinliga 2</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokale"><a href="/pokal/" target="_self">Pokale</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_champions_league">
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_conference_league"><a href="/pokal/conferenceleague.html" target="_self">Conference League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_mittelrheinpokal"><a href="/pokal/mittelrheinpokal.html" target="_self">Mittelrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_em_2020"><a href="/pokal/em2020.html" target="_self">EM 2020</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_medien"><a href="/gallery/" target="_self">Medien</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_bilderstrecken">
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_livestreams"><a href="/livestreams/" target="_self">Livestreams</a></li>
<li id="navp_sub_podcast"><a href="/podcast/" target="_self">Podcast</a></li>
</ul></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_sport_im_revier">
<li id="navp_sub_sport_im_revier"><a href="/mehrsport/" target="_self">Sport im Revier</a></li>
<li id="navp_sub_esport"><a href="/mehrsport/esport.html" target="_self">eSport</a></li>
</ul></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
</ul></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-instagram" target="_blank" href="https://www.instagram.com/reviersport/"><span>instagram</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">
            FUNKE MEDIEN NRW GmbH
            <span>|
                <a href="/impressum.html">Impressum</a> |
                <a href="/mediadaten.html">Mediadaten</a> |
                <a href="/datenschutzbestimmungen.html">Datenschutz</a> |
                <a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a> |
                <a href="/#cmpscreen">Cookie-Einstellungen</a>
            </span>
        </div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Ticker</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
            <li>
                <a href="/community/forum.html">
                    <div class="rs-mm-icon rs-forum"></div>
                    <span>Forum</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://www.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://www.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://www.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://www.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="rs_ad_outofpage">
<script>rs_funkedfp_ad('outofpage');</script>
</div><div id="rs_ad_oop">
<script>rs_funkedfp_ad('oop');</script>
</div>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>