<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>BVB: Hunderte Fans bei erstem Training, Weigl droht Pause | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der BVB hat seine erste Einheit unter dem neuen Trainer Lucien Favre absolviert." />
<meta name="keywords" content="1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="BVB: Hunderte Fans bei erstem Training, Weigl droht Pause" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/374882---bvb-hunderte-fans-bei-erstem-training-weigl-droht-pause.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/374/882.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="BVB: Hunderte Fans bei erstem Training, Weigl droht Pause">
<meta property="twitter:description" content="Der BVB hat seine erste Einheit unter dem neuen Trainer Lucien Favre absolviert.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/374/882.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/374882---bvb-hunderte-fans-bei-erstem-training-weigl-droht-pause.html" />
<link rel="canonical" href="http://www.reviersport.de/374882---bvb-hunderte-fans-bei-erstem-training-weigl-droht-pause.html" />
<meta name="date" content="2018-07-09 12:42:40" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            var xxxxx = googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                            //console.log(xxxxx);
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','11'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '1_bundesliga')
.setTargeting('rubrik2', '1_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','11'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890022')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '1_bundesliga')
.setTargeting('__rs-rubrik2', '1_bundesliga');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }

</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_wm_2018"><a href="/pokal/wm2018.html" target="_self">WM 2018</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1819-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1819-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1819-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1819-tabellenrechner.html">Tabellenrechner</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>BVB</div>
                Hunderte Fans bei erstem Training, Weigl droht Pause            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">sid / dpa</span>
                                    </div>

                <div class="rs-article-datetime"><small>09. Juli 2018, 12:42 Uhr</small></div>

            </div>

            
        </div>

        
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/374/882.jpeg">
                        <img alt="" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/374/882.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/374/882.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Der BVB hat seine erste Einheit unter dem neuen Trainer Lucien Favre absolviert.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><span class="rs-ad-mark"></span></div></div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Vor den Augen von Gesch&auml;ftsf&uuml;hrer Hans-Joachim Watzke, Sportdirektor Michael Zorc und Sebastian Kehl, frisch ernannter Leiter der Lizenzspielerabteilung, hat Fu&szlig;ball-Bundesligist Borussia Dortmund am Montag seine erste Trainingseinheit abgehalten.</p>
<p>Bei einer Kulisse von einigen Hundert Zuschauern auf dem BVB-Gel&auml;nde in Brackel begr&uuml;&szlig;te der neue Cheftrainer Lucien Favre neben den drei Neuzug&auml;ngen Marius Wolf (Eintracht Frankfurt), Marwin Hitz (FC Augsburg) und Abdou Diallo (Mainz 05) auch die lange verletzten Erik Durm und Sebastian Rode. Am Samstag und Sonntag hatten noch interne Leistungstests auf dem Programm gestanden.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'SocialMedia','type':'facebook','action':'post','partner':'rs','id':'https://business.facebook.com/reviersport/posts/10156419125272296', 'loadOnDomReady':'true'});</script>
<p>Noch nicht dabei waren die sieben WM-Teilnehmer der Borussia, zu denen auch Zugang Thomas Delaney (D&auml;nemark/Werder Bremen) z&auml;hlt. Zudem musste Nationalspieler Julian Weigl wegen Adduktorenproblemen passen.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'media','type':'galleries','action':'gallery','num':'10','partner':'rs','class':'rs-w3','id':'7015', 'loadOnDomReady':'true'});</script>
<p>&quot;Ich kann noch nicht sagen, wann es weitergeht&quot;, sagte der 22-J&auml;hrige am Montag beim ersten Teamtraining des Fu&szlig;ball-Bundesligisten nach der Sommerpause. Trotz mehrw&ouml;chiger Schonung leidet der Mittelfeldspieler weiter an einer Adduktoren-Reizung. Bei der USA-Reise des Revierclubs vom 18. bis 26. Juli in die USA wird er deshalb fehlen. Vom 1. bis 8. August steht ein Trainingslager in Bad Ragaz/Schweiz auf dem Programm.</p>
<p><b>Yarmolenko vor Wechsel<br />
</b><br />
Der Ukrainer Andrej Jarmolenko steht nach nur einem Jahr vor einem Wechsel zum Premier-League-Klub West Ham United, der Fl&uuml;gelst&uuml;rmer ist vom BVB f&uuml;r Vertragsgespr&auml;che freigestellt.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/374882---dortmund-hunderte-fans-bei-erstem-bvb-training.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>


        <div class="article-bar">

            
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><span class="rs-ad-mark"></span></div></div>
        

    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1819.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890022_1(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1819",
            "relay_id":"890022",
            "day": day,
            "container" : 'matchday_890022_1_1',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890022_1" onchange="_matchday_890022_1(this)">
                                    <option label="Spieltag 1" data-id="1" value="1" selected>Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div id="matchday_890022_1_1">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 24. August 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-521669">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310012861-fc-bayern-muenchen-spiele.html">FC Bayern München</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310012861-fc-bayern-muenchen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/997_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html">TSG 1899 Hoffenheim</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 25. August 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-521675">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-330015501-sc-freiburg-spiele.html">SC Freiburg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-330015501-sc-freiburg-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1002_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-340240241-eintracht-frankfurt-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1008_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-340240241-eintracht-frankfurt-spiele.html">Eintracht Frankfurt</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521674">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-20114821-werder-bremen-spiele.html">Werder Bremen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-20114821-werder-bremen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/998_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-10341701-hannover-96-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/996_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-10341701-hannover-96-spiele.html">Hannover 96</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521673">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-660111331-hertha-bsc-berlin-spiele.html">Hertha BSC Berlin</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-660111331-hertha-bsc-berlin-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1004_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310062341-1-fc-nuernberg-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1005_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310062341-1-fc-nuernberg-spiele.html">1. FC Nürnberg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521672">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-220040021-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-220040021-borussia-moenchengladbach-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-230106062-bayer-04-leverkusen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1009_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-230106062-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521670">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-211100191-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-211100191-borussia-dortmund-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/108_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-630031761-rasenballsport-leipzig-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1146_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-630031761-rasenballsport-leipzig-spiele.html">RasenBallsport Leipzig</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521678">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-220010011-fortuna-duesseldorf-spiele.html">Fortuna Düsseldorf</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-220010011-fortuna-duesseldorf-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/859_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310030191-fc-augsburg-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1001_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-310030191-fc-augsburg-spiele.html">FC Augsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521677">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-10215201-vfl-wolfsburg-spiele.html">VfL Wolfsburg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-10215201-vfl-wolfsburg-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1000_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-211200411-fc-schalke-04-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-211200411-fc-schalke-04-spiele.html">FC Schalke 04</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-521676">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-421085801-fsv-mainz-05-spiele.html">FSV Mainz 05</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-421085801-fsv-mainz-05-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/995_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-350012981-vfb-stuttgart-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1003_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1819-mannschaften-350012981-vfb-stuttgart-spiele.html">VfB Stuttgart</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/1bundesliga-1819-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="373040">
    <div class="rs-article-img">
        <a href="/373040---transferticker-kfc-testet-96-talent-bvb-vor-hakimi-deal.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/373/040.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/373040---transferticker-kfc-testet-96-talent-bvb-vor-hakimi-deal.html">            <hgroup>
                <h4>Transferticker</h4>
                <h3>KFC testet 96-Talent, BVB vor Hakimi-Deal</h3>
            </hgroup>
        </a>
        <p>Bis zum 31. August läuft die aktuelle Transferphase. Wir werden sie intensiv begleiten. Nicht nur bei den Profis, auch bei den Amateuren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374867">
    <div class="rs-article-img">
        <a href="/374867---schalke-u23-wright-nimmt-training-avdijaj.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/867.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374867---schalke-u23-wright-nimmt-training-avdijaj.html">            <hgroup>
                <h4>Schalke U23</h4>
                <h3>Wright nimmt Training auf - Avdijaj nicht</h3>
            </hgroup>
        </a>
        <p>Der neue Trainer Torsten Fröhling rät Haji Wright zum Verbleib im Schalker Oberliga-Team. Beim Trainingsauftakt waren acht Neuzugängen dabei.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374855">
    <div class="rs-article-img">
        <a href="/374855---schalke-daniel-caligiuri-hofft-einen-anruf-loew.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/855.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374855---schalke-daniel-caligiuri-hofft-einen-anruf-loew.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Daniel Caligiuri hofft auf einen Anruf von Löw</h3>
            </hgroup>
        </a>
        <p>Daniel Caligiuri war in der vergangenen Saison einer der besten Schalker. Ein Thema für die deutsche Nationalmannschaft war er nicht. Das soll sich ändern. Ein Interview.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374850">
    <div class="rs-article-img">
        <a href="/374850---ex-schalker-meyer-kuendigt-doku-sky-begleitete-ihn-2-jahre.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/850.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374850---ex-schalker-meyer-kuendigt-doku-sky-begleitete-ihn-2-jahre.html">            <hgroup>
                <h4>Ex-Schalker Meyer kündigt Doku an</h4>
                <h3>Sky begleitete ihn 2 Jahre</h3>
            </hgroup>
        </a>
        <p>Am Sonntag kündigte der ehemalige Schalker Max Meyer eine Doku über sich an. Zwei Jahre wurde er begleitet - wie viele andere Stars auch.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374859">
    <div class="rs-article-img">
        <a href="/374859---etb-rundumschlag-woelpper-derby-pleite.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/859.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374859---etb-rundumschlag-woelpper-derby-pleite.html">            <hgroup>
                <h4>ETB</h4>
                <h3>Rundumschlag von Wölpper nach Derby-Pleite</h3>
            </hgroup>
        </a>
        <p>Nach drei Trainingseinheiten wartete auf den ETB der Test gegen den Stadtrivalen RWE. Nach der 1:4-Niederlage war Trainer Manfred Wölpper stocksauer.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="374848">
    <div class="rs-article-img">
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/848.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html#comments" class="rs-article-comments">21</a>
        
        
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html">            <hgroup>
                <h4>Özil</h4>
                <h3>Grindel fordert Stellungnahme - Zukunft im DFB-Team offen</h3>
            </hgroup>
        </a>
        <p>DFB-Präsident Reinhard Grindel hat von Mesut Özil nach der Dauer-Debatte um die Erdogan-Fotos eine öffentliche Erklärung gefordert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374853">
    <div class="rs-article-img">
        <a href="/374853---wm-matthaeus-weist-kritik-kreml-auftritt-zurueck.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/853.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374853---wm-matthaeus-weist-kritik-kreml-auftritt-zurueck.html#comments" class="rs-article-comments">11</a>
        
        
        <a href="/374853---wm-matthaeus-weist-kritik-kreml-auftritt-zurueck.html">            <hgroup>
                <h4>WM</h4>
                <h3>Matthäus weist Kritik an Kreml-Auftritt zurück</h3>
            </hgroup>
        </a>
        <p>Der fünfmalige WM-Teilnehmer und Fußball-Weltmeister von 1990, Lothar Matthäus, hat Kritik an seinem Auftritt bei Wladimir Putin im Kreml zurückgewiesen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374870">
    <div class="rs-article-img">
        <a href="/374870---dfb-ruecktritt-mesut-oezil-haette-fatale-konsequenzen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/870.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374870---dfb-ruecktritt-mesut-oezil-haette-fatale-konsequenzen.html#comments" class="rs-article-comments">10</a>
        
        
        <a href="/374870---dfb-ruecktritt-mesut-oezil-haette-fatale-konsequenzen.html">            <hgroup>
                <h4>DFB</h4>
                <h3>Ein Rücktritt von Mesut Özil hätte fatale Konsequenzen</h3>
            </hgroup>
        </a>
        <p>DFB-Chef Reinhard Grindel setzt Mesut Özil ein Ultimatum. Der Rücktritt dürfte folgen. In der Erdogan-Affäre gibt es nur Verlierer.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374859">
    <div class="rs-article-img">
        <a href="/374859---etb-rundumschlag-woelpper-derby-pleite.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/859.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374859---etb-rundumschlag-woelpper-derby-pleite.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/374859---etb-rundumschlag-woelpper-derby-pleite.html">            <hgroup>
                <h4>ETB</h4>
                <h3>Rundumschlag von Wölpper nach Derby-Pleite</h3>
            </hgroup>
        </a>
        <p>Nach drei Trainingseinheiten wartete auf den ETB der Test gegen den Stadtrivalen RWE. Nach der 1:4-Niederlage war Trainer Manfred Wölpper stocksauer.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374861">
    <div class="rs-article-img">
        <a href="/374861---wuppertaler-sv-zwei-ex-essener-blamieren-1-fc-koeln.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/861.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374861---wuppertaler-sv-zwei-ex-essener-blamieren-1-fc-koeln.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/374861---wuppertaler-sv-zwei-ex-essener-blamieren-1-fc-koeln.html">            <hgroup>
                <h4>Wuppertaler SV</h4>
                <h3>Zwei Ex-Essener blamieren den 1. FC Köln</h3>
            </hgroup>
        </a>
        <p>Das Testspiel zwischen dem 1. FC Köln und dem Wuppertaler SV endet 2:2 (1:0). Der ehemalige Erstligist hat noch viel zu tun. Trainer Anfang braucht Zeit.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="374848">
    <div class="rs-article-img">
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/848.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html#comments" class="rs-article-comments">21</a>
        
        
        <a href="/374848---oezil-grindel-fordert-stellungnahme-zukunft-dfb-team-offen.html">            <hgroup>
                <h4>Özil</h4>
                <h3>Grindel fordert Stellungnahme - Zukunft im DFB-Team offen</h3>
            </hgroup>
        </a>
        <p>DFB-Präsident Reinhard Grindel hat von Mesut Özil nach der Dauer-Debatte um die Erdogan-Fotos eine öffentliche Erklärung gefordert.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374871">
    <div class="rs-article-img">
        <a href="/374871---msv-joe-gyau-freut-ueber-seine-rueckkehr-pott.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/871.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374871---msv-joe-gyau-freut-ueber-seine-rueckkehr-pott.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Joe Gyau freut sich über seine Rückkehr in den Pott</h3>
            </hgroup>
        </a>
        <p>Der Duisburger Neuzugang will sich in der 2. Liga durchsetzen. Dann könnte es auch wieder mit der US-Auswahl klappen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374862">
    <div class="rs-article-img">
        <a href="/374862---rwe-wirtz-spitznamen-cristiano-los.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/862.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374862---rwe-wirtz-spitznamen-cristiano-los.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/374862---rwe-wirtz-spitznamen-cristiano-los.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Wirtz ist den Spitznamen &quot;Cristiano&quot; nicht los</h3>
            </hgroup>
        </a>
        <p>Den Namen Enzo Wirtz haben die RWE-Fans nicht vergessen. Im letzten Aufeinandertreffen gelangen ihm für Wuppertal drei Tore. Nun geht er für Essen auf Torejagd.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374864">
    <div class="rs-article-img">
        <a href="/374864---wuppertaler-sv-wir-sind-komplett-zeitplan.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/864.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374864---wuppertaler-sv-wir-sind-komplett-zeitplan.html">            <hgroup>
                <h4>Wuppertaler SV</h4>
                <h3>&quot;Wir sind komplett im Zeitplan&quot;</h3>
            </hgroup>
        </a>
        <p>Der Wuppertaler SV steckt in der Vorbereitungsphase. Die Integration der Neuzugänge läuft. Trainer Britscho will sich auf die Feinheiten konzentrieren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374872">
    <div class="rs-article-img">
        <a href="/374872---ol-nr-keine-gegentore-fuer-homberg-fsv-zum-aufgalopp.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/872.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374872---ol-nr-keine-gegentore-fuer-homberg-fsv-zum-aufgalopp.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Keine Gegentore für Homberg und den FSV zum Aufgalopp</h3>
            </hgroup>
        </a>
        <p>Die beiden Duisburger Oberligisten haben am Wochenende ihre ersten Tests bestritten. Beim FSV war auch ein weiterer Neuzugang dabei.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="374880">
    <div class="rs-article-img">
        <a href="/374880---preussen-cup-rs-streamt-live-sind-gruppen.html">            <img alt="ESC Rellinghauen, Preußen Cup, ESC Rellinghauen, Preußen Cup" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/880.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374880---preussen-cup-rs-streamt-live-sind-gruppen.html">            <hgroup>
                <h4>Preußen Cup</h4>
                <h3>RS streamt live - das sind die Gruppen</h3>
            </hgroup>
        </a>
        <p>32 Mannschaften kämpfen vom 12. Juli bis zum 28. Juli um den Preußen Cup. Der Cup geht in diesem Jahr in die vierte Auflage. RS streamt alle Spiele zusammen mit Soccerwatch live.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374752">
    <div class="rs-article-img">
        <a href="/374752---westfalenpokal-mehrere-knaller-schon-ersten-runde.html">            <img alt="allgemein, Rot-Weiss Ahlen, Rot Weiss Ahlen, RWA RW Ahlen, Wersestadion, allgemein, Rot-Weiss Ahlen, Rot Weiss Ahlen, RWA RW Ahlen, Wersestadion" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/752.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/374752---westfalenpokal-mehrere-knaller-schon-ersten-runde.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/374752---westfalenpokal-mehrere-knaller-schon-ersten-runde.html">            <hgroup>
                <h4>Westfalenpokal</h4>
                <h3>Mehrere Knaller schon in der ersten Runde</h3>
            </hgroup>
        </a>
        <p>Am Mittwoch wurde nicht nur der RevierSport-Niederrheinpokal ausgelost. Auch die Paarungen der ersten Runde im Westfalenpokal stehen fest.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374717">
    <div class="rs-article-img">
        <a href="/374717---etb-rwe-laeuft-tag-am-uhlenkrug-ab.html">            <img alt="etb, uhlenkrug, etb, uhlenkrug" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/717.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374717---etb-rwe-laeuft-tag-am-uhlenkrug-ab.html">            <hgroup>
                <h4>ETB - RWE</h4>
                <h3>So läuft der Tag am Uhlenkrug ab</h3>
            </hgroup>
        </a>
        <p>Am Sonntag (15 Uhr) steht das traditionsreiche Testspiel zwischen dem ETB SW Essen und Rot-Weiss Essen auf dem Plan. Gespielt wird am Essener Uhlenkrug.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374662">
    <div class="rs-article-img">
        <a href="/374662---hammer-spvg-stadion-wird-zur-24nexx-arena.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/662.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374662---hammer-spvg-stadion-wird-zur-24nexx-arena.html">            <hgroup>
                <h4>Hammer SpVg</h4>
                <h3>Das Stadion wird zur 24nexx Arena</h3>
            </hgroup>
        </a>
        <p>Die Hammer SpVg wird ihre Heimspiele in der kommenden Oberliga-Saison in der 24nexx Arena austragen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374633">
    <div class="rs-article-img">
        <a href="/374633---ol-nr-1-fc-bocholt-verpflichtet-niederlaender-patrick-fini.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/633.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374633---ol-nr-1-fc-bocholt-verpflichtet-niederlaender-patrick-fini.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>1. FC Bocholt verpflichtet Niederländer Patrick Fini</h3>
            </hgroup>
        </a>
        <p>Der Oberligist 1. FC Bocholt, der in dieser Woche in die Vorbereitung auf die neue Spielzeit startet, hat den nächsten Zugang verpflichtet.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

                    </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_32-55-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-54-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-54-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-53-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-52-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-51-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-50-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_wm_2018"><a href="/pokal/wm2018.html" target="_self">WM 2018</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>