

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>  WM-Aus für Bierbranche bitter: &quot;Millionen-Umsatz verloren&quot; | Pokal - WM 2018 | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Den Bierherstellern gehen mit dem frühen WM-Aus der Nationalmannschaft laut einer Unternehmensschätzung 40 Millionen Euro an möglichem Mehrumsatz durch die Lappen." />
<meta name="keywords" content="Pokal,WM 2018,, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Pokal,WM 2018," />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="  WM-Aus für Bierbranche bitter: &quot;Millionen-Umsatz verloren&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/374492---wm-aus-fuer-bierbranche-bitter-millionen-umsatz-verloren.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/374/492.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="  WM-Aus für Bierbranche bitter: &quot;Millionen-Umsatz verloren&quot;">
<meta property="twitter:description" content="Den Bierherstellern gehen mit dem frühen WM-Aus der Nationalmannschaft laut einer Unternehmensschätzung 40 Millionen Euro an möglichem Mehrumsatz durch die Lappen.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/374/492.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/374492---wm-aus-fuer-bierbranche-bitter-millionen-umsatz-verloren.html" />
<link rel="canonical" href="http://www.reviersport.de/374492---wm-aus-fuer-bierbranche-bitter-millionen-umsatz-verloren.html" />
<meta name="date" content="2018-06-28 13:40:00" />
<style>#rs-navi #navp_sub_pokal > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_pokal:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            var xxxxx = googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                            //console.log(xxxxx);
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3'])
.setTargeting('__rs-story', '')
.setTargeting('rubrik', 'pokal')
.setTargeting('rubrik1', 'wm_2018')
.setTargeting('rubrik2', '')
.setTargeting('__rs-__rs-newsticker', ['2','3'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-rubrik', 'pokal')
.setTargeting('__rs-rubrik1', 'wm_2018')
.setTargeting('__rs-rubrik2', '');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                var slot = $('#' + event.slot.getSlotElementId());
                slot.closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
                slot.closest('.rs-ad').removeClass('rs-ad-init').addClass('rs-ad-loaded');
            });

            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }

</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_wm_2018"><a href="/pokal/wm2018.html" target="_self">WM 2018</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>  WM-Aus für Bierbranche bitter</div>
                "Millionen-Umsatz verloren"            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">dpa</span>
                                    </div>

                <div class="rs-article-datetime"><small>28. Juni 2018, 13:40 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">2</span>)
                Kommentare            </a>
            
        </div>

        
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/374/492.jpeg">
                        <img alt="Bierkiste, leere Flaschen, Kasten bier, Bierkiste, leere Flaschen, Kasten bier" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/374/492.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/374/492.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: hupe-graphics   </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Den Bierherstellern gehen mit dem fr&uuml;hen WM-Aus der Nationalmannschaft laut einer Unternehmenssch&auml;tzung 40 Millionen Euro an m&ouml;glichem Mehrumsatz durch die Lappen.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><span class="rs-ad-mark"></span></div></div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Bei einem Weiterkommen der DFB-Elf h&auml;tte es in der zweiten WM-H&auml;lfte erfahrungsgem&auml;&szlig; ein zus&auml;tzliches Absatzpotenzial von etwa 400 000 Hektolitern f&uuml;r die deutsche Braubranche gegeben, sagte der Sprecher der Privatbrauerei Veltins, Ulrich Biene, am Donnerstag in Meschede. Das entspreche einem Umsatzpotenzial in der Gr&ouml;&szlig;enordnung von etwa 40 Millionen Euro, das nun f&uuml;r die Branche verloren gegangen sei.</p>
<p>&quot;Das Rudelgucken wird mangels weiterer Spiele der deutschen Nationalmannschaft von den Fans ersatzlos gestrichen&quot;, schilderte Biene die Erfahrungen bei fr&uuml;heren Turnieren. &quot;Die Emotionalit&auml;t ist raus.&quot; Damit falle der &quot;Abverkaufs-Turbo&quot; f&uuml;r Bier durch die Fu&szlig;ball-WM in den n&auml;chsten Wochen aus. &quot;Mit dem fr&uuml;hen Aus d&uuml;rfte sich das Potenzial von 900 000 Hektoliter zus&auml;tzlichem Bierabsatz durch die Fu&szlig;ball-WM fast halbiert haben.&quot; Im Mai hatte die Braubranche auch durch Effekte im Vorfeld der WM hohe Bierabs&auml;tze erzielt.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/374492---wm-aus-fuer-bierbranche-bitter-millionen-umsatz-verloren.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>


        <div class="article-bar">

            
                        <a href="#comments" class="comments_count">
                (2) Kommentare            </a>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><span class="rs-ad-mark"></span></div></div>
        



<div class="rs-bx rs-mobile-none"><div class="market-bx-header rs-bx-header">
    <h3>RevierSport Fussballbörse</h3>
</div>


<div class="market-bx-content rs-bx-content rs-no-border">
    <table class="market" border="0" cellspacing="1" cellpadding="0">


        <tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53407.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53407.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53407.html">Kreisliga C</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53406.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53406.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53406.html">Oberliga</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53405.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53405.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53405.html">Kreisliga C</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53404.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53404.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53404.html">Alte Herren - Ü-32</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53403.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53403.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53403.html">Kreisliga B</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53402.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53402.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53402.html">Kreisliga B</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53401.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53401.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53401.html">Alte Herren - Ü-32</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_turnierteilnehmer-53400.html"><span class="rs-market-tourney_teams"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_turnierteilnehmer-53400.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Turnierteilnehmer gesucht</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_turnierteilnehmer-53400.html">SC Constantin</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53399.html"><span class="rs-market-team_match"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53399.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Testspielgegner gesucht</span><div class="market-item-content-text"><a href="/community/boerse-mannschaft_sucht_testspielgegner-53399.html">Kreisliga A</a></div></td></tr><tr class="market-item"><td class="market-item-aktion "></td><td class="market-item-icon"><a href="/community/boerse-verein_sucht_spieler-53398.html"><span class="rs-market-club_player"></span></a></td><td class="market-item-content" valign="top"><span class="market-item-content-date"><a href="/community/boerse-verein_sucht_spieler-53398.html">28.&nbsp;Jun</a></span><span class="market-item-content-cat">Verein sucht Spieler</span><div class="market-item-content-text"><a href="/community/boerse-verein_sucht_spieler-53398.html">Holsterhauser SV (Torwart)</a></div></td></tr>
    </table><br/>
</div>
<div class="market-bx-footer rs-bx-footer">
    <a class="rs-bx-arrow" href="/community/boerse.html">Zur Anzeigenaufnahme</a>
</div>
</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="373040">
    <div class="rs-article-img">
        <a href="/373040---transferticker-milan-will-hsv-profi-bvb-will-real-talent.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/373/040.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/373040---transferticker-milan-will-hsv-profi-bvb-will-real-talent.html">            <hgroup>
                <h4>Transferticker</h4>
                <h3>Milan will HSV-Profi, BVB will Real-Talent</h3>
            </hgroup>
        </a>
        <p>Bis zum 31. August läuft die aktuelle Transferphase. Wir werden sie intensiv begleiten. Nicht nur bei den Profis, auch bei den Amateuren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374446">
    <div class="rs-article-img">
        <a href="/374446---schalke-wechselt-max-meyer-olympique-marseille.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/446.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374446---schalke-wechselt-max-meyer-olympique-marseille.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Wechselt Max Meyer zu Olympique Marseille?</h3>
            </hgroup>
        </a>
        <p>Max Meyer hat immer noch keinen neuen Verein gefunden. "Bild" brachte den Noch-Schalker nun bei Olympique Marseille ins Gespräch.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374471">
    <div class="rs-article-img">
        <a href="/374471---kapitaen-neuer-attackiert-mitspieler-war-erbaermlich.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/471.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374471---kapitaen-neuer-attackiert-mitspieler-war-erbaermlich.html">            <hgroup>
                <h4>Kapitän Neuer attackiert Mitspieler</h4>
                <h3>&quot;Das war erbärmlich&quot;</h3>
            </hgroup>
        </a>
        <p>Deutschland ist bei der WM 2018 rausgeflogen - durch eine 0:2-Niederlage gegen Südkorea. Manuel Neuer kritisiert die Mannschaft.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374469">
    <div class="rs-article-img">
        <a href="/374469---schalke-dilemma-talente-profis-stossen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/469.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374469---schalke-dilemma-talente-profis-stossen.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Das Dilemma der Talente, die zu den Profis stoßen</h3>
            </hgroup>
        </a>
        <p>Für die Jungs aus der U19 wird es mit Spielpraxis schwierig. Zwei Spieler wechseln schon nach Kiel.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374460">
    <div class="rs-article-img">
        <a href="/374460---deutschland-blamiert-netz-rastet-aus.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/460.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374460---deutschland-blamiert-netz-rastet-aus.html">            <hgroup>
                <h4>Deutschland blamiert sich</h4>
                <h3>Und das Netz rastet aus</h3>
            </hgroup>
        </a>
        <p>Keiner hat damit gerechnet, trotzdem ist es passiert. Deutschland ist schon in der Vorrunde gescheitert. Die Wletmeisterschaft geht ohne das Löw-Team weiter.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="374457">
    <div class="rs-article-img">
        <a href="/374457---wm-blamage-deutschland-blamiert-raus.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/457.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374457---wm-blamage-deutschland-blamiert-raus.html#comments" class="rs-article-comments">40</a>
        
        
        <a href="/374457---wm-blamage-deutschland-blamiert-raus.html">            <hgroup>
                <h4>WM-Blamage</h4>
                <h3>Deutschland blamiert sich und ist raus</h3>
            </hgroup>
        </a>
        <p>Das Unvorstellbare ist eingetreten. Die deutsche Nationalmannschaft, der amtierende Weltmeister, ist schon in der Vorrunde aus der WM ausgeschieden.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374471">
    <div class="rs-article-img">
        <a href="/374471---kapitaen-neuer-attackiert-mitspieler-war-erbaermlich.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/471.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374471---kapitaen-neuer-attackiert-mitspieler-war-erbaermlich.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/374471---kapitaen-neuer-attackiert-mitspieler-war-erbaermlich.html">            <hgroup>
                <h4>Kapitän Neuer attackiert Mitspieler</h4>
                <h3>&quot;Das war erbärmlich&quot;</h3>
            </hgroup>
        </a>
        <p>Deutschland ist bei der WM 2018 rausgeflogen - durch eine 0:2-Niederlage gegen Südkorea. Manuel Neuer kritisiert die Mannschaft.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374483">
    <div class="rs-article-img">
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/483.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html">            <hgroup>
                <h4>WM </h4>
                <h3>Özil zofft sich nach der DFB-Pleite mit Deutschland-Fan</h3>
            </hgroup>
        </a>
        <p>Frust nach dem peinlichen Vorrunden-Aus der DFB-Elf bei der WM. Die Lage zwischen Mesut Özil und dem Publikum bleibt weiter angespannt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374464">
    <div class="rs-article-img">
        <a href="/374464---wm-kommentar-dfb-team-hat-loew-stich-gelassen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/464.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374464---wm-kommentar-dfb-team-hat-loew-stich-gelassen.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/374464---wm-kommentar-dfb-team-hat-loew-stich-gelassen.html">            <hgroup>
                <h4>WM-Kommentar</h4>
                <h3>DFB-Team hat Löw im Stich gelassen</h3>
            </hgroup>
        </a>
        <p>Das erste Aus in einer Vorrunde ist für den Deutschen Fußball-Bund die größte Blamage in der WM-Geschichte seit 1930. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374465">
    <div class="rs-article-img">
        <a href="/374465---blamables-wm-aus-sagt-boss-rot-weiss-essen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/465.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374465---blamables-wm-aus-sagt-boss-rot-weiss-essen.html#comments" class="rs-article-comments">15</a>
        
        
        <a href="/374465---blamables-wm-aus-sagt-boss-rot-weiss-essen.html">            <hgroup>
                <h4>Blamables WM-Aus</h4>
                <h3>Das sagt der Boss von Rot-Weiss Essen</h3>
            </hgroup>
        </a>
        <p>Unglaublich, aber wahr: Für Titelverteidiger Deutschland ist die Weltmeisterschaft in Russland bereits nach der Vorrunde beendet.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="374489">
    <div class="rs-article-img">
        <a href="/374489---sus-09-dinslaken-nur-zugang-aufstieg.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/489.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374489---sus-09-dinslaken-nur-zugang-aufstieg.html">            <hgroup>
                <h4>SuS 09 Dinslaken</h4>
                <h3>Nur ein Zugang nach dem Aufstieg</h3>
            </hgroup>
        </a>
        <p>Die Mannschaft des Bezirksliga-Aufsteigers SuS 09 Dinslaken verzeichnet nach der Meisterschaft in der Kreisliga A keinen Abgang.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="374483">
    <div class="rs-article-img">
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/483.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html#comments" class="rs-article-comments">20</a>
        
        
        <a href="/374483---wm-oezil-zofft-dfb-pleite-deutschland-fan.html">            <hgroup>
                <h4>WM </h4>
                <h3>Özil zofft sich nach der DFB-Pleite mit Deutschland-Fan</h3>
            </hgroup>
        </a>
        <p>Frust nach dem peinlichen Vorrunden-Aus der DFB-Elf bei der WM. Die Lage zwischen Mesut Özil und dem Publikum bleibt weiter angespannt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="374486">
    <div class="rs-article-img">
        <a href="/374486---msv-duisburg-dauerkarte-nummer-5000-verkauft.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/486.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374486---msv-duisburg-dauerkarte-nummer-5000-verkauft.html">            <hgroup>
                <h4>MSV Duisburg</h4>
                <h3>Dauerkarte Nummer 5000 ist verkauft</h3>
            </hgroup>
        </a>
        <p>Beim MSV Duisburg wurde die Dauerkarte Nummer 5000 verkauft.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="374477">
    <div class="rs-article-img">
        <a href="/374477---borussen-bernie-abrechnung-loews-schlabberlappen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/477.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374477---borussen-bernie-abrechnung-loews-schlabberlappen.html">            <hgroup>
                <h4>&quot;Borussen Bernie&quot;</h4>
                <h3>Abrechnung mit Löws &quot;Schlabberlappen&quot;</h3>
            </hgroup>
        </a>
        <p>Für die Nationalmannschaft um Trainer Joachim Löw ist bereits am Donnerstag der Rückflug gebucht. Das peinliche Aus in Russland ist weiterhin Diskussionsthema Nummer eins.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="374485">
    <div class="rs-article-img">
        <a href="/374485---wm-2018-netz-spottet-ueber-foto-gerhard-schroeder.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/374/485.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/374485---wm-2018-netz-spottet-ueber-foto-gerhard-schroeder.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/374485---wm-2018-netz-spottet-ueber-foto-gerhard-schroeder.html">            <hgroup>
                <h4>WM 2018</h4>
                <h3>Netz spottet über Foto von Gerhard Schröder</h3>
            </hgroup>
        </a>
        <p>Gerhard Schröder und seine Frau sahen sich das Deutschland-Spiel an. Dabei entstanden lustige Fotos, die für Freude im Netz sorgen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="374491">
    <div class="rs-article-img">
        <a href="/374491---vfl-highlight-adler-riemke-feiert-gelungenes-vereinsjubilaeum.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/491.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374491---vfl-highlight-adler-riemke-feiert-gelungenes-vereinsjubilaeum.html">            <hgroup>
                <h4>VfL-Highlight</h4>
                <h3>Adler Riemke feiert gelungenes Vereinsjubiläum</h3>
            </hgroup>
        </a>
        <p>Ein besonderes Spiel zu einem besonderen Anlass. Adler Riemke gegen den VfL Bochum. Die enttäuschenden Ergebnisse des Tages taten der guten Stimmung keinen Abbruch.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374466">
    <div class="rs-article-img">
        <a href="/374466---nun-doch-basaran-wird-hamborner-loewe.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/466.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374466---nun-doch-basaran-wird-hamborner-loewe.html">            <hgroup>
                <h4>Nun doch</h4>
                <h3>Basaran wird ein Hamborner Löwe</h3>
            </hgroup>
        </a>
        <p>Zuletzt gab es viel Hin und Her, damit soll nun aber Schluss sein. Die Rückkehr von Mittelfeldspieler Ali Basaran zum Fußball-Bezirksligisten Hamborn 07 ist nach den Angaben der Löwen jetzt perfekt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374455">
    <div class="rs-article-img">
        <a href="/374455---nr-pokal-runde-1-64-teams-fiebern-auslosung-entgegen.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/455.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374455---nr-pokal-runde-1-64-teams-fiebern-auslosung-entgegen.html">            <hgroup>
                <h4>NR-Pokal</h4>
                <h3>Runde 1 - 64 Teams fiebern Auslosung entgegen</h3>
            </hgroup>
        </a>
        <p>In der kommenden Wochen (4. Juli) wird die erste Runde im Niederrheinpokal ausgelost.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374413">
    <div class="rs-article-img">
        <a href="/374413---psv-wesel-lackhausen-7-neue-top-torjaeger-wird-co-trainer.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/413.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374413---psv-wesel-lackhausen-7-neue-top-torjaeger-wird-co-trainer.html">            <hgroup>
                <h4>PSV Wesel-Lackhausen</h4>
                <h3>7 Neue, Top-Torjäger wird Co-Trainer</h3>
            </hgroup>
        </a>
        <p>Sieben Zugänge verstärken den Kader des Landesligisten PSV Wesel-Lackhausen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="374409">
    <div class="rs-article-img">
        <a href="/374409---acht-zugaenge-blau-gelb-ueberruhr-ruestet-fuer-landesliga.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/374/409.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/374409---acht-zugaenge-blau-gelb-ueberruhr-ruestet-fuer-landesliga.html">            <hgroup>
                <h4>Acht Zugänge</h4>
                <h3>Blau-Gelb Überruhr rüstet für die Landesliga auf</h3>
            </hgroup>
        </a>
        <p>Der FC Blau-Gelb Überruhr will auch in der Landesliga bestehen. Dafür wurde am Kader einiges geändert. Bisher darf Trainer Jörg Dohmann acht Zugänge begrüßen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/374492---wm-aus-fuer-bierbranche-bitter-millionen-umsatz-verloren.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">2</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">0</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">asaph</span>
                <span class="rs-comment-date">28.06.2018 14:04 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                ...jammert nur, Ihr habt&#039;s nötig!            </div>
        </li>
                                <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Lackschuh</span>
                <span class="rs-comment-date">28.06.2018 14:16 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Man muss aber mal den Anteil am Frusttrinken dagegen rechnen und dann dürfte man wieder vorne sein! <br /><br />Ist wie im Fußball selbst, wo beim internationalem Wettbewerb bei den Vereinen die Hauptrunde im Etat eingeplant wird, obwohl man diese ja noch nicht erreicht hat.<br /><br />Prost und Glück auf - gesoffen wird immer!            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
            </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_29-52-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-51-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-50-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-49-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-48-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-47-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-46-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_wm_2018"><a href="/pokal/wm2018.html" target="_self">WM 2018</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>