

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>RWO: Neue Tribüne gegen RWE schon komplett ausverkauft | Fußball - Regionalliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="In der Regionalliga steht für Rot-Weiß Oberhausen am Wochenende gegen Wattenscheid 09 das letzte Spiel der Saison an." />
<meta name="keywords" content="Rot-Weiss Essen,Rot-Weiß Oberhausen,Regionalliga West,Fußball,Regionalliga,Regionalliga NRW, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Rot-Weiss Essen,Rot-Weiß Oberhausen,Regionalliga West,Fußball,Regionalliga,Regionalliga NRW" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="RWO: Neue Tribüne gegen RWE schon komplett ausverkauft" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/372/117.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="RWO: Neue Tribüne gegen RWE schon komplett ausverkauft">
<meta property="twitter:description" content="In der Regionalliga steht für Rot-Weiß Oberhausen am Wochenende gegen Wattenscheid 09 das letzte Spiel der Saison an.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/372/117.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" />
<link rel="canonical" href="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" />
<meta name="date" content="2018-05-08 16:04:06" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>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</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-transfers.html">Transfers</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>RWO</div>
                Neue Tribüne gegen RWE schon komplett ausverkauft            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/christian-brausch.html" class="name">Christian Brausch</a>                                                <a class="twitter" href="https://twitter.com/CBrausch1">
                            <span></span>
                            @CBrausch1                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>08. Mai 2018, 16:04 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">1</span>)
                Kommentar            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/372/117.jpeg">
                        <img alt="" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/372/117.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/372/117.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: Micha Korb </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">In der Regionalliga steht f&uuml;r Rot-Wei&szlig; Oberhausen am Wochenende gegen Wattenscheid 09 das letzte Spiel der Saison an.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><span class="rs-ad-mark"></span></div></div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Doch das Highlight folgt erst noch. Am Pfingstmontag steigt in Oberhausen um 17 Uhr das gro&szlig;e Traumfinale im Niederrheinpokal gegen Rot-Weiss Essen. Im heimischen Stadion Niederrhein empf&auml;ngt RWO den Rivalen aus Essen. Der Sieger ist f&uuml;r den DFB-Pokal qualifiziert und hat eine sechsstellige Einnahme garantiert.  Bis zum Finale wird auch die neue Trib&uuml;ne er&ouml;ffnet sein. Zum ersten Mal wird sie im Heimspiel gegen Wattenscheid 09 ge&ouml;ffnet, nach der Feuertaufe wird sie gegen RWE schon aus allen N&auml;hten platzen. </p>
<p><div class="infobox ib_right">&Ouml;ffnungszeiten Ticketverkauf bei RWO:<br />
<b>Gesch&auml;ftsstelle:</b><br />
Freitag, 11.05.: 10-15 Uhr<br />
<b>Fanshop:</b><br />
Sonntag, 13.05.: 13-16 Uhr<br />
</div>

<p>Denn die 3000 Karten f&uuml;r die Revierkraft-Trib&uuml;ne sind bereits verkauft. Deshalb werden in Oberhausen ab sofort Tickets f&uuml;r den Supporterblock (Block &Uuml;) und den Block 4 der alten Emscherkurve zum Verkauf angeboten. Hinweis vom Verein: Tickets k&ouml;nnen im RWO-Fanshop, der Gesch&auml;ftsstelle, online &uuml;ber https://www.lms-ticket.de/rwo/ oder &uuml;ber die Tickethotline 01803/019040 erworben werden. Eintrittskarten f&uuml;r den Block D der STOAG-Trib&uuml;ne k&ouml;nnen ausschlie&szlig;lich im Fanshop oder der Gesch&auml;ftsstelle erworben werden.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'tournament','action':'tournament','partner':'rs','class':'rs-w3','season':'1718','slug':'niederrheinpokal','round_number':'6', 'loadOnDomReady':'true'});</script>
<p>Verabschiedungen, die eigentlich im Rahmen des letzten Heimspiels &uuml;ber die B&uuml;hne gehen, werden bei RWO in diesem Sommer weder vor der Partie gegen Wattenscheid noch vor dem Heimspiel im Pokalfinale erfolgen. Der Verein gab bekannt, dies im internen Kreis nachholen zu wollen. </p>
<p><b>Neuzugang im Aufsichtsrat</b></p>
<p>Am Rande des Sportlichen gab es auch eine Ver&auml;nderung im Aufsichtsrat der Oberhausener. Bei der Sitzung des Aufsichtsrates am 12. April 2018 wurde Uwe Muth (Mitglied der Gesch&auml;ftsf&uuml;hrung &bdquo;Sensitive Colours, Theaterproduktionsgesellschaft/ Eventagentur GmbH&ldquo;) in den Aufsichtsrat von Rot-Wei&szlig; Oberhausen gew&auml;hlt. Die Bestellung in den Aufsichtsrat erfolgt mit sofortiger Wirkung.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="372092">
    <div class="rs-article-img">
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/092.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html#comments" class="rs-article-comments">22</a>
        
        
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <hgroup>
                <h4>Wechsel zu RWE fix?</h4>
                <h3>Verwirrspiel um RWO-Verteidiger Heber</h3>
            </hgroup>
        </a>
        <p>Am Pfingstmontag (21. Mai, 17 Uhr, Stadion Niederrhein) trifft Rot-Weiß Oberhausen im Niederrheinpokal-Finale auf Rot-Weiss Essen. Ein Transfergerücht sorgt schon jetzt für Irritationen.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="372087">
    <div class="rs-article-img">
        <a href="/372087---etb-rwe-testspiel-juli-am-uhlenkrug-vereinbart.html">            <img alt="Saison 2010/2011, ETB Schwarz-Weiss Essen, Stadion Uhlenkrug, Saison 2010/2011, ETB Schwarz-Weiss Essen, Stadion Uhlenkrug" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/087.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372087---etb-rwe-testspiel-juli-am-uhlenkrug-vereinbart.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/372087---etb-rwe-testspiel-juli-am-uhlenkrug-vereinbart.html">            <hgroup>
                <h4>ETB - RWE</h4>
                <h3>Testspiel im Juli am Uhlenkrug vereinbart</h3>
            </hgroup>
        </a>
        <p>Am 4. Mai fand das zweite Treffen zwischen dem Oberligisten ETB SW Essen und dem Regionalligisten Rot-Weiss Essen bezüglich der vereinbarten Kooperation statt.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="372072">
    <div class="rs-article-img">
        <a href="/372072---video-stadion-essen-rwe-video-portrait.html">            <img alt="RWE, Regionalliga West, Stadion Essen, Saison 2012/13, RWE, Regionalliga West, Stadion Essen, Saison 2012/13" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/072.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/372072---video-stadion-essen-rwe-video-portrait.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/372072---video-stadion-essen-rwe-video-portrait.html">            <hgroup>
                <h4>Video</h4>
                <h3>Das Stadion Essen von RWE im Video-Portrait</h3>
            </hgroup>
        </a>
        <p>Das Stadion Essen gehört zu den fünf größten Stadien der Regionalliga West - und zu den beliebtesten. Auf YouTube gibt es nun ein Videoportrait über die Heimspielstätte von RWE.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (1) Kommentar            </a>
            
        </div>

        <img src="https://ssl-vg03.met.vgwort.de/na/20c5e000129e450ea24bf2271c1ee2bf" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/653-rot-weiss-essen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/653_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Rot-Weiss Essen</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/659-sc-rot-weiss-oberhausen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/659_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">SC Rot-Weiß Oberhausen</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/soccer/relays/logos/890040.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890040_33(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1718",
            "relay_id":"890040",
            "day": day,
            "container" : 'matchday_890040_33_33',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890040_33" onchange="_matchday_890040_33(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33" selected>Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4>
</div>

<div id="matchday_890040_33_33">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 04. Mai 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-477720">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html">Borussia Mönchengladbach II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477720.html">
                                                            2:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211400051-sv-roedinghausen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1708_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211400051-sv-roedinghausen-spiele.html">SV Rödinghausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477717">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230908101-fc-wegberg-beeck-spiele.html">FC Wegberg-Beeck</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230908101-fc-wegberg-beeck-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/2367_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477717.html">
                                                            0:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220100011-rot-weiss-oberhausen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/659_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220100011-rot-weiss-oberhausen-spiele.html">Rot-Weiß Oberhausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 05. Mai 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-477716">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220130181-rot-weiss-essen-spiele.html">Rot-Weiss Essen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220130181-rot-weiss-essen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/653_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477716.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-212800261-tus-erndtebrueck-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/948_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-212800261-tus-erndtebrueck-spiele.html">TuS Erndtebrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477715">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230200801-bonner-sc-spiele.html">Bonner SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230200801-bonner-sc-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/969_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477715.html">
                                                            1:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/859_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html">Fortuna Düsseldorf II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477714">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230103012-1-fc-koeln-ii-spiele.html">1. FC Köln II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230103012-1-fc-koeln-ii-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477714.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211100192-borussia-dortmund-ii-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/108_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211100192-borussia-dortmund-ii-spiele.html">Borussia Dortmund II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477713">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220060234-kfc-uerdingen-05-spiele.html">KFC Uerdingen 05</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220060234-kfc-uerdingen-05-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/941_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477713.html">
                                                            4:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220030011-wuppertaler-sv-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/861_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220030011-wuppertaler-sv-spiele.html">Wuppertaler SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477712">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400241-sc-verl-spiele.html">SC Verl</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400241-sc-verl-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/967_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477712.html">
                                                            2:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400671-sc-wiedenbrueck-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1013_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400671-sc-wiedenbrueck-spiele.html">SC Wiedenbrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477719">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213200521-westfalia-rhynern-spiele.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213200521-westfalia-rhynern-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/826.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477719.html">
                                                            0:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230112451-viktoria-koeln-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1032_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230112451-viktoria-koeln-spiele.html">Viktoria Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477718">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-210600624-sg-wattenscheid-09-spiele.html">SG Wattenscheid 09</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-210600624-sg-wattenscheid-09-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/85_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477718.html">
                                                            3:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230701401-alemannia-aachen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/988_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230701401-alemannia-aachen-spiele.html">Alemannia Aachen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Dienstag, 01. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477617">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477617.html">SV Rödinghausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477617.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1708_small.png" title="SV Rödinghausen"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477617.html">
                                                            3:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477617.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/948_small.png" title="TuS Erndtebrück"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477617.html">TuS Erndtebrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477610">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477610.html">SC Wiedenbrück</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477610.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1013_small.png" title="SC Wiedenbrück"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477610.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477610.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/969_small.png" title="Bonner SC"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477610.html">Bonner SC</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 02. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477614">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477614.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477614.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/826.png" title="Westfalia Rhynern"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477614.html">
                                                            1:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477614.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/861_small.png" title="Wuppertaler SV"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477614.html">Wuppertaler SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477611">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477611.html">Alemannia Aachen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477611.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/988_small.png" title="Alemannia Aachen"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477611.html">
                                                            0:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477611.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1032_small.png" title="Viktoria Köln"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477611.html">Viktoria Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477622">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477622.html">Borussia Dortmund II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477622.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund II"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477622.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477622.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/967_small.png" title="SC Verl"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477622.html">SC Verl</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Dienstag, 08. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477623">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477623.html">Wuppertaler SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477623.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/861_small.png" title="Wuppertaler SV"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477623.html">
                                                            <small>19:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477623.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1011_small.png" title="Borussia Mönchengladbach II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477623.html">Borussia Mönchengladbach II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 09. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477654">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477654.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477654.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/826.png" title="Westfalia Rhynern"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477654.html">
                                                            <small>19:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477654.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/653_small.png" title="Rot-Weiss Essen"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477654.html">Rot-Weiss Essen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477637">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477637.html">SG Wattenscheid 09</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477637.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/85_small.png" title="SG Wattenscheid 09"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477637.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477637.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/969_small.png" title="Bonner SC"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477637.html">Bonner SC</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="372090">
    <div class="rs-article-img">
        <a href="/372090---schalke-ex-spieler-farfan-wird-33-jahren-noch-einmal-meister.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/090.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372090---schalke-ex-spieler-farfan-wird-33-jahren-noch-einmal-meister.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Ex-Spieler Farfan wird mit 33 Jahren noch einmal Meister</h3>
            </hgroup>
        </a>
        <p>Der frühere Schalker Publikumsliebling zählt noch nicht zum alten Eisen: Mit zehn Toren schoss er Lok Moskau zum Titel in Russland.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="372098">
    <div class="rs-article-img">
        <a href="/372098---schalke-tedescos-bausteine-fuer-erfolg.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/098.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372098---schalke-tedescos-bausteine-fuer-erfolg.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Tedescos Bausteine für den Erfolg</h3>
            </hgroup>
        </a>
        <p>Schalkes Trainer Tedesco gilt mit Manager Heidel als Architekt der Saison,  aber er lobt lieber seine Spieler. Hier nennt er die entscheidenden Punkte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="372094">
    <div class="rs-article-img">
        <a href="/372094---norbert-nigbur-schalke-kann-meister-werden.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/094.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372094---norbert-nigbur-schalke-kann-meister-werden.html">            <hgroup>
                <h4>Norbert Nigbur</h4>
                <h3>Schalke kann Meister werden</h3>
            </hgroup>
        </a>
        <p>Der Jahrhunderttorhüter der Königsblauen wird an diesem Dienstag 70 Jahre alt. Im Interview erzählt er, wie er einmal in der Kabine vergessen wurde. Und was er Franz Beckenbauer zu verdanken hat.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="372104">
    <div class="rs-article-img">
        <a href="/372104---alemannia-aachen-hoch-etat-fuer-2018-19.html">            <img alt="Alemannia Aachen, Tivoli, Saison 2014/15, Alemannia Aachen, Tivoli, Saison 2014/15" src="https://static.reviersport.de/include/images/articles/medium/000/372/104.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372104---alemannia-aachen-hoch-etat-fuer-2018-19.html">            <hgroup>
                <h4>Alemannia Aachen</h4>
                <h3>So hoch ist der Etat für 2018/19</h3>
            </hgroup>
        </a>
        <p>Alemannia Aachen hat die Weichen für die Zukunft gestellt. Der Verein plant mit einem Drei-Millionen-Euro-Etat. Davon werden 1,2 Millionen Euro der Regionalliga-Mannschaft zur Verfügung gestellt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="372092">
    <div class="rs-article-img">
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/092.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <hgroup>
                <h4>Wechsel zu RWE fix?</h4>
                <h3>Verwirrspiel um RWO-Verteidiger Heber</h3>
            </hgroup>
        </a>
        <p>Am Pfingstmontag (21. Mai, 17 Uhr, Stadion Niederrhein) trifft Rot-Weiß Oberhausen im Niederrheinpokal-Finale auf Rot-Weiss Essen. Ein Transfergerücht sorgt schon jetzt für Irritationen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="372092">
    <div class="rs-article-img">
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/092.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html#comments" class="rs-article-comments">22</a>
        
        
        <a href="/372092---wechsel-rwe-fix-verwirrspiel-um-rwo-verteidiger-heber.html">            <hgroup>
                <h4>Wechsel zu RWE fix?</h4>
                <h3>Verwirrspiel um RWO-Verteidiger Heber</h3>
            </hgroup>
        </a>
        <p>Am Pfingstmontag (21. Mai, 17 Uhr, Stadion Niederrhein) trifft Rot-Weiß Oberhausen im Niederrheinpokal-Finale auf Rot-Weiss Essen. Ein Transfergerücht sorgt schon jetzt für Irritationen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="372104">
    <div class="rs-article-img">
        <a href="/372104---alemannia-aachen-hoch-etat-fuer-2018-19.html">            <img alt="Alemannia Aachen, Tivoli, Saison 2014/15, Alemannia Aachen, Tivoli, Saison 2014/15" src="https://static.reviersport.de/include/images/articles/medium/000/372/104.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372104---alemannia-aachen-hoch-etat-fuer-2018-19.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/372104---alemannia-aachen-hoch-etat-fuer-2018-19.html">            <hgroup>
                <h4>Alemannia Aachen</h4>
                <h3>So hoch ist der Etat für 2018/19</h3>
            </hgroup>
        </a>
        <p>Alemannia Aachen hat die Weichen für die Zukunft gestellt. Der Verein plant mit einem Drei-Millionen-Euro-Etat. Davon werden 1,2 Millionen Euro der Regionalliga-Mannschaft zur Verfügung gestellt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="372099">
    <div class="rs-article-img">
        <a href="/372099---bvb-kommentar-verlierer-rode-posse-trainer-stoeger.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/099.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372099---bvb-kommentar-verlierer-rode-posse-trainer-stoeger.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/372099---bvb-kommentar-verlierer-rode-posse-trainer-stoeger.html">            <hgroup>
                <h4>BVB-Kommentar</h4>
                <h3>Der Verlierer der Rode-Posse ist Trainer Stöger</h3>
            </hgroup>
        </a>
        <p>Die ungeklärte BVB-Zukunft stört die Gegenwart der Borussia. Dortmunds ständige Dementis schaden vor allem Noch-Trainer Peter Stöger.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="372094">
    <div class="rs-article-img">
        <a href="/372094---norbert-nigbur-schalke-kann-meister-werden.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/094.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372094---norbert-nigbur-schalke-kann-meister-werden.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/372094---norbert-nigbur-schalke-kann-meister-werden.html">            <hgroup>
                <h4>Norbert Nigbur</h4>
                <h3>Schalke kann Meister werden</h3>
            </hgroup>
        </a>
        <p>Der Jahrhunderttorhüter der Königsblauen wird an diesem Dienstag 70 Jahre alt. Im Interview erzählt er, wie er einmal in der Kabine vergessen wurde. Und was er Franz Beckenbauer zu verdanken hat.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="372096">
    <div class="rs-article-img">
        <a href="/372096---fsv-duisburgs-tahirovic-wir-kaufen-keine-spiele.html">            <img alt="Tahirovic, Tahirovic" src="https://static.reviersport.de/include/images/articles/medium/000/372/096.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/372096---fsv-duisburgs-tahirovic-wir-kaufen-keine-spiele.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/372096---fsv-duisburgs-tahirovic-wir-kaufen-keine-spiele.html">            <hgroup>
                <h4>FSV Duisburgs Tahirovic</h4>
                <h3>&quot;Wir kaufen keine Spiele&quot;</h3>
            </hgroup>
        </a>
        <p>Gute Laune hatten die Verantwortlichen des FSV Duisburg am Montagmorgen nicht – dabei hatte der FSV durch einen Last-Minute-Sieg gegen den VfL Rhede den zweiten Tabellenrang in der Fußball-Landesliga und damit einen direkten Aufstiegsrang zurückerobert.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="372080">
    <div class="rs-article-img">
        <a href="/372080---westfalenliga-ii-erkenschwick-relegation-ueberzeugt.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/080.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372080---westfalenliga-ii-erkenschwick-relegation-ueberzeugt.html">            <hgroup>
                <h4>Westfalenliga II</h4>
                <h3>Erkenschwick ist von Relegation überzeugt</h3>
            </hgroup>
        </a>
        <p>Trotz der Entscheidung, wer durch die Meisterschaft in der Westfalenliga aufsteigen wird, bleibt die SpVgg Erkenschwick vom eigenem Ziel, Aufstieg, überzeugt. Trotz des 1:2 in Wickede.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="372108">
    <div class="rs-article-img">
        <a href="/372108---leverkusen-bayer-holt-u21-europameister-weiser.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/108.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372108---leverkusen-bayer-holt-u21-europameister-weiser.html">            <hgroup>
                <h4>Leverkusen</h4>
                <h3>Bayer holt U21-Europameister Weiser</h3>
            </hgroup>
        </a>
        <p>Fußball-Bundesligist Bayer Leverkusen verstärkt sich mit U21-Europameister Mitchell Weiser vom Ligakonkurrenten Hertha BSC.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="372107">
    <div class="rs-article-img">
        <a href="/372107---rhynern-ex-essener-arenz-peilt-wiederaufstieg.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/107.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372107---rhynern-ex-essener-arenz-peilt-wiederaufstieg.html">            <hgroup>
                <h4>Rhynern </h4>
                <h3>Ex-Essener Arenz peilt den Wiederaufstieg an</h3>
            </hgroup>
        </a>
        <p>Für den SV Westfalia Rhynern ist nach nur einer Saison Schluss in der Regionalliga West. Die Hammer steigen ab und wollen in der neuen Serie den Wiederaufstieg in Angriff nehmen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="372109">
    <div class="rs-article-img">
        <a href="/372109---medien-schalkes-leihspieler-pjaca-kehrt-juventus-zurueck.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/109.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372109---medien-schalkes-leihspieler-pjaca-kehrt-juventus-zurueck.html">            <hgroup>
                <h4>Medien</h4>
                <h3>Schalkes Leihspieler Pjaca kehrt zu Juventus zurück </h3>
            </hgroup>
        </a>
        <p>Fußball-Profi Marko Pjaca wird den Bundesligisten FC Schalke 04 Berichten zufolge nach einem halben Jahr wieder verlassen und zu Juventus Turin zurückkehren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="372110">
    <div class="rs-article-img">
        <a href="/372110---3-liga-sechs-spiele-sperre-fuer-muensters-mai.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/372/110.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372110---3-liga-sechs-spiele-sperre-fuer-muensters-mai.html">            <hgroup>
                <h4>3. Liga</h4>
                <h3>Sechs Spiele Sperre für Münsters Mai</h3>
            </hgroup>
        </a>
        <p>Sebastian Mai vom Drittligisten Preußen Münster ist vom Sportgericht des Deutschen Fußball-Bundes (DFB) aufgrund einer Tätlichkeit mit einer Sperre von sechs Spielen belegt worden.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="372121">
    <div class="rs-article-img">
        <a href="/372121---wl-2-neues-trio-fuer-concordia-wiemelhausen.html">            <img alt="Torwart, Westfalia Herne, Benjamin Carpentier, Saison 2014/2015, Torwart, Westfalia Herne, Benjamin Carpentier, Saison 2014/2015" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/121.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372121---wl-2-neues-trio-fuer-concordia-wiemelhausen.html">            <hgroup>
                <h4>WL 2</h4>
                <h3>Neues Trio für Concordia Wiemelhausen</h3>
            </hgroup>
        </a>
        <p>Der Westfalenligist Concordia Wiemelhausen hat drei neue Spieler für die kommende Saison verpflichtet.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="372067">
    <div class="rs-article-img">
        <a href="/372067---heisingen-trainer-traum-erfuellt-abschied-aufstieg.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/067.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372067---heisingen-trainer-traum-erfuellt-abschied-aufstieg.html">            <hgroup>
                <h4>Heisingen</h4>
                <h3>Trainer-Traum erfüllt sich - Abschied mit Aufstieg</h3>
            </hgroup>
        </a>
        <p>Für Sascha Behnke ist der Traum in Erfüllung gegangen. Er beendet seine dreijährige Tätigkeit beim Heisinger SV mit dem Aufstieg in die Bezirksliga.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="372085">
    <div class="rs-article-img">
        <a href="/372085---video-highlights-fsv-duisburg-bleibt-aufstiegskurs.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/085.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372085---video-highlights-fsv-duisburg-bleibt-aufstiegskurs.html">            <hgroup>
                <h4>Video-Highlights</h4>
                <h3>FSV Duisburg bleibt auf Aufstiegskurs</h3>
            </hgroup>
        </a>
        <p>Der FSV Duisburg hat in der Landesliga Niederrhein II Rhede mit 3:1 besiegt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="372076">
    <div class="rs-article-img">
        <a href="/372076---ol-w-rw-ahlen-sucht-erfahrene-defensivspieler.html">            <img alt="Rot Weiss Ahlen, Rot Weiss Ahlen" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/076.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372076---ol-w-rw-ahlen-sucht-erfahrene-defensivspieler.html">            <hgroup>
                <h4>OL W</h4>
                <h3>RW Ahlen sucht erfahrene Defensivspieler </h3>
            </hgroup>
        </a>
        <p>RW Ahlen hat in dieser Oberliga-Saison oft mit Ausfällen zu kämpfen. Trainer Michael Schrank will daher neue Spieler verpflichten, um diese künftig kompensieren zu können.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="372064">
    <div class="rs-article-img">
        <a href="/372064---westfalenliga-zwei-aufsteiger-oberliga-stehen-fest.html">            <img alt="spielfeld, Holzwickede, Bank, Montanhydraulikstadion, spielfeld, Holzwickede, Bank, Montanhydraulikstadion" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/372/064.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/372064---westfalenliga-zwei-aufsteiger-oberliga-stehen-fest.html">            <hgroup>
                <h4>Westfalenliga</h4>
                <h3>Zwei Aufsteiger in die Oberliga stehen fest</h3>
            </hgroup>
        </a>
        <p>Zwei Aufsteiger in die Oberliga Westfalen stehen seit Sonntag fest.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-an-der-Hafenstraße/1603828403183723" style="display:block; background-color:#DD0021; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://static.reviersport.de/include/images/icons/sb/facebook_reference_653.png" /></div><div href="https://www.facebook.com/pages/RS-an-der-Hafenstraße/1603828403183723" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport an der Hafenstraße</div><small style="color: #fff;">die <b>Facebookseite</b> für alle RWE-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/372117---rwo-neue-tribuene-gegen-rwe-schon-komplett-ausverkauft.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">1</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">0</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Red1907</span>
                <span class="rs-comment-date">08.05.2018 16:19 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Da bei uns noch immer Stimmungsboykott herrscht, wird es eher ein trauriges Finale.<br /><br />Schade, solche Rahmenbedingungen hat ein Finale nicht verdient...            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
            </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_32-37-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-36-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-35-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-34-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-33-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-32-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-31-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>