

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>U17-Bundesliga: Schalke siegt, BVB verliert mit Moukoko | Mehr Fußball - Junioren | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der FC Schalke 04 hat am Samstagmorgen einen Kantersieg gegen Alemannia Aachen gefeiert. Der U17-Nachwuchs der Königsblauen siegte mit 6:0. Der BVB kassierte die erste Saisonniederlage." />
<meta name="keywords" content="Borussia Dortmund,FC Schalke 04,B-Junioren Bundesliga West,Mehr Fußball,Junioren, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Borussia Dortmund,FC Schalke 04,B-Junioren Bundesliga West,Mehr Fußball,Junioren" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="U17-Bundesliga: Schalke siegt, BVB verliert mit Moukoko" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/371/398.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="U17-Bundesliga: Schalke siegt, BVB verliert mit Moukoko">
<meta property="twitter:description" content="Der FC Schalke 04 hat am Samstagmorgen einen Kantersieg gegen Alemannia Aachen gefeiert. Der U17-Nachwuchs der Königsblauen siegte mit 6:0. Der BVB kassierte die erste Saisonniederlage.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/371/398.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" />
<link rel="canonical" href="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" />
<meta name="date" content="2018-04-28 13:55:52" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=121" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=131" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>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</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>
        <div class="rs-koop-container"><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo_small.svg"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">B-Junioren Bundesliga West</a></li><li><a href="http://www.reviersport.de/fussball/bjugend-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/bjugend-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/bjugend-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/bjugend-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/bjugend-1718-zuschauer.html">Zuschauer</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/mehrfussball/">Mehr Fußball</a> &raquo; <a href="/mehrfussball/junioren.html">Junioren</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>U17-Bundesliga</div>
                Schalke siegt, BVB verliert mit Moukoko            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/autoren/krystian-wozniak.html" class="name">Krystian Wozniak</a>                                                <a class="twitter" href="https://twitter.com/einwozi">
                            <span></span>
                            @einwozi                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>28. April 2018, 13:55 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/371/398.jpeg">
                        <img alt="" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/371/398.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/371/398.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: MaBoSport </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Der FC Schalke 04 hat am Samstagmorgen einen Kantersieg gegen Alemannia Aachen gefeiert. Der U17-Nachwuchs der K&ouml;nigsblauen siegte mit 6:0. Der BVB kassierte die erste Saisonniederlage.</p>
            
            <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><span class="rs-ad-mark"></span></div></div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Malik Thiaw (3.), Mehmet-Can Aydin (7.),  Rene Biskup (29., 53.) - Saisontore 18. und 19 - Yannick Kayma (62.) und Ayoub Asrihi (82.) erzielten die Tore f&uuml;r Schalke. Schalke behauptet nach dem Erfolg &uuml;ber Alemannia Aachen mit nunmehr 46 Punkten den dritten Tabellenplatz. Wer S04 besiegen will, muss vor allem ein Rezept finden, die Hintermannschaft in Bedr&auml;ngnis zu bringen. Erst 16 Gegentreffer kassierte der Gastgeber. N&auml;chster Pr&uuml;fstein f&uuml;r Schalke ist die SG Unterrath auf gegnerischer Anlage (16. Mai, 18.30 Uhr). </p>
<p>Nach 23 absolvierten Begegnungen nimmt Aachen den zw&ouml;lften Platz in der Tabelle ein. Die Alemannia musste in dieser Spielzeit bereits 15 Niederlagen einstecken. Da der Aufsteiger insgesamt auch nur vier Siege und vier Unentschieden vorweisen kann, sind die Aussichten auf den Klassenerhalt ziemlich d&uuml;ster. Am 15. Mai erwarte die Alemannia Borussia Dortmund in Aachen.</p>
<p><b>K&ouml;ln f&uuml;gt BVB erste Saisonniederlage bei</b></p>
<p>Der Tabellenf&uuml;hrer aus Dortmund kassierte im 22. Ligaspiel die erste Saisonniederlage. Beim 1. FC K&ouml;ln unterlag die Mannschaft um Wunderkind Youssoufa Moukoko mit 1:2.  Elmin Heric (9.) und Sebastian M&uuml;ller (53.) waren f&uuml;r den FC-Nachwuchs erfolgreich. Immanuel-Johannes Pherai traf f&uuml;r Dortmund in der Nachspielzeit zum 1:2.</p>
<p>Vier Spieltage vor Schluss liegt der BVB zehn Punkte vor Bayer Leverkusen und elf Z&auml;hler vor dem Rivalen aus Schalke. Somit d&uuml;rfte den Dortmundern die Meisterschaft nicht mehr zu nehmen sein. Die Torj&auml;gerkanone ist Moukoko, der 35 Tore auf dem Konto hat, auch nicht mehr zu nehmen.</p>
<p><script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'standings','action':'team','partner':'rs','class':'rs-w3','season':'1718','team_id':'211100193', 'loadOnDomReady':'true'});</script></p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="371401">
    <div class="rs-article-img">
        <a href="/371401---bvb-ii-vierter-zugang-fix-ex-essener-verstaerkt-angriff.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/401.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371401---bvb-ii-vierter-zugang-fix-ex-essener-verstaerkt-angriff.html">            <hgroup>
                <h4>BVB II</h4>
                <h3>Vierter Zugang fix -  Ex-Essener verstärkt Angriff</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund II plant die neue Saison auf Hochtouren. Die U23 des BVB stellte unter der Woche bereits den vierten Zugang vor.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="371387">
    <div class="rs-article-img">
        <a href="/371387---rl-west-losglueck-sagen-klubs-zum-festen-aufstiegsplatz.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/387.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371387---rl-west-losglueck-sagen-klubs-zum-festen-aufstiegsplatz.html#comments" class="rs-article-comments">6</a>
        
        
        <a href="/371387---rl-west-losglueck-sagen-klubs-zum-festen-aufstiegsplatz.html">            <hgroup>
                <h4>RL West im Losglück</h4>
                <h3>Das sagen die Klubs zum festen Aufstiegsplatz</h3>
            </hgroup>
        </a>
        <p>Am Freitagabend bekamen die Vertreter und Fans der Regionalliga-West-Vereine eine positive Nachricht aus München übermittelt. Hier wurde vor dem Drittliga-Spiel Unterhaching gegen Aalen (0:1) gelost.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="371392">
    <div class="rs-article-img">
        <a href="/371392---vor-51-jahren-schalke-gegen-gladbach-0-11-verlor.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/392.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371392---vor-51-jahren-schalke-gegen-gladbach-0-11-verlor.html">            <hgroup>
                <h4>Vor 51 Jahren</h4>
                <h3>Als Schalke gegen Gladbach mit 0:11 verlor</h3>
            </hgroup>
        </a>
        <p>Karl-Heinz Bechmann stand bei der höchsten Niederlage der Schalker Vereinsgeschichte auf dem Rasen - beim 0:11 gegen Borussia Mönchengladbach.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="https://ssl-vg03.met.vgwort.de/na/b7fcf50f40ba48f9a2f3fab32e0f376a" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/108-borussia-dortmund.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/108_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Borussia Dortmund</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/384-fc-schalke-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/384_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Schalke 04</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/bjugend-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">B-Junioren Bundesliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890029_24(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1718",
            "relay_id":"890029",
            "day": day,
            "container" : 'matchday_890029_24_24',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890029_24" onchange="_matchday_890029_24(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24" selected>Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>B-Junioren Bundesliga West</h4>
</div>

<div id="matchday_890029_24_24">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 28. April 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-478599">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220040024-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220040024-borussia-moenchengladbach-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478599.html">
                                                            4:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700004033-sg-unterrath-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1572_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700004033-sg-unterrath-spiele.html">SG Unterrath</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-478598">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230103013-1-fc-koeln-spiele.html">1. FC Köln</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230103013-1-fc-koeln-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478598.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-211100193-borussia-dortmund-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/108_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-211100193-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-478597">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220090044-msv-duisburg-spiele.html">MSV Duisburg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220090044-msv-duisburg-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/244_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478597.html">
                                                            4:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700002877-viktoria-koeln-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1032_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700002877-viktoria-koeln-spiele.html">Viktoria Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-478595">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-211200412-fc-schalke-04-spiele.html">FC Schalke 04</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-211200412-fc-schalke-04-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/384_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478595.html">
                                                            6:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230701404-alemannia-aachen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/988_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230701404-alemannia-aachen-spiele.html">Alemannia Aachen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-478593">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220010016-fortuna-duesseldorf-spiele.html">Fortuna Düsseldorf</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-220010016-fortuna-duesseldorf-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/859_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478593.html">
                                                            0:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-210600164-vfl-bochum-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/23_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-210600164-vfl-bochum-spiele.html">VfL Bochum</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-478594">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-210500024-arminia-bielefeld-spiele.html">Arminia Bielefeld</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-210500024-arminia-bielefeld-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1031_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>15:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-212400355-preussen-muenster-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/879_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-212400355-preussen-muenster-spiele.html">Preußen Münster</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 29. April 2018</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-478596">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230106064-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-230106064-bayer-04-leverkusen-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/1009_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700003807-hombrucher-sv-spiele.html"><img src="https://static.reviersport.de/include/images/clubs/logos/553_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-mannschaften-700003807-hombrucher-sv-spiele.html">Hombrucher SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 02. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-478536">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478536.html">Bayer 04 Leverkusen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478536.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1009_small.png" title="Bayer 04 Leverkusen (U17)"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478536.html">
                                                            <small>18:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478536.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/384_small.png" title="FC Schalke 04 (U17)"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478536.html">FC Schalke 04</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 05. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-478556">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478556.html">Alemannia Aachen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478556.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/988_small.png" title="Alemannia Aachen (U17)"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478556.html">
                                                            <small>13:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478556.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund (U17)"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478556.html">Borussia Dortmund</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-478527">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478527.html">Preußen Münster</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478527.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/879_small.png" title="Preußen Münster (U17)"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478527.html">
                                                            <small>14:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478527.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/244_small.png" title="MSV Duisburg (U17)"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478527.html">MSV Duisburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 13. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-478530">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478530.html">MSV Duisburg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478530.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/244_small.png" title="MSV Duisburg (U17)"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478530.html">
                                                            <small>13:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478530.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1031_small.png" title="Arminia Bielefeld (U17)"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478530.html">Arminia Bielefeld</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 23. Mai 2018</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-478567">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478567.html">MSV Duisburg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478567.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/244_small.png" title="MSV Duisburg (U17)"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/bjugend-1718-schema-478567.html">
                                                            <small>19:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478567.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1011_small.png" title="Borussia Mönchengladbach (U17)"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/bjugend-1718-schema-478567.html">Borussia Mönchengladbach</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/bjugend-1718-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="371363">
    <div class="rs-article-img">
        <a href="/371363---bald-bvb-berater-sammer-findet-schalke-fussball-schlecht.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/363.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371363---bald-bvb-berater-sammer-findet-schalke-fussball-schlecht.html">            <hgroup>
                <h4>Bald BVB-Berater</h4>
                <h3>Sammer findet den Schalke-Fußball schlecht</h3>
            </hgroup>
        </a>
        <p>Der zukünftige BVB-Berater Matthias Sammer hat die Qualität der Bundesliga kritisiert - als Beispiel nennt er Schalke. Er spricht auch indirekt über den BVB.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="371365">
    <div class="rs-article-img">
        <a href="/371365---aufstieg-per-los-rl-west-meister-steigt-2018-19-direkt.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/365.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371365---aufstieg-per-los-rl-west-meister-steigt-2018-19-direkt.html">            <hgroup>
                <h4>Aufstieg per Los</h4>
                <h3>RL-West-Meister steigt 2018/19 direkt auf</h3>
            </hgroup>
        </a>
        <p>Am Freitagabend schauten viele Fans der Regionalliga West gespannt nach Unterhaching. Vor dem Drittligaspiel der Spielvereingung gegen Aalen wurde ein fester Aufsteiger für die kommende Saison per Los ermittelt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="371348">
    <div class="rs-article-img">
        <a href="/371348---schalke-neuer-vertrag-echter-china-kracher.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/348.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371348---schalke-neuer-vertrag-echter-china-kracher.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Neuer Vertrag ist ein echter China-Kracher</h3>
            </hgroup>
        </a>
        <p>Die Königsblauen schließen eine Kooperation mit Hebei Fortune und entsenden Jugendtrainer ins Reich der Mitte. Das bringt jede Menge ein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="371374">
    <div class="rs-article-img">
        <a href="/371374---schlechter-fussball-gladbach-schalke-nur-neidisch.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/374.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371374---schlechter-fussball-gladbach-schalke-nur-neidisch.html">            <hgroup>
                <h4>Schlechter Fußball?</h4>
                <h3>Gladbach ist auf Schalke nur neidisch</h3>
            </hgroup>
        </a>
        <p>"Besser als wir sind die nicht“, urteilt Gladbachs-Innenverteidiger Jannik Vestergaard über Schalke. Was soll der Neid? Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="371385">
    <div class="rs-article-img">
        <a href="/371385---vfl-stoeger-deutet-bochum-verbleib-bei-bundesliga-aufstieg.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/385.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371385---vfl-stoeger-deutet-bochum-verbleib-bei-bundesliga-aufstieg.html">            <hgroup>
                <h4>VfL</h4>
                <h3>Stöger deutet Bochum-Verbleib bei Bundesliga-Aufstieg an</h3>
            </hgroup>
        </a>
        <p>Noch hat Bochums Spielmacher Kevin Stöger bei keinem Verein unterschrieben. Auch der VfL hat noch eine Chance.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="371365">
    <div class="rs-article-img">
        <a href="/371365---aufstieg-per-los-rl-west-meister-steigt-2018-19-direkt.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/365.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371365---aufstieg-per-los-rl-west-meister-steigt-2018-19-direkt.html#comments" class="rs-article-comments">24</a>
        
        
        <a href="/371365---aufstieg-per-los-rl-west-meister-steigt-2018-19-direkt.html">            <hgroup>
                <h4>Aufstieg per Los</h4>
                <h3>RL-West-Meister steigt 2018/19 direkt auf</h3>
            </hgroup>
        </a>
        <p>Am Freitagabend schauten viele Fans der Regionalliga West gespannt nach Unterhaching. Vor dem Drittligaspiel der Spielvereingung gegen Aalen wurde ein fester Aufsteiger für die kommende Saison per Los ermittelt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="371363">
    <div class="rs-article-img">
        <a href="/371363---bald-bvb-berater-sammer-findet-schalke-fussball-schlecht.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/363.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371363---bald-bvb-berater-sammer-findet-schalke-fussball-schlecht.html#comments" class="rs-article-comments">19</a>
        
        
        <a href="/371363---bald-bvb-berater-sammer-findet-schalke-fussball-schlecht.html">            <hgroup>
                <h4>Bald BVB-Berater</h4>
                <h3>Sammer findet den Schalke-Fußball schlecht</h3>
            </hgroup>
        </a>
        <p>Der zukünftige BVB-Berater Matthias Sammer hat die Qualität der Bundesliga kritisiert - als Beispiel nennt er Schalke. Er spricht auch indirekt über den BVB.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="371377">
    <div class="rs-article-img">
        <a href="/371377---rwe-spielglueck-rettet-neitzel-elf-remis.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/377.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371377---rwe-spielglueck-rettet-neitzel-elf-remis.html#comments" class="rs-article-comments">11</a>
        
        
        <a href="/371377---rwe-spielglueck-rettet-neitzel-elf-remis.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Spielglück rettet Neitzel-Elf das Remis</h3>
            </hgroup>
        </a>
        <p>Die Generalprobe vor dem Pokalfinale am 21. Mai von Rot-Weiß Oberhausen und Rot-Weiss Essen endete 1:1-Unentschieden. Schlüsse draus ziehen? Eher nicht möglich.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="371395">
    <div class="rs-article-img">
        <a href="/371395---rwo-rwe-polizei-meldet-randale-am-hauptbahnhof.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/395.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371395---rwo-rwe-polizei-meldet-randale-am-hauptbahnhof.html#comments" class="rs-article-comments">8</a>
        
        
        <a href="/371395---rwo-rwe-polizei-meldet-randale-am-hauptbahnhof.html">            <hgroup>
                <h4>RWO - RWE</h4>
                <h3>Polizei meldet Randale am Hauptbahnhof</h3>
            </hgroup>
        </a>
        <p>Während des Derbys zwischen Rot-Weiß Oberhausen und Rot-Weiss Essen blieb es weitestgehend friedlich. Von einer Provokation abgesehen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="371372">
    <div class="rs-article-img">
        <a href="/371372---rwo-gegen-rwe-ohne-sieger-keine-vorzeichen-fuers-pokalfinale.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/372.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371372---rwo-gegen-rwe-ohne-sieger-keine-vorzeichen-fuers-pokalfinale.html#comments" class="rs-article-comments">8</a>
        
        
        <a href="/371372---rwo-gegen-rwe-ohne-sieger-keine-vorzeichen-fuers-pokalfinale.html">            <hgroup>
                <h4>RWO gegen RWE ohne Sieger</h4>
                <h3>Keine Vorzeichen fürs Pokalfinale</h3>
            </hgroup>
        </a>
        <p>Keine Vorzeichen fürs Pokalfinale! In der Generalprobe knapp einen Monat vor dem Endspiel-Derby trennten sich Rot-Weiß Oberhausen und Rot-Weiss Essen mit 1:1 (1:0)</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="371408">
    <div class="rs-article-img">
        <a href="/371408---party-dresden-fortuna-zurueck-1-bundesliga.html">            <img alt="düsseldorf, Fortuna Düsseldorf, Fortuna, Aufstieg Fortuna, düsseldorf, Fortuna Düsseldorf, Fortuna, Aufstieg Fortuna" src="https://static.reviersport.de/include/images/articles/medium/000/371/408.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371408---party-dresden-fortuna-zurueck-1-bundesliga.html">            <hgroup>
                <h4>Party in Dresden</h4>
                <h3>Fortuna ist zurück in der 1. Bundesliga!</h3>
            </hgroup>
        </a>
        <p>Was für ein Finish, was für eine Freude, was für eine Feier! Fortuna Düsseldorf ist wieder Bundesligist.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="371394">
    <div class="rs-article-img">
        <a href="/371394---rwes-brauer-geht-nur-gemeinsam-fans.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/394.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/371394---rwes-brauer-geht-nur-gemeinsam-fans.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/371394---rwes-brauer-geht-nur-gemeinsam-fans.html">            <hgroup>
                <h4>RWEs Brauer</h4>
                <h3>&quot;Es geht nur gemeinsam mit den Fans&quot;</h3>
            </hgroup>
        </a>
        <p>Mit seinem Treffer zum 1:1-Ausgleich machte Timo Brauer das Unentschieden von Rot-Weiss Essen in Oberhausen perfekt. Er selbst hatte es gar nicht richtig mitbekommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="371393">
    <div class="rs-article-img">
        <a href="/371393---bvb-peter-stoeger-hofft-naechste-highlight.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/393.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371393---bvb-peter-stoeger-hofft-naechste-highlight.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Peter Stöger hofft auf das nächste Highlight</h3>
            </hgroup>
        </a>
        <p>Gegen Leverkusen gelang dem BVB eine Gala-Vorstellung. Dennoch ist auch Trainer Stöger nicht sicher, ob die Mannschaft gegen Bremen ähnliches schafft.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="371385">
    <div class="rs-article-img">
        <a href="/371385---vfl-stoeger-deutet-bochum-verbleib-bei-bundesliga-aufstieg.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/385.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/371385---vfl-stoeger-deutet-bochum-verbleib-bei-bundesliga-aufstieg.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/371385---vfl-stoeger-deutet-bochum-verbleib-bei-bundesliga-aufstieg.html">            <hgroup>
                <h4>VfL</h4>
                <h3>Stöger deutet Bochum-Verbleib bei Bundesliga-Aufstieg an</h3>
            </hgroup>
        </a>
        <p>Noch hat Bochums Spielmacher Kevin Stöger bei keinem Verein unterschrieben. Auch der VfL hat noch eine Chance.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="371392">
    <div class="rs-article-img">
        <a href="/371392---vor-51-jahren-schalke-gegen-gladbach-0-11-verlor.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/371/392.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371392---vor-51-jahren-schalke-gegen-gladbach-0-11-verlor.html">            <hgroup>
                <h4>Vor 51 Jahren</h4>
                <h3>Als Schalke gegen Gladbach mit 0:11 verlor</h3>
            </hgroup>
        </a>
        <p>Karl-Heinz Bechmann stand bei der höchsten Niederlage der Schalker Vereinsgeschichte auf dem Rasen - beim 0:11 gegen Borussia Mönchengladbach.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="371357">
    <div class="rs-article-img">
        <a href="/371357---siegen-sportfreunde-holen-ex-aachener.html">            <img alt="Ryo Suzuki, Ryo Suzuki" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/357.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/371357---siegen-sportfreunde-holen-ex-aachener.html">            <hgroup>
                <h4>Siegen</h4>
                <h3>Sportfreunde holen Ex-Aachener</h3>
            </hgroup>
        </a>
        <p>Die Sportfreunde Siegen können den nächsten Neuzugang vermelden: Ryo Suzuki wechselt zur neuen Saison 2018/2019 von der Sportgemeinschaft GFC Düren ins Siegerland.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="371107">
    <div class="rs-article-img">
        <a href="/371107---ol-w-fuenfkampf-hamm-erhaelt-lizenz-zum-aufstieg.html">            <img alt="stadion, Oberliga Westfalen, Hamm, Hammer SpVg, EVORA-Arena, stadion, Oberliga Westfalen, Hamm, Hammer SpVg, EVORA-Arena" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/107.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/371107---ol-w-fuenfkampf-hamm-erhaelt-lizenz-zum-aufstieg.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/371107---ol-w-fuenfkampf-hamm-erhaelt-lizenz-zum-aufstieg.html">            <hgroup>
                <h4>OL W</h4>
                <h3>Fünfkampf - Hamm erhält die Lizenz zum Aufstieg</h3>
            </hgroup>
        </a>
        <p>Der Westfalen-Oberligist Hammer SpVg hat die Regionalliga-Lizenz für die kommende Spielzeit erhalten.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="371092">
    <div class="rs-article-img">
        <a href="/371092---klosterhardt-u19-trainer-krueger-tritt-zurueck.html">            <img alt="U19, Arminia Klosterhardt U19, Robin Krüger, U19, Arminia Klosterhardt U19, Robin Krüger" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/092.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/371092---klosterhardt-u19-trainer-krueger-tritt-zurueck.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/371092---klosterhardt-u19-trainer-krueger-tritt-zurueck.html">            <hgroup>
                <h4>Klosterhardt U19</h4>
                <h3>Trainer Krüger tritt zurück</h3>
            </hgroup>
        </a>
        <p>Robin Krüger ist nicht mehr Trainer der U19-Mannschaft von Arminia Klosterhardt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="371064">
    <div class="rs-article-img">
        <a href="/371064---fc-guetersloh-goekdemir-geht-17-spieler-unter-vertrag.html">            <img alt="Oberliga Westfalen, Gütersloh, Heidewaldstadion, FC Gütersloh Fans, Uhrkurve, Oberliga Westfalen, Gütersloh, Heidewaldstadion, FC Gütersloh Fans, Uhrkurve" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/371/064.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/371064---fc-guetersloh-goekdemir-geht-17-spieler-unter-vertrag.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/371064---fc-guetersloh-goekdemir-geht-17-spieler-unter-vertrag.html">            <hgroup>
                <h4>FC Gütersloh</h4>
                <h3>Gökdemir geht  - 17 Spieler unter Vertrag</h3>
            </hgroup>
        </a>
        <p>Der FC Gütersloh stellt sich zur neuen Saison neu auf. Die Ostwestfalen haben bereits 17 Spieler für die neue Serie unter Vertrag. Hakan Gökdemir verlässt den Verein.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="370524">
    <div class="rs-article-img">
        <a href="/370524---derby-am-sonntag-bezirksligist-schiesst-gegen-dfb.html">            <img alt="allgemein, SV Herbede, Trikot, Torpfosten, Symbol, allgemein, SV Herbede, Trikot, Torpfosten, Symbol" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/370/524.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/370524---derby-am-sonntag-bezirksligist-schiesst-gegen-dfb.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/370524---derby-am-sonntag-bezirksligist-schiesst-gegen-dfb.html">            <hgroup>
                <h4>Derby am Sonntag</h4>
                <h3>Bezirksligist schießt gegen den DFB</h3>
            </hgroup>
        </a>
        <p>Wegen des am Sonntag stattfindenden Bundesliga-Revierderbys zwischen dem FC Schalke 04 und Borussia Dortmund wurden deutlich mehr Amateur-Fußballspiele verlegt als bisher angenommen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="display:block; background-color:#FFE600; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://static.reviersport.de/include/images/icons/sb/facebook_reference_108.png" /></div><div href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="margin:0.25em; font-size: 1em; color: #000;">RevierSport beim BVB</div><small style="color: #000;">die <b>Facebookseite</b> für alle BVB-Fans</small></a><a href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="display:block; background-color:#0055A4; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="https://static.reviersport.de/include/images/icons/sb/facebook_reference_384.png" /></div><div href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport auf Schalke</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Schalke-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/371398---u17-bundesliga-schalke-siegt-bvb-verliert-moukoko.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_29-34-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-33-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-32-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-31-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-30-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-29-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-28-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
<li id="navp_sub_browser-spiele"><a href="/spiele/" target="_self">Browser-Spiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_elfmeterschiessen">
<li id="navp_sub_elfmeterschiessen"><a href="/spiele/penaltyshootout.html" target="_self">Elfmeterschießen</a></li>
<li id="navp_sub_tischkicker"><a href="/spiele/tischkicker.html" target="_self">Tischkicker</a></li>
</ul></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>