<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="https://static.reviersport.de/include/includes/js/vendor/html5shiv.min.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Bayern: Wochenlange Coman-Pause nach OP | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Fußball-Rekordmeister Bayern München muss mehrere Wochen auf seinen französischen Nationalspieler Kingsley Coman verzichten." />
<meta name="keywords" content="FC Bayern München,1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Bayern München,1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="https://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<meta property="og:title" content="Bayern: Wochenlange Coman-Pause nach OP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/367/118.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Bayern: Wochenlange Coman-Pause nach OP">
<meta property="twitter:description" content="Fußball-Rekordmeister Bayern München muss mehrere Wochen auf seinen französischen Nationalspieler Kingsley Coman verzichten.">
<meta property="twitter:image:src" content="https://static.reviersport.de/include/images/articles/medium/000/367/118.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" />
<link rel="canonical" href="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" />
<meta name="date" content="2018-02-26 21:11:03" />
<style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=118" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=118" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="https://static.reviersport.de/include/designs/rsv3/css/style.css?v=128" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(https://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->


<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="https://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890022')
.setTargeting('club', '1010')
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '1_bundesliga')
.setTargeting('rubrik2', '1_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890022')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '1_bundesliga')
.setTargeting('__rs-rubrik2', '1_bundesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="https://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1718-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>Bayern</div>
                Wochenlange Coman-Pause nach OP            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">sid</span>
                                    </div>

                <div class="rs-article-datetime"><small>26. Februar 2018, 21:11 Uhr</small></div>

            </div>

            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                <div class="rs-article-img rs-article-img-vid" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="https://static.reviersport.de/include/images/articles/wide/000/367/118.jpeg">
            <div class="rs-article-vid rs-video-embed"><iframe class="singleplayer" width="100%" height="0" src="//player.sportalhd.com/?jw_id=HsXdcHL1&amp;share=0&amp;autoplay=1&amp;style=rs" frameborder="0" allowfullscreen></iframe>
<script>window.setInterval(function(){for(var e=document.getElementsByClassName("singleplayer"),t=0;t<e.length;t++){e[t].style.height=.5625*e[t].clientWidth+"px";}},1e3);</script>
</div>            <img alt="" itemprop="image" itemprop="url" itemid="https://static.reviersport.de/include/images/articles/wide/000/367/118.jpeg" src="https://static.reviersport.de/include/images/articles/wide/000/367/118.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>

                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Fu&szlig;ball-Rekordmeister Bayern M&uuml;nchen muss mehrere Wochen auf seinen franz&ouml;sischen Nationalspieler Kingsley Coman verzichten.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Der Au&szlig;enst&uuml;rmer hat sich am vergangenen Samstag beim 0:0 gegen Hertha BSC einen &quot;Riss des Syndesmosebandes oberhalb des linken Sprunggelenks&quot; zugezogen und wurde am Montag in T&uuml;bingen von Professor Dr. Ulrich St&ouml;ckle erfolgreich operiert. Dies teilten die Bayern am Montagabend mit.</p>
<p>Zun&auml;chst waren die Bayern lediglich von einer Kapselverletzung am Sprunggelenk ausgegangen. Eine Nachuntersuchung hatte danach aber zu einem anderen Ergebnis gef&uuml;hrt, so der Bundesliga-Tabellenf&uuml;hrer.</p>
<p>Coman war gegen Berlin erst in der 68. Minute f&uuml;r seinen Landsmann Franck Ribery ins Spiel gekommen und verletzte sich wenige Minuten sp&auml;ter bei einem Zweikampf. Da die Bayern bereits dreimal gewechselt hatten, biss der 21-J&auml;hrige bis zum Schlusspfiff auf die Z&auml;hne und hielt durch.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="366889">
    <div class="rs-article-img">
        <a href="/366889---shitstorm-hummels-jubelt-ex-bvb-kollegen.html">            <img alt="Mats Hummels, Mats Hummels" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/366/889.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/366889---shitstorm-hummels-jubelt-ex-bvb-kollegen.html#comments" class="rs-article-comments">10</a>
        
        
        <a href="/366889---shitstorm-hummels-jubelt-ex-bvb-kollegen.html">            <hgroup>
                <h4>Shitstorm</h4>
                <h3>Hummels jubelt mit Ex-BVB-Kollegen </h3>
            </hgroup>
        </a>
        <p>Ex-BVB-Kapitän Mats Hummels freute sich bei Twitter riesig über den Treffer zum 1:1-Ausgleich seines Freundes Marcel Schmelzer gegen Bergamo und erntete dafür Spott.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="366901">
    <div class="rs-article-img">
        <a href="/366901---lewandowskis-beraterwechsel-bedeutet-ueberhaupt-nichts.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/366/901.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/366901---lewandowskis-beraterwechsel-bedeutet-ueberhaupt-nichts.html">            <hgroup>
                <h4>Lewandowskis Beraterwechsel</h4>
                <h3>&quot;Bedeutet überhaupt nichts&quot;</h3>
            </hgroup>
        </a>
        <p>Bayern Münchens Trainer Jupp Heynckes sieht im Beraterwechsel bei Torjäger Robert Lewandowski kein Indiz dafür, dass der Pole den deutschen Fußball-Rekordmeister bald verlassen könnte.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="366765">
    <div class="rs-article-img">
        <a href="/366765---hummels-vs-medien-kritik-direkt-skandal.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/366/765.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>            <span class="rs-article-icon"><span class="rs-video "></span></span>        </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/366765---hummels-vs-medien-kritik-direkt-skandal.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/366765---hummels-vs-medien-kritik-direkt-skandal.html">            <hgroup>
                <h4>Hummels vs. Medien</h4>
                <h3>&quot;Kritik direkt Skandal&quot; </h3>
            </hgroup>
        </a>
        <p>Bayern-Abwehrspieler Mats Hummels kritisiert die Medien. "Wer kritische Themen anspricht, löst gleich einen Skandal aus. Allerweltzitate werden zu großen Zeilen gemacht."</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/367118---bayern-wochenlange-coman-pause-op.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/1010-fc-bayern-muenchen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Bayern München</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="https://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">24</td>
                            <td class="rs-standings-w">19</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">55:18</td>
                            <td class="rs-standings-gd rs-portrait-none">37</td>
                            <td class="rs-standings-pts">60</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">24</td>
                            <td class="rs-standings-w">11</td>
                            <td class="rs-standings-l">8</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">49:30</td>
                            <td class="rs-standings-gd rs-portrait-none">19</td>
                            <td class="rs-standings-pts">41</td>
                        </tr>
                                            <tr data-team_id="211200411" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">FC Schalke 04</td>
                            <td class="rs-standings-m">24</td>
                            <td class="rs-standings-w">11</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">38:30</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">40</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">10</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">34:9</td>
                            <td class="rs-standings-gd rs-portrait-none">25</td>
                            <td class="rs-standings-pts">32</td>
                        </tr>
                                            <tr data-team_id="350012981" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">VfB Stuttgart</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">12:7</td>
                            <td class="rs-standings-gd rs-portrait-none">5</td>
                            <td class="rs-standings-pts">25</td>
                        </tr>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">24:14</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">24</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">21:9</td>
                            <td class="rs-standings-gd rs-portrait-none">12</td>
                            <td class="rs-standings-pts">28</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">21:13</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">22</td>
                        </tr>
                                            <tr data-team_id="340240241" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Eintracht Frankfurt</td>
                            <td class="rs-standings-m">12</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">14:12</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">21</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister / Champions League</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-35619-marco-friedl.html">Marco Friedl</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-20114821-werder-bremen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/998_small.png" title="Werder Bremen"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-20114821-werder-bremen-kader.html">Werder Bremen</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/14/68_2014-07-17_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1468-sandro-wagner.html">Sandro Wagner</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-320240211-tsg-1899-hoffenheim-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/997_small.png" title="TSG 1899 Hoffenheim"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-320240211-tsg-1899-hoffenheim-kader.html">TSG 1899 Hoffenheim</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/23/43_2017-04-04_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2343-holger-badstuber.html">Holger Badstuber</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/003/15/74_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31574-kingsley-coman.html">Kingsley Coman</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/14/68_2014-07-17_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1468-sandro-wagner.html">Sandro Wagner</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-320240211-tsg-1899-hoffenheim-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/997_small.png" title="TSG 1899 Hoffenheim"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-320240211-tsg-1899-hoffenheim-kader.html">TSG 1899 Hoffenheim</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/000/23/43_2017-04-04_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2343-holger-badstuber.html">Holger Badstuber</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-35619-marco-friedl.html">Marco Friedl</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-20114821-werder-bremen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/998_small.png" title="Werder Bremen"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-20114821-werder-bremen-kader.html">Werder Bremen</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2018</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="https://static.reviersport.de/include/images/soccer/persons/000/003/15/74_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31574-kingsley-coman.html">Kingsley Coman</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="https://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1718-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-310012861-fc-bayern-muenchen-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>24</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1004_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html" class="rs-name">Hertha BSC Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 24.02.2018</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html">
                                    0:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>25</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1002_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html" class="rs-name">SC Freiburg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 04.03.2018</span>
                                        <span class="rs-time">18:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>26</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/990_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html" class="rs-name">Hamburger SV</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 10.03.2018</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>24</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1004_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html" class="rs-name">Hertha BSC Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 24.02.2018</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html">
                                    0:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484798.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>26</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/990_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html" class="rs-name">Hamburger SV</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 10.03.2018</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484822.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>25</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html" >
                                    <img src="https://static.reviersport.de/include/images/clubs/logos/1002_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html" class="rs-name">SC Freiburg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 04.03.2018</span>
                                        <span class="rs-time">18:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1718-schema-484806.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="https://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-310012861-fc-bayern-muenchen-spiele.html">Alle Spiele</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>FC Bayern München</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/17/08_2014-08-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1708-robert-lewandowski.html" class="rs-name">Robert Lewandowski</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">21</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">84</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,9</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/18/87_2016-04-01_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1887-arturo-vidal.html" class="rs-name">Arturo Vidal</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">6</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">207</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/17/08_2014-08-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1708-robert-lewandowski.html" class="rs-name">Robert Lewandowski</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">15</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">68</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/88/39_2014-08-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-8839-thomas-mueller.html" class="rs-name">Thomas Müller</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">192</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/000/000/17/08_2014-08-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1708-robert-lewandowski.html" class="rs-name">Robert Lewandowski</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">6</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">123</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="https://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-36041-james-rodriguez.html" class="rs-name">James Rodriguez</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">213</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1718-mannschaften-310012861-fc-bayern-muenchen-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="367072">
    <div class="rs-article-img">
        <a href="/367072---sieg-leverkusen-schalke-reif-fuer-champions-league.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/072.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367072---sieg-leverkusen-schalke-reif-fuer-champions-league.html">            <hgroup>
                <h4>Sieg in Leverkusen</h4>
                <h3>Schalke ist reif für die Champions League</h3>
            </hgroup>
        </a>
        <p>Dank der Tore von Guido Burgstaller und Nabil Bentaleb kletterte Schalke in der Bundesliga-Tabelle auf Platz drei. Doch die Freude wurde getrübt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="367073">
    <div class="rs-article-img">
        <a href="/367073---schalke-sagt-tedesco-gespraechen-meyer.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/073.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367073---schalke-sagt-tedesco-gespraechen-meyer.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Das sagt Tedesco zu den Gesprächen mit Meyer</h3>
            </hgroup>
        </a>
        <p>Nach dem 2:0-Erfolg in Leverkusen war Schalke-Trainer Domenico Tedesco glücklich. Was er zum Spiel sowie über Max Meyer und Nabil Bentaleb sagte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="367095">
    <div class="rs-article-img">
        <a href="/367095---schalke-grosskreutz-starker-geste-fuer-verletzten-s04-fan.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/095.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367095---schalke-grosskreutz-starker-geste-fuer-verletzten-s04-fan.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Großkreutz mit starker Geste für verletzten S04-Fan</h3>
            </hgroup>
        </a>
        <p>Große Worte von Kevin Großkreutz. Der Dortmunder, der seine Abneigung gegenüber dem S04 nicht verheimlicht, wünschte dem in Leverkusen gestürzten und schwer verletzten Schalker Fan alles Gute!</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="367096">
    <div class="rs-article-img">
        <a href="/367096---schalkes-heidel-stellt-klar-weinzierl-wollte-bentaleb.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/096.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367096---schalkes-heidel-stellt-klar-weinzierl-wollte-bentaleb.html">            <hgroup>
                <h4>Schalkes Heidel stellt klar</h4>
                <h3>Weinzierl wollte Bentaleb</h3>
            </hgroup>
        </a>
        <p>Nabil Bentaleb gilt als Wunschspieler von Schalke-Manager Christian Heidel. Dabei war Markus Weinzierl die treibende Kraft bei der Verpflichtung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="367077">
    <div class="rs-article-img">
        <a href="/367077---personalie-meyer-heidel-tritt-gaspedal.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/077.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367077---personalie-meyer-heidel-tritt-gaspedal.html">            <hgroup>
                <h4>Personalie Meyer</h4>
                <h3>Heidel tritt auf das Gaspedal</h3>
            </hgroup>
        </a>
        <p>Nach den Verlusten von Publikumsliebling Sead Kolasinac (ging im Juli 2017 ablösefrei zu Arsenal) und Nationalspieler Leon Goretzka (wechselt nach der Saison ablösefrei zum FC Bayern München) besitzt die Personalie Max Meyer bei Fußball-Bundesligist FC Schalke 04 ein enormes Gewicht.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="367092">
    <div class="rs-article-img">
        <a href="/367092---niederrheinpokal-rwe-pokal-halbfinale-hafenstrasse.html">            <img alt="Hafenstraße, Stadion Essen, RWE - Lotte, Hafenstraße, Stadion Essen, RWE - Lotte" src="https://static.reviersport.de/include/images/articles/medium/000/367/092.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/367092---niederrheinpokal-rwe-pokal-halbfinale-hafenstrasse.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/367092---niederrheinpokal-rwe-pokal-halbfinale-hafenstrasse.html">            <hgroup>
                <h4>Niederrheinpokal</h4>
                <h3>RWE im Pokal-Halbfinale an der Hafenstraße</h3>
            </hgroup>
        </a>
        <p>Das Halbfinale im Niederrheinpokal (21. März) zwischen dem TV Jahn Hiesfeld findet doch an der Hafenstraße statt. Hiesfeld verzichtet gegen Rot-Weiss Essen auf das Heimrecht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="367075">
    <div class="rs-article-img">
        <a href="/367075---bvb-montagsspiel-termin-polarisiert.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/075.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/367075---bvb-montagsspiel-termin-polarisiert.html#comments" class="rs-article-comments">14</a>
        
        
        <a href="/367075---bvb-montagsspiel-termin-polarisiert.html">            <hgroup>
                <h4>BVB-Montagsspiel</h4>
                <h3>Ein Termin, der polarisiert</h3>
            </hgroup>
        </a>
        <p>Die organisierten BVB-Fans boykottieren heute das Heimspiel gegen Augsburg. Berechtigter Protest oder nicht: Hier können Sie die Argumente vergleichen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="367077">
    <div class="rs-article-img">
        <a href="/367077---personalie-meyer-heidel-tritt-gaspedal.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/077.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/367077---personalie-meyer-heidel-tritt-gaspedal.html#comments" class="rs-article-comments">7</a>
        
        
        <a href="/367077---personalie-meyer-heidel-tritt-gaspedal.html">            <hgroup>
                <h4>Personalie Meyer</h4>
                <h3>Heidel tritt auf das Gaspedal</h3>
            </hgroup>
        </a>
        <p>Nach den Verlusten von Publikumsliebling Sead Kolasinac (ging im Juli 2017 ablösefrei zu Arsenal) und Nationalspieler Leon Goretzka (wechselt nach der Saison ablösefrei zum FC Bayern München) besitzt die Personalie Max Meyer bei Fußball-Bundesligist FC Schalke 04 ein enormes Gewicht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="367072">
    <div class="rs-article-img">
        <a href="/367072---sieg-leverkusen-schalke-reif-fuer-champions-league.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/072.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/367072---sieg-leverkusen-schalke-reif-fuer-champions-league.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/367072---sieg-leverkusen-schalke-reif-fuer-champions-league.html">            <hgroup>
                <h4>Sieg in Leverkusen</h4>
                <h3>Schalke ist reif für die Champions League</h3>
            </hgroup>
        </a>
        <p>Dank der Tore von Guido Burgstaller und Nabil Bentaleb kletterte Schalke in der Bundesliga-Tabelle auf Platz drei. Doch die Freude wurde getrübt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="367119">
    <div class="rs-article-img">
        <a href="/367119---regionalliga-nachholspiel-knaller-aachen-abgesagt.html">            <img alt="Tivoli, Tivoli" src="https://static.reviersport.de/include/images/articles/medium/000/367/119.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/367119---regionalliga-nachholspiel-knaller-aachen-abgesagt.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/367119---regionalliga-nachholspiel-knaller-aachen-abgesagt.html">            <hgroup>
                <h4>Regionalliga</h4>
                <h3>Nachholspiel-Knaller in Aachen abgesagt</h3>
            </hgroup>
        </a>
        <p>Der Winter hat das Ruhrgebiet weiter fest im Griff. Die Folge: Die Spiele der Regionalliga finden weiter nur sporadisch statt.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="367015">
    <div class="rs-article-img">
        <a href="/367015---bl-nr-5-punkteteilung-kellerduell.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/015.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367015---bl-nr-5-punkteteilung-kellerduell.html">            <hgroup>
                <h4>BL NR 5</h4>
                <h3>Punkteteilung im Kellerduell</h3>
            </hgroup>
        </a>
        <p>Im Spiel des SV Sevelen gegen den SV Walbeck gab es Tore am laufenden Band.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="367002">
    <div class="rs-article-img">
        <a href="/367002---bl-w-9-klarer-erfolg-ueber-eichlinghofen.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/002.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367002---bl-w-9-klarer-erfolg-ueber-eichlinghofen.html">            <hgroup>
                <h4>BL W 9</h4>
                <h3>Klarer Erfolg über Eichlinghofen</h3>
            </hgroup>
        </a>
        <p>Für die TuS Eichlinghofen gab es in der Partie gegen Wacker Obercastrop, an deren Ende eine 0:3-Niederlage stand, nichts zu holen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="367001">
    <div class="rs-article-img">
        <a href="/367001---ol-w-auswaertscoup-fuer-haltern.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/367/001.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367001---ol-w-auswaertscoup-fuer-haltern.html">            <hgroup>
                <h4>OL W</h4>
                <h3>Auswärtscoup für Haltern</h3>
            </hgroup>
        </a>
        <p>Die gute Serie des 1.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="366999">
    <div class="rs-article-img">
        <a href="/366999---bl-w-8-viktoria-zurueck-spur.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/366/999.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/366999---bl-w-8-viktoria-zurueck-spur.html">            <hgroup>
                <h4>BL W 8</h4>
                <h3>Viktoria zurück in der Spur</h3>
            </hgroup>
        </a>
        <p>Für Westfalia Wethmar gab es in der Partie gegen Viktoria Kirchderne, an deren Ende eine 1:3-Niederlage stand, nichts zu holen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="366998">
    <div class="rs-article-img">
        <a href="/366998---bl-w-8-mrowiec-kommt-nordkirchen-siegt.html">            <img alt="" src="https://static.reviersport.de/include/images/articles/medium/000/366/998.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/366998---bl-w-8-mrowiec-kommt-nordkirchen-siegt.html">            <hgroup>
                <h4>BL W 8</h4>
                <h3>Mrowiec kommt, Nordkirchen siegt</h3>
            </hgroup>
        </a>
        <p>Der FC Nordkirchen erreichte einen 2:1-Erfolg beim Holzwickeder SC 2.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="367120">
    <div class="rs-article-img">
        <a href="/367120---video-mikolajczak-ueber-job-feuerwehrmann-schalke.html">            <img alt="Speldorf, Mikolajczak, Speldorf, Mikolajczak" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/367/120.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367120---video-mikolajczak-ueber-job-feuerwehrmann-schalke.html">            <hgroup>
                <h4>Video</h4>
                <h3>Mikolajczak über den Job als Feuerwehrmann und Schalke</h3>
            </hgroup>
        </a>
        <p>Christian Mikolajczak lebt seine Träume. Erst hat er sein Hobby zum Beruf gemacht, heute rettet er Leben.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="367097">
    <div class="rs-article-img">
        <a href="/367097---etb-u19-trainer-wurde-beurlaubt.html">            <img alt="training, Symbolfoto, Symbolbild, Symbol, training, Symbolfoto, Symbolbild, Symbol" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/367/097.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367097---etb-u19-trainer-wurde-beurlaubt.html">            <hgroup>
                <h4>ETB</h4>
                <h3>Der U19-Trainer wurde beurlaubt</h3>
            </hgroup>
        </a>
        <p>Der ETB Schwarz-Weiß Essen hat auf die Talfahrt seiner U19-Mannschaft reagiert und Trainer Timo Kleer mit sofortiger Wirkung beurlaubt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="367080">
    <div class="rs-article-img">
        <a href="/367080---ssvg-heiligenhaus-tiefschlaf-pause.html">            <img alt="allgemein, Symbolfoto, Bälle, Symbolbild, Symbol, allgemein, Symbolfoto, Bälle, Symbolbild, Symbol" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/367/080.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/367080---ssvg-heiligenhaus-tiefschlaf-pause.html">            <hgroup>
                <h4>SSVg Heiligenhaus</h4>
                <h3>Tiefschlaf nach der Pause</h3>
            </hgroup>
        </a>
        <p>Landesligist SSVg 09/12 Heiligenhaus leistet sich beim Heimdebüt des neuen Trainers Hakan Yalcinkaya eine 1:4-Pleite gegen Odenkirchen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="366753">
    <div class="rs-article-img">
        <a href="/366753---amateure-diesem-wochenende-gibt-viele-absagen.html">            <img alt="" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/366/753.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/366753---amateure-diesem-wochenende-gibt-viele-absagen.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/366753---amateure-diesem-wochenende-gibt-viele-absagen.html">            <hgroup>
                <h4>Amateure</h4>
                <h3>Auch an diesem Wochenende gibt es viele Absagen</h3>
            </hgroup>
        </a>
        <p>Die Kälte hat Deutschland im Griff. Eine Folge sind eneut zahlreiche Absagen auf den Amateurplätzen im Revier.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="366671">
    <div class="rs-article-img">
        <a href="/366671---westfalenliga-ii-yeg-hassel-fuer-start-geruestet.html">            <img alt="Bundesliga, Symbolfoto, Symbolbild, Symbol, Fußbälle, Bundesliga, Symbolfoto, Symbolbild, Symbol, Fußbälle" class="lazy" data-original="https://static.reviersport.de/include/images/articles/medium/000/366/671.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/366671---westfalenliga-ii-yeg-hassel-fuer-start-geruestet.html">            <hgroup>
                <h4>Westfalenliga II</h4>
                <h3>YEG Hassel  ist für den  Start gerüstet</h3>
            </hgroup>
        </a>
        <p>YEG Hassel ist bereit für die Rückrunde in der Fußball-Westfalenliga.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

                    </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_medium_32-17-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-16-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-15-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-14-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-13-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_29-12-do.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="https://static.reviersport.de/abo/issues/issue_32-11-mo.jpeg" src="https://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="https://static.reviersport.de/include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_interaktiv"><a href="/gewinnspiele/" target="_self">Interaktiv</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_gewinnspiele">
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a></li>
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="https://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="https://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="https://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="https://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="https://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'https://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="https://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>