

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>LL W 3: Voss schießt Hombrucher SV zum Sieg | Fußball - Landesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Nichts zu holen gab es für Mengede 08/20 beim Hombrucher SV." />
<meta name="keywords" content="Hombrucher SV,Mengede 08/20,Landesliga Westfalen 3,Fußball,Landesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Hombrucher SV,Mengede 08/20,Landesliga Westfalen 3,Fußball,Landesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="LL W 3: Voss schießt Hombrucher SV zum Sieg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/363/516.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="LL W 3: Voss schießt Hombrucher SV zum Sieg">
<meta property="twitter:description" content="Nichts zu holen gab es für Mengede 08/20 beim Hombrucher SV.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/363/516.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" />
<link rel="canonical" href="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" />
<meta name="date" content="2017-12-02 13:47:34" />
<style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['1','3','5'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '210562')
.setTargeting('club', ['553','604'])
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', 'landesliga')
.setTargeting('rubrik2', 'landesliga')
.setTargeting('__rs-__rs-newsticker', ['1','3','5'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '210562')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', 'landesliga')
.setTargeting('__rs-rubrik2', 'landesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Landesliga Westfalen 3</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-transfers.html">Transfers</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/landesligen.html">Landesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>LL W 3</div>
                Voss schießt Hombrucher SV zum Sieg            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">RS</span>
                                    </div>

                <div class="rs-article-datetime"><small>02. Dezember 2017, 13:47 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/363/516.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/363/516.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/363/516.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Nichts zu holen gab es f&uuml;r Mengede 08/20 beim Hombrucher SV.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Der Gastgeber erfreute seine Fans mit einem 3:1. Mengede 08/20 war als Au&szlig;enseiter in das Spiel gegangen &ndash; dementsprechend war die Niederlage keine allzu gro&szlig;e &Uuml;berraschung.</p>
<p>Hombruch startete mit zwei Ver&auml;nderungen in die Partie: Mattes und Schrade f&uuml;r Peterh&uuml;lseweh und Bienewald. Auch Mengede stellte um und begann mit Guthardt, Knafla und Rocha Martinez f&uuml;r Cakirlar, Kleine Rumberg und Chatsiioannidis.</p>
<p>Fabian Lienig lie&szlig; sich in der elften Minute nicht zweimal bitten und verwertete zum 1:0 f&uuml;r den Hombrucher SV. Die n&auml;chsten beiden Treffer waren einem Mann vorbehalten: Alexander Voss schn&uuml;rte einen Doppelpack (16./41.), sodass die Hombrucher fortan mit 3:0 f&uuml;hrte. Nach dem souver&auml;nen Auftreten von Hombruch &uuml;berraschte es kaum einen Zuschauer, dass zur Pause eine deutliche F&uuml;hrung stand. Komplett aufgegeben hatte sich Mengede 08/20 noch nicht. So schoss Marvin Mike Schulze zu Beginn der zweiten H&auml;lfte das 1:3 f&uuml;r den Gast (49.). Obwohl dem Hombrucher SV nach erfolgreicher erster H&auml;lfte keine weiteren Tore gelangen, schaffte es Mengede zugleich nicht, die Partie zu drehen. Sie endete mit 3:1.</p>
<p>In den letzten f&uuml;nf Spielen h&auml;tte durchaus mehr herausspringen k&ouml;nnen f&uuml;r Hombruch, sodass man lediglich sieben Punkte holte. Mit dem Erfolg in der Tasche rutscht der Hombrucher SV im Klassement nach vorne und belegt jetzt den neunten Tabellenplatz.</p>
<p>Gewinnen hatte bei Mengede 08/20 zuletzt Seltenheitswert. Der letzte Dreier liegt bereits f&uuml;nf Spiele zur&uuml;ck. Der Absteiger hat auch nach der Pleite die 13. Tabellenposition inne. Am n&auml;chsten Sonntag reist Hombruch zu Firtinaspor Herne, zeitgleich empf&auml;ngt Mengede die SpVgg Horsthausen.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

                <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362904">
    <div class="rs-article-img">
        <a href="/362904---ll-w-3-remis-zwischen-mengede-frohlinde.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/904.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362904---ll-w-3-remis-zwischen-mengede-frohlinde.html">            <hgroup>
                <h4>LL W 3</h4>
                <h3>Remis zwischen Mengede und Frohlinde</h3>
            </hgroup>
        </a>
        <p>Der FC Frohlinde kam im Gastspiel bei Mengede 08/20 trotz Favoritenrolle nicht über ein 1:1-Remis hinaus.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362905">
    <div class="rs-article-img">
        <a href="/362905---ll-w-3-hombruch-stoppt-talfahrt.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/905.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362905---ll-w-3-hombruch-stoppt-talfahrt.html">            <hgroup>
                <h4>LL W 3</h4>
                <h3>Hombruch stoppt Talfahrt</h3>
            </hgroup>
        </a>
        <p>Der Hombrucher SV verbuchte einen 2:1-Arbeitssieg.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362846">
    <div class="rs-article-img">
        <a href="/362846---u17-hombruch-siegt-fremde.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/846.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362846---u17-hombruch-siegt-fremde.html">            <hgroup>
                <h4>U17</h4>
                <h3>Hombruch siegt in der Fremde</h3>
            </hgroup>
        </a>
        <p>Der Hombrucher SV trug einen knappen 1:0-Erfolg gegen der MSV Duisburg davon.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                
        <div id="halfpage">
<script>
rs_omsdfp_ad('halfpage');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/553-hombrucher-sv-09-72.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/553_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Hombrucher SV 09/72</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/604-mengede-08-20.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/604_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Mengede 08/20</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/landesligawestfalen3-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"></div>
                    <div class="rs-info">
                        <div class="rs-name">Landesliga Westfalen 3</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_210562_16(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1718",
            "relay_id":"210562",
            "day": day,
            "container" : 'matchday_210562_16_16',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_210562_16" onchange="_matchday_210562_16(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16" selected>Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Landesliga Westfalen 3 Westfalen</h4>
</div>

<div id="matchday_210562_16_16">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 01. Dezember 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-480520">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211101441-hombrucher-sv-spiele.html">Hombrucher SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211101441-hombrucher-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/553_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>19:45</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211100711-mengede-08-20-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/604_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211100711-mengede-08-20-spiele.html">Mengede 08/20</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 03. Dezember 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-480523">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200061-ssv-buer-07-28-spiele.html">SSV Buer 07/28</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200061-ssv-buer-07-28-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/655.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-210601611-sw-wattenscheid-08-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/80.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-210601611-sw-wattenscheid-08-spiele.html">SW Wattenscheid 08</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480522">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-213200591-tus-wiescherhoefen-spiele.html">TuS Wiescherhöfen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-213200591-tus-wiescherhoefen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/833.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500211-sv-sodingen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/223_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500211-sv-sodingen-spiele.html">SV Sodingen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480521">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500051-fc-frohlinde-spiele.html">FC Frohlinde</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500051-fc-frohlinde-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/198_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500761-firtinaspor-herne-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/257_small.jpeg"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500761-firtinaspor-herne-spiele.html">Firtinaspor Herne</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480519">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500181-spvgg-horsthausen-spiele.html">SpVgg Horsthausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211500181-spvgg-horsthausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/221_small.gif" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200441-sv-zweckel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/532_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200441-sv-zweckel-spiele.html">SV Zweckel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480525">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-210600311-vfb-guennigfeld-spiele.html">VfB Günnigfeld</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-210600311-vfb-guennigfeld-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/43.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:45</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211300311-sc-obersprockhoevel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/491_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211300311-sc-obersprockhoevel-spiele.html">SC Obersprockhövel</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480524">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211100501-vfl-kemminghausen-spiele.html">VFL Kemminghausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211100501-vfl-kemminghausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/581.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:45</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200301-sv-horst-emscher-08-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/378_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-211200301-sv-horst-emscher-08-spiele.html">SV Horst-Emscher 08</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-480527">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-213200441-ssv-muehlhausen-spiele.html">SSV Mühlhausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-213200441-ssv-muehlhausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/820.jpeg" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:45</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-212900081-sv-hilbeck-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1865_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-mannschaften-212900081-sv-hilbeck-spiele.html">SV Hilbeck</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 25. November 2017</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-480492">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-schema-480492.html">SV Hilbeck</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-schema-480492.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1865_small.png" title="SV Hilbeck"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-schema-480492.html">
                                                            0:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-schema-480492.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/80.png" title="SW Wattenscheid 08"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-schema-480492.html">SW Wattenscheid 08</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/landesligawestfalen3-1718-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="363503">
    <div class="rs-article-img">
        <a href="/363503---schalke-sagt-ex-spieler-hoeger-vor-wiedersehen.html">            <img alt="Marco Höger, Marco Höger" src="http://static.reviersport.de/include/images/articles/medium/000/363/503.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363503---schalke-sagt-ex-spieler-hoeger-vor-wiedersehen.html">            <hgroup>
                <h4>Schalke</h4>
                <h3> Das sagt Ex-Spieler Höger vor dem Wiedersehen</h3>
            </hgroup>
        </a>
        <p>Marco Höger spielte einst für S04, zu den Ex-Kollegen Fährmann und Goretzka hat er noch Kontakt. Beim Duell heute mit Köln fehlt er aber verletzt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="363509">
    <div class="rs-article-img">
        <a href="/363509---schalke-max-meyer-denkt-vertragsverlaengerung.html">            <img alt="Max Meyer, Max Meyer" src="http://static.reviersport.de/include/images/articles/medium/000/363/509.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363509---schalke-max-meyer-denkt-vertragsverlaengerung.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Max Meyer denkt an Vertragsverlängerung </h3>
            </hgroup>
        </a>
        <p>Der Vertrag von Max Meyer beim FC Schalke 04 läuft 2018 aus. Trainer Domenico Tedesco spielt bei der Planung eine wichtige Rolle.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="363485">
    <div class="rs-article-img">
        <a href="/363485---schalke-sieht-personelle-lage-vor-koeln-spiel-aus.html">            <img alt="Domenico Tedesco, Domenico Tedesco" src="http://static.reviersport.de/include/images/articles/medium/000/363/485.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363485---schalke-sieht-personelle-lage-vor-koeln-spiel-aus.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>So sieht die personelle Lage vor dem Köln-Spiel aus</h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 kann am Samstagabend gegen den 1. FC Köln nahezu aus dem Vollen schöpfen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="363478">
    <div class="rs-article-img">
        <a href="/363478---spielabsage-kracher-zwischen-wsv-rwe-faellt-aus.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/363/478.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363478---spielabsage-kracher-zwischen-wsv-rwe-faellt-aus.html">            <hgroup>
                <h4>Spielabsage</h4>
                <h3>Kracher zwischen WSV und RWE fällt aus</h3>
            </hgroup>
        </a>
        <p>Das für Sonntag (15 Uhr) angesetzte Regionalliga-Spiel zwischen dem Wuppertaler SV und Rot-Weiss Essen wurde abgesagt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="363481">
    <div class="rs-article-img">
        <a href="/363481---freundschaftsdienst-vfl-revanchiert-bei-westfalia-herne.html">            <img alt="Westfalia Herne, Stadion Am Schloss Strünkede, Westfalia Herne, Stadion Am Schloss Strünkede" src="http://static.reviersport.de/include/images/articles/medium/000/363/481.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363481---freundschaftsdienst-vfl-revanchiert-bei-westfalia-herne.html">            <hgroup>
                <h4>Freundschaftsdienst</h4>
                <h3>VfL revanchiert sich bei Westfalia Herne</h3>
            </hgroup>
        </a>
        <p>Der Zweitligist VfL Bochum vergisst Gefallen unter Freunden nicht und greift deshalb jetzt dem in die finanzielle Not geratenen Oberligisten Westfalia Herne unter die Arme.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="363478">
    <div class="rs-article-img">
        <a href="/363478---spielabsage-kracher-zwischen-wsv-rwe-faellt-aus.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/363/478.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363478---spielabsage-kracher-zwischen-wsv-rwe-faellt-aus.html#comments" class="rs-article-comments">18</a>
        
        
        <a href="/363478---spielabsage-kracher-zwischen-wsv-rwe-faellt-aus.html">            <hgroup>
                <h4>Spielabsage</h4>
                <h3>Kracher zwischen WSV und RWE fällt aus</h3>
            </hgroup>
        </a>
        <p>Das für Sonntag (15 Uhr) angesetzte Regionalliga-Spiel zwischen dem Wuppertaler SV und Rot-Weiss Essen wurde abgesagt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="363484">
    <div class="rs-article-img">
        <a href="/363484---wm-auslosung-anspruchsvolle-gruppe-fuer-deutschland.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/363/484.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363484---wm-auslosung-anspruchsvolle-gruppe-fuer-deutschland.html#comments" class="rs-article-comments">17</a>
        
        
        <a href="/363484---wm-auslosung-anspruchsvolle-gruppe-fuer-deutschland.html">            <hgroup>
                <h4>WM-Auslosung</h4>
                <h3>Anspruchsvolle Gruppe für Deutschland</h3>
            </hgroup>
        </a>
        <p>Die deutsche Fußball-Nationalmannschaft spielt bei der WM 2018 in der Gruppenphase gegen Mexiko, Schweden und Südkorea.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="363518">
    <div class="rs-article-img">
        <a href="/363518---platz-posse-uerdingen-darum-wurde-kfc-spiel-gegen-bonn-abgesagt.html">            <img alt="Rasen, Saison 2012/13, Rasen, Saison 2012/13" src="http://static.reviersport.de/include/images/articles/medium/000/363/518.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363518---platz-posse-uerdingen-darum-wurde-kfc-spiel-gegen-bonn-abgesagt.html#comments" class="rs-article-comments">16</a>
        
        
        <a href="/363518---platz-posse-uerdingen-darum-wurde-kfc-spiel-gegen-bonn-abgesagt.html">            <hgroup>
                <h4>Platz-Posse in Uerdingen</h4>
                <h3>Darum wurde das KFC-Spiel gegen Bonn nicht abgesagt</h3>
            </hgroup>
        </a>
        <p>Der KFC Uerdingen baute seine Heimbilanz mit einem 2:1 (1:0)-Sieg gegen den Bonner SC aus. Der Zustand des Rasens in der Grotenburg dabei war aber katastrophal.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="363481">
    <div class="rs-article-img">
        <a href="/363481---freundschaftsdienst-vfl-revanchiert-bei-westfalia-herne.html">            <img alt="Westfalia Herne, Stadion Am Schloss Strünkede, Westfalia Herne, Stadion Am Schloss Strünkede" src="http://static.reviersport.de/include/images/articles/medium/000/363/481.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363481---freundschaftsdienst-vfl-revanchiert-bei-westfalia-herne.html#comments" class="rs-article-comments">15</a>
        
        
        <a href="/363481---freundschaftsdienst-vfl-revanchiert-bei-westfalia-herne.html">            <hgroup>
                <h4>Freundschaftsdienst</h4>
                <h3>VfL revanchiert sich bei Westfalia Herne</h3>
            </hgroup>
        </a>
        <p>Der Zweitligist VfL Bochum vergisst Gefallen unter Freunden nicht und greift deshalb jetzt dem in die finanzielle Not geratenen Oberligisten Westfalia Herne unter die Arme.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="363520">
    <div class="rs-article-img">
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html">            <img alt="Juventus Turin, Höwedes, Juve, Juventus, Juventus Turin, Höwedes, Juve, Juventus" src="http://static.reviersport.de/include/images/articles/medium/000/363/520.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html#comments" class="rs-article-comments">14</a>
        
        
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html">            <hgroup>
                <h4>Höwedes</h4>
                <h3>Ex-Schalker schon wieder verletzt</h3>
            </hgroup>
        </a>
        <p>Im Spitzenspiel der Serie A hat Meister Juventus Turin dem Tabellenführer SSC Neapel die erste Saisonniederlage zugefügt. Ex-Schalke-Kapitän Benedikt Höwedes fehlte.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="363530">
    <div class="rs-article-img">
        <a href="/363530---msv.html">            <img alt="msv duisburg, MSV, Fürth, Greuther Fürth, MSV-Jubel, msv duisburg, MSV, Fürth, Greuther Fürth, MSV-Jubel" src="http://static.reviersport.de/include/images/articles/medium/000/363/530.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363530---msv.html">            <hgroup>
                <h4>MSV</h4>
                <h3></h3>
            </hgroup>
        </a>
        <p></p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="363519">
    <div class="rs-article-img">
        <a href="/363519---handball-essen-stoppen-punkt-packendem-derby.html">            <img alt="Handball, TUSEM Essen, Tusem, Justin Müller, Handball, TUSEM Essen, Tusem, Justin Müller" src="http://static.reviersport.de/include/images/articles/medium/000/363/519.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363519---handball-essen-stoppen-punkt-packendem-derby.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/363519---handball-essen-stoppen-punkt-packendem-derby.html">            <hgroup>
                <h4>Handball</h4>
                <h3>Essen nicht zu stoppen: Punkt nach packendem Derby</h3>
            </hgroup>
        </a>
        <p>Tusem Essen holt beim ASV Hamm-Westfalen ein 25:25 (14:13) und bleibt im sechsten Spiel ungeschlagen. Dabei wäre aber noch mehr drin gewesen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="363499">
    <div class="rs-article-img">
        <a href="/363499---schalke-u-19-geht-spitzenreiter-ins-spitzenspiel.html">            <img alt="Norbert Elgert, fc schalke 04, FC Schalke 04 U19, S04, Norbert Elgert, fc schalke 04, FC Schalke 04 U19, S04" src="http://static.reviersport.de/include/images/articles/medium/000/363/499.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363499---schalke-u-19-geht-spitzenreiter-ins-spitzenspiel.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/363499---schalke-u-19-geht-spitzenreiter-ins-spitzenspiel.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>U 19 geht als Spitzenreiter ins Spitzenspiel</h3>
            </hgroup>
        </a>
        <p>Die Schalker U19 geht am Sonntag als Spitzenreiter ins Spitzenspiel gegen Bayer 04 Leverkusen. Die Mannschaft von Trainer Norbert Elgert tritt um elf Uhr beim Tabellendritten an.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="363335">
    <div class="rs-article-img">
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html">            <img alt="Muhammet Isiktas, Muhammet Isiktas" src="http://static.reviersport.de/include/images/articles/medium/000/363/335.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html">            <hgroup>
                <h4>FC Kray</h4>
                <h3>Im Aufstiegskampf muss ein Sieg gegen Hö.-Nie. her</h3>
            </hgroup>
        </a>
        <p>Der FC Kray muss in der Landesliga Niederrhein II sein Heimspiel am Sonntag gewinnen, will man den Kontakt zu den ersten beiden Plätzen nicht abreißen lassen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="363485">
    <div class="rs-article-img">
        <a href="/363485---schalke-sieht-personelle-lage-vor-koeln-spiel-aus.html">            <img alt="Domenico Tedesco, Domenico Tedesco" src="http://static.reviersport.de/include/images/articles/medium/000/363/485.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363485---schalke-sieht-personelle-lage-vor-koeln-spiel-aus.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/363485---schalke-sieht-personelle-lage-vor-koeln-spiel-aus.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>So sieht die personelle Lage vor dem Köln-Spiel aus</h3>
            </hgroup>
        </a>
        <p>Der FC Schalke 04 kann am Samstagabend gegen den 1. FC Köln nahezu aus dem Vollen schöpfen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="363520">
    <div class="rs-article-img">
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html">            <img alt="Juventus Turin, Höwedes, Juve, Juventus, Juventus Turin, Höwedes, Juve, Juventus" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/363/520.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html#comments" class="rs-article-comments">14</a>
        
        
        <a href="/363520---hoewedes-ex-schalker-schon-wieder-verletzt.html">            <hgroup>
                <h4>Höwedes</h4>
                <h3>Ex-Schalker schon wieder verletzt</h3>
            </hgroup>
        </a>
        <p>Im Spitzenspiel der Serie A hat Meister Juventus Turin dem Tabellenführer SSC Neapel die erste Saisonniederlage zugefügt. Ex-Schalke-Kapitän Benedikt Höwedes fehlte.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="363337">
    <div class="rs-article-img">
        <a href="/363337---absagen-diese-spiele-fallen-am-wochenende-aus.html">            <img alt="Spielausfall, Regen, Symbolfoto, Symbolbild, Symbol, Ausfall, Spielabsage, Spiel fällt aus, Matsche, Unbespielbarkeit, Fütze, Spielausfall, Regen, Symbolfoto, Symbolbild, Symbol, Ausfall, Spielabsage, Spiel fällt aus, Matsche, Unbespielbarkeit, Fütze" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/363/337.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363337---absagen-diese-spiele-fallen-am-wochenende-aus.html">            <hgroup>
                <h4>Absagen</h4>
                <h3>Diese Spiele fallen am Wochenende aus</h3>
            </hgroup>
        </a>
        <p>Wie in jedem Jahr kommt auch in der Saison 2017/18 die Winterzeit und damit die witterungsbedingten Absagen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="363335">
    <div class="rs-article-img">
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html">            <img alt="Muhammet Isiktas, Muhammet Isiktas" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/363/335.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/363335---fc-kray-aufstiegskampf-muss-sieg-gegen-hoe-nie-her.html">            <hgroup>
                <h4>FC Kray</h4>
                <h3>Im Aufstiegskampf muss ein Sieg gegen Hö.-Nie. her</h3>
            </hgroup>
        </a>
        <p>Der FC Kray muss in der Landesliga Niederrhein II sein Heimspiel am Sonntag gewinnen, will man den Kontakt zu den ersten beiden Plätzen nicht abreißen lassen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="363338">
    <div class="rs-article-img">
        <a href="/363338---holzwickeder-sc-zwei-neue-fuer-rueckrunde-sind-klar.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/363/338.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/363338---holzwickeder-sc-zwei-neue-fuer-rueckrunde-sind-klar.html">            <hgroup>
                <h4>Holzwickeder SC</h4>
                <h3>Zwei Neue für die Rückrunde sind klar</h3>
            </hgroup>
        </a>
        <p>Der Westfalenligist Holzwickeder SC hat die ersten beiden neuen Spieler für die Rückrunde verpflichtet.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="363299">
    <div class="rs-article-img">
        <a href="/363299---essen-ex-rwe-profi-uebernimmt-a-ligisten.html">            <img alt="Trainer, Kreisliga A, Predrag Crnogaj, DJK Katernberg 19, Saison 2013/14, Trainer, Kreisliga A, Predrag Crnogaj, DJK Katernberg 19, Saison 2013/14" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/363/299.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/363299---essen-ex-rwe-profi-uebernimmt-a-ligisten.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/363299---essen-ex-rwe-profi-uebernimmt-a-ligisten.html">            <hgroup>
                <h4>Essen</h4>
                <h3>Ex-RWE-Profi übernimmt A-Ligisten</h3>
            </hgroup>
        </a>
        <p>Trainerwechsel bei Fortuna Bredeney: Der abstiegsbedrohte A-Kreisligist hat sich von Andre Bausch und Michael Posenau getrennt. Der Nachfolger steht bereits fest.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/363516---ll-w-3-voss-schiesst-hombrucher-sv-zum-sieg.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_28-96-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-95-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-94-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-93-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-92-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-91-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-90-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('set', 'dimension1', 'smr-report-robo;');
ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>