

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>RWE: Giannikis lobt Youngster Becker | Fußball - Regionalliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="RWE-Verteidiger Timo Becker hat die Chance des Trainerwechsels genutzt. Unter Argirios Giannikis hat sich der 20-Jährige zum absoluten Stammspieler entwickelt." />
<meta name="keywords" content="Borussia Dortmund II,Rot-Weiss Essen,Regionalliga West,Fußball,Regionalliga,Regionalliga NRW, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Borussia Dortmund II,Rot-Weiss Essen,Regionalliga West,Fußball,Regionalliga,Regionalliga NRW" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="RWE: Giannikis lobt Youngster Becker" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/362/768.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="RWE: Giannikis lobt Youngster Becker">
<meta property="twitter:description" content="RWE-Verteidiger Timo Becker hat die Chance des Trainerwechsels genutzt. Unter Argirios Giannikis hat sich der 20-Jährige zum absoluten Stammspieler entwickelt.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/362/768.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" />
<link rel="canonical" href="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" />
<meta name="date" content="2017-11-18 10:07:01" />




<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            billboard2: {a: [800, 251]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            halfpage: {a: [300, 600]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','11','14','19'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890040')
.setTargeting('club', ['108','653'])
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', 'regionalliga')
.setTargeting('rubrik2', 'regionalliga_nrw')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','11','14','19'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890040')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', 'regionalliga')
.setTargeting('__rs-rubrik2', 'regionalliga_nrw');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1718-transfers.html">Transfers</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>RWE</div>
                Giannikis lobt Youngster Becker            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/17-stefan-loyda.html" class="name">Stefan Loyda</a>
                                                            </div>

                <div class="rs-article-datetime"><small>18. November 2017, 10:02 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/362/768.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/362/768.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/362/768.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Thorsten Tillmann </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">RWE-Verteidiger Timo Becker hat die Chance des Trainerwechsels genutzt. Unter Argirios Giannikis hat sich der 20-J&auml;hrige zum absoluten Stammspieler entwickelt.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>F&uuml;nf Minuten waren noch auf der Uhr im Spiel gegen den BVB II. Timo Becker will einen langgeschlagenen Ball hinten rausk&ouml;pfen, unterl&auml;uft ihn jedoch. Kai Pr&ouml;ger rettet dann gegen den aufs Tor zust&uuml;rmenden S&ouml;ren Dieckmann. Es sollte der einzige Fehler des jungen RWE-Verteidigers an diesem Tag sein. Bei der 0:1-Niederlage der Essener gegen den BVB II brillierte Becker im Zweikampfverhalten, im Spielaufbau und bei der Balleroberung.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'media','type':'galleries','action':'gallery','num':'10','partner':'rs','class':'rs-w3','id':'6777', 'loadOnDomReady':'true'});</script>
<p>Das bescherte ihm dann auch ein Sonderlob vom Trainer. Auf Nachfrage best&auml;tigt Giannikis den guten Eindruck &uuml;ber die Leistung des 20-J&auml;hrigen: &quot;Er hat seine Sache schon verinnerlicht und &uuml;bernimmt f&uuml;r einen jungen Spieler sehr viel Verantwortung. Das ist gut.&quot; Unter Giannikis hat sich Becker nun also endg&uuml;ltig einen Stammplatz in der ersten Elf erarbeitet. Zuvor galt er- wenn er von Beginn an randurfte- eher als eine Art Not-, aber nicht als Wunschl&ouml;sung. Das hat sich nun ge&auml;ndert. Giannikis sieht in Becker einen &quot;talentierten Spieler mit sehr viel Perspektive&quot;. Nicht umsonst erzielte er bereits beim 2:1-Sieg in Aachen den so wichtigen Ausgleichstreffer.</p>
<p>Gegen den BVB II war Becker in vielen Standardsituationen der Fels in der Brandung. Auff&auml;llig waren nach dem R&uuml;ckstand auch die vielen Ballgewinne, die der geb&uuml;rtige Hertener nutzte, um anzutreiben und anzudribbeln. Giannikis: &quot;Er hat das Herz am rechten Fleck. Er macht seine Sache sehr gut.&quot; </p>
<p>Zumindest mittelfristig werden sich die Essener Fans dazu noch selbst oft genug einen Eindruck verschaffen k&ouml;nnen.</p>
<p><script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'persons','action':'profile','partner':'rs','class':'rs-w3','person_id':'3151', 'loadOnDomReady':'true'});</script></p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

                <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362770">
    <div class="rs-article-img">
        <a href="/362770---bvb-kapitaen-schmelzer-nimmt-schuld-am-tor-zum-1-2.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/770.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362770---bvb-kapitaen-schmelzer-nimmt-schuld-am-tor-zum-1-2.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Kapitän Schmelzer nimmt Schuld am Tor zum 1:2 auf sich</h3>
            </hgroup>
        </a>
        <p>Kapitän Marcel Schmelzer nahm nach der 1:2-Niederlage des BVB in Stuttgart die Schuld am zweiten Gegentor auf sich – und korrigierte einen unglücklichen Fernsehauftritt.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362765">
    <div class="rs-article-img">
        <a href="/362765---bvb-ii-sagt-jan-siewert-seinem-triumph-essen.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/765.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362765---bvb-ii-sagt-jan-siewert-seinem-triumph-essen.html">            <hgroup>
                <h4>BVB II</h4>
                <h3>Das sagt Jan Siewert zu seinem Triumph in Essen</h3>
            </hgroup>
        </a>
        <p>Zum ersten Mal seit seiner Demission kehrte Jan Siewert ins Stadion Essen zurück. Mit der U23 von Borussia Dortmund setzte er sich mit 1:0 (0:0) gegen RWE durch.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="362761">
    <div class="rs-article-img">
        <a href="/362761---rwe-verloren-ohne-torschuss-zuzulassen.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/761.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362761---rwe-verloren-ohne-torschuss-zuzulassen.html#comments" class="rs-article-comments">9</a>
        
        
        <a href="/362761---rwe-verloren-ohne-torschuss-zuzulassen.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Verloren, ohne Torschuss zuzulassen</h3>
            </hgroup>
        </a>
        <p>In der Ära Giannikis hat Regionalligist Rot-Weiss Essen den ersten Rückschlag erlitten. Gegen die U23 von Borussia Dortmund unterlag RWE mit 0:1 (0:0).</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/702359354f144aa7ac72d303fa22f692" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                
        <div id="halfpage">
<script>
rs_omsdfp_ad('halfpage');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/108-borussia-dortmund.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Borussia Dortmund</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/653-rot-weiss-essen.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/653_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Rot-Weiss Essen</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890040.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890040_18(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1718",
            "relay_id":"890040",
            "day": day,
            "container" : 'matchday_890040_18_18',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890040_18" onchange="_matchday_890040_18(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18" selected>Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4>
</div>

<div id="matchday_890040_18_18">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 17. November 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-477579">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220130181-rot-weiss-essen-spiele.html">Rot-Weiss Essen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220130181-rot-weiss-essen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/653_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477579.html">
                                                            0:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211100192-borussia-dortmund-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211100192-borussia-dortmund-ii-spiele.html">Borussia Dortmund II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477577">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211400051-sv-roedinghausen-spiele.html">SV Rödinghausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-211400051-sv-roedinghausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1708_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477577.html">
                                                            0:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400671-sc-wiedenbrueck-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1013_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400671-sc-wiedenbrueck-spiele.html">SC Wiedenbrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 18. November 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-477585">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230103012-1-fc-koeln-ii-spiele.html">1. FC Köln II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230103012-1-fc-koeln-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>13:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220060234-kfc-uerdingen-05-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/941_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220060234-kfc-uerdingen-05-spiele.html">KFC Uerdingen 05</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477583">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html">Borussia Mönchengladbach II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230701401-alemannia-aachen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/988_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230701401-alemannia-aachen-spiele.html">Alemannia Aachen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477582">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213200521-westfalia-rhynern-spiele.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213200521-westfalia-rhynern-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/826.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220100011-rot-weiss-oberhausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/659_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220100011-rot-weiss-oberhausen-spiele.html">Rot-Weiß Oberhausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477581">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-210600624-sg-wattenscheid-09-spiele.html">SG Wattenscheid 09</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-210600624-sg-wattenscheid-09-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/85_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-212800261-tus-erndtebrueck-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/948_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-212800261-tus-erndtebrueck-spiele.html">TuS Erndtebrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477580">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230908101-fc-wegberg-beeck-spiele.html">FC Wegberg-Beeck</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230908101-fc-wegberg-beeck-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/2367_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/859_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html">Fortuna Düsseldorf II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-477584">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400241-sc-verl-spiele.html">SC Verl</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-213400241-sc-verl-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/967_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230112451-viktoria-koeln-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1032_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230112451-viktoria-koeln-spiele.html">Viktoria Köln</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 19. November 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-477578">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230200801-bonner-sc-spiele.html">Bonner SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-230200801-bonner-sc-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/969_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220030011-wuppertaler-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/861_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-mannschaften-220030011-wuppertaler-sv-spiele.html">Wuppertaler SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Dienstag, 14. November 2017</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477470">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477470.html">Borussia Mönchengladbach II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477470.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png" title="Borussia Mönchengladbach II"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477470.html">
                                                            0:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477470.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/861_small.png" title="Wuppertaler SV"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477470.html">Wuppertaler SV</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 24. November 2017</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477525">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477525.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477525.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/826.png" title="Westfalia Rhynern"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477525.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477525.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1013_small.png" title="SC Wiedenbrück"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477525.html">SC Wiedenbrück</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 25. November 2017</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-477529">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477529.html">Alemannia Aachen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477529.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/988_small.png" title="Alemannia Aachen"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477529.html">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477529.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477529.html">1. FC Köln II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477469">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477469.html">SC Verl</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477469.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/967_small.png" title="SC Verl"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477469.html">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477469.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477469.html">Borussia Dortmund II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-477520">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477520.html">Bonner SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477520.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/969_small.png" title="Bonner SC"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477520.html">
                                                            <small>18:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477520.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1708_small.png" title="SV Rödinghausen"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1718-schema-477520.html">SV Rödinghausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/regionalligawest-1718-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="362739">
    <div class="rs-article-img">
        <a href="/362739---aubameyang-aerger-red-bull-team-bvb-trainingszentrum.html">            <img alt="Pierre-Emerick Aubameyang, Pierre-Emerick Aubameyang" src="http://static.reviersport.de/include/images/articles/medium/000/362/739.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362739---aubameyang-aerger-red-bull-team-bvb-trainingszentrum.html">            <hgroup>
                <h4>Aubameyang-Ärger</h4>
                <h3>Red-Bull-Team im BVB-Trainingszentrum</h3>
            </hgroup>
        </a>
        <p>Kein Fußballtrainer dieser Welt, der einigermaßen bei Verstand ist, würde seinen besten Torjäger grundlos und mitten in einer Krise suspendieren. Borussia Dortmund hat das getan - aus gutem Grund.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="362732">
    <div class="rs-article-img">
        <a href="/362732---kfc-uerdingen-musculus-koennte-gehen-wacker-bomber-kommen.html">            <img alt="Lucas Musculus, Lucas Musculus" src="http://static.reviersport.de/include/images/articles/medium/000/362/732.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362732---kfc-uerdingen-musculus-koennte-gehen-wacker-bomber-kommen.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Musculus könnte gehen, Wacker-Bomber kommen</h3>
            </hgroup>
        </a>
        <p>Beim KFC Uerdingen läuft es wie geschmiert. Die Mannschaft eilt von Sieg zu Sieg und einen Titel hat der Aufsteiger auch schon errungen: Die Herbstmeisterschaft in der Regionalliga West.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="362730">
    <div class="rs-article-img">
        <a href="/362730---msv-ex-publikumsliebling-findet-neuen-klub.html">            <img alt="msv duisburg, Rolf Feltscher, Saison 2015/16, msv duisburg, Rolf Feltscher, Saison 2015/16" src="http://static.reviersport.de/include/images/articles/medium/000/362/730.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362730---msv-ex-publikumsliebling-findet-neuen-klub.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Ex-Publikumsliebling findet neuen Klub</h3>
            </hgroup>
        </a>
        <p>Die meisten Fans des MSV Duisburg dürften sich wohl noch gut an Rolf Feltscher erinnern. Der Südamerikaner war einst Publikumsliebling bei den Zebras und zuletzt rund drei Monate ohne Arbeitgeber.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="362747">
    <div class="rs-article-img">
        <a href="/362747---oczipka-sehe-schalke-top-3-bundesliga.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/747.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362747---oczipka-sehe-schalke-top-3-bundesliga.html">            <hgroup>
                <h4>Oczipka</h4>
                <h3>&quot;Ich sehe Schalke in den Top 3 der Bundesliga&quot;</h3>
            </hgroup>
        </a>
        <p>Schalkes Bastian Oczipka will den Höhenflug auch gegen den Hamburger SV bestätigen. Der Weg durch den Bergwerks-Kabinengang macht ihn zusätzlich heiß.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="362757">
    <div class="rs-article-img">
        <a href="/362757---mega-krise-1-2-bvb-verliert-erschreckender-leistung.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/757.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362757---mega-krise-1-2-bvb-verliert-erschreckender-leistung.html">            <hgroup>
                <h4>Mega-Krise</h4>
                <h3>1:2! BVB verliert nach erschreckender Leistung</h3>
            </hgroup>
        </a>
        <p>Der BVB steckt vor dem Derby gegen Schalke in einer Mega-Krise. Am Freitagabend unterlagen die Dortmunder bei Aufsteiger VfB Stuttgart mit 1:2 (1:1).</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="362732">
    <div class="rs-article-img">
        <a href="/362732---kfc-uerdingen-musculus-koennte-gehen-wacker-bomber-kommen.html">            <img alt="Lucas Musculus, Lucas Musculus" src="http://static.reviersport.de/include/images/articles/medium/000/362/732.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362732---kfc-uerdingen-musculus-koennte-gehen-wacker-bomber-kommen.html#comments" class="rs-article-comments">34</a>
        
        
        <a href="/362732---kfc-uerdingen-musculus-koennte-gehen-wacker-bomber-kommen.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Musculus könnte gehen, Wacker-Bomber kommen</h3>
            </hgroup>
        </a>
        <p>Beim KFC Uerdingen läuft es wie geschmiert. Die Mannschaft eilt von Sieg zu Sieg und einen Titel hat der Aufsteiger auch schon errungen: Die Herbstmeisterschaft in der Regionalliga West.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="362758">
    <div class="rs-article-img">
        <a href="/362758---kommentar-1-2-stuttgart-bvb-steuert-trainerfrage.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/758.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362758---kommentar-1-2-stuttgart-bvb-steuert-trainerfrage.html#comments" class="rs-article-comments">31</a>
        
        
        <a href="/362758---kommentar-1-2-stuttgart-bvb-steuert-trainerfrage.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>1:2 in Stuttgart: BVB steuert auf Trainerfrage zu</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund steckt vor dem Derby gegen Schalke tief in der Krise. Der Trend spricht gegen den Trainer. Ein Kommentar nach der 1:2 (1:1)-Pleite beim VfB Stuttgart.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="362752">
    <div class="rs-article-img">
        <a href="/362752---rwe-bvb-ii-0-1-erster-daempfer-unter-argirios-giannikis.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/752.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362752---rwe-bvb-ii-0-1-erster-daempfer-unter-argirios-giannikis.html#comments" class="rs-article-comments">29</a>
        
        
        <a href="/362752---rwe-bvb-ii-0-1-erster-daempfer-unter-argirios-giannikis.html">            <hgroup>
                <h4>RWE - BVB II</h4>
                <h3>0:1! Erster Dämpfer unter Argirios Giannikis</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat sein Regionalliga-Heimspiel am Freitagabend gegen die U23 von Borussia Dortmund mit 0:1 (0:0) verloren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="362733">
    <div class="rs-article-img">
        <a href="/362733---koeln-ii-pawlak-trifft-kfc-ponomarev.html">            <img alt="André Pawlak, André Pawlak" src="http://static.reviersport.de/include/images/articles/medium/000/362/733.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362733---koeln-ii-pawlak-trifft-kfc-ponomarev.html#comments" class="rs-article-comments">25</a>
        
        
        <a href="/362733---koeln-ii-pawlak-trifft-kfc-ponomarev.html">            <hgroup>
                <h4>Köln II</h4>
                <h3>Pawlak trifft auf den KFC - und Ponomarev</h3>
            </hgroup>
        </a>
        <p>Vor dem Derby am Samstag (13 Uhr) zwischen dem 1. FC Köln II und KFC Uerdingen steht allen voran ein Mann im Mittelpunkt: Andre Pawlak.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="362757">
    <div class="rs-article-img">
        <a href="/362757---mega-krise-1-2-bvb-verliert-erschreckender-leistung.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/757.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362757---mega-krise-1-2-bvb-verliert-erschreckender-leistung.html#comments" class="rs-article-comments">19</a>
        
        
        <a href="/362757---mega-krise-1-2-bvb-verliert-erschreckender-leistung.html">            <hgroup>
                <h4>Mega-Krise</h4>
                <h3>1:2! BVB verliert nach erschreckender Leistung</h3>
            </hgroup>
        </a>
        <p>Der BVB steckt vor dem Derby gegen Schalke in einer Mega-Krise. Am Freitagabend unterlagen die Dortmunder bei Aufsteiger VfB Stuttgart mit 1:2 (1:1).</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="362734">
    <div class="rs-article-img">
        <a href="/362734---schalke-geringe-goretzka-einsatzchance-gegen-hamburg.html">            <img alt="Leon Goretzka, Leon Goretzka" src="http://static.reviersport.de/include/images/articles/medium/000/362/734.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362734---schalke-geringe-goretzka-einsatzchance-gegen-hamburg.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/362734---schalke-geringe-goretzka-einsatzchance-gegen-hamburg.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Geringe Goretzka-Einsatzchance gegen Hamburg</h3>
            </hgroup>
        </a>
        <p>Die Chancen, dass Schalkes Mittelfeld-Star Leon Goretzka im Bundesliga-Heimspiel gegen den Hamburger SV am Sonntag (15.30 Uhr, Veltins-Arena) sein Comeback feiert, sind äußerst gering.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="362748">
    <div class="rs-article-img">
        <a href="/362748---regionalliga-wattenscheid-kann-luft-verschaffen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/748.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362748---regionalliga-wattenscheid-kann-luft-verschaffen.html">            <hgroup>
                <h4>Regionalliga</h4>
                <h3>Wattenscheid kann sich Luft verschaffen</h3>
            </hgroup>
        </a>
        <p>Am heutigen Samstag startet die SG Wattenscheid 09 mit dem Heimspiel gegen den TuS Erndtebrück in die Rückrunde (14 Uhr, Lohrheidestadion).</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="362763">
    <div class="rs-article-img">
        <a href="/362763---schalke-warum-trainer-tedesco-benjamin-stambouli-lobt.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/763.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362763---schalke-warum-trainer-tedesco-benjamin-stambouli-lobt.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Warum Trainer Tedesco Benjamin Stambouli lobt</h3>
            </hgroup>
        </a>
        <p>Benjamin Stambouli war zuletzt auf Schalke gesetzt - nun könnte Matija Nastasic zurückkehren. Trainer Tedesco lobt Stambouli in höchsten Tönen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="362769">
    <div class="rs-article-img">
        <a href="/362769---.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/769.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362769---.html">            <hgroup>
                <h4></h4>
                <h3>Für Loyda</h3>
            </hgroup>
        </a>
        <p>Benjamin Baier</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="362753">
    <div class="rs-article-img">
        <a href="/362753---rl-west-wiedenbrueck-gewinnt-spitzenspiel-roedinghausen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/362/753.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362753---rl-west-wiedenbrueck-gewinnt-spitzenspiel-roedinghausen.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Wiedenbrück gewinnt Spitzenspiel in Rödinghausen</h3>
            </hgroup>
        </a>
        <p>Der SC Wiedenbrück hat am Freitagabend einen überraschenden 2:0 (0:0)-Auswärtssieg beim SV Rödinghausen gefeiert.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="362738">
    <div class="rs-article-img">
        <a href="/362738---duesseldorf-innenverteidiger-verlaesst-turu.html">            <img alt="tornetz, Symbolfoto, Symbolbild, Symbol, tornetz, Symbolfoto, Symbolbild, Symbol" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/738.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/362738---duesseldorf-innenverteidiger-verlaesst-turu.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/362738---duesseldorf-innenverteidiger-verlaesst-turu.html">            <hgroup>
                <h4>Düsseldorf</h4>
                <h3>Innenverteidiger verlässt die TuRU</h3>
            </hgroup>
        </a>
        <p>Innenverteidiger Jordi van Kerkhof und Oberligist TuRU Düsseldorf haben sich am Donnerstagabend auf eine Auflösung des bestehenden Vertrages geeinigt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="362701">
    <div class="rs-article-img">
        <a href="/362701---hallenstadtmeisterschaften-diese-termine-stehen-schon-fest.html">            <img alt="Traditionsmasters, NRW, Innogyhalle, Traditionsmasters, NRW, Innogyhalle" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/701.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362701---hallenstadtmeisterschaften-diese-termine-stehen-schon-fest.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/362701---hallenstadtmeisterschaften-diese-termine-stehen-schon-fest.html">            <hgroup>
                <h4>Hallenstadtmeisterschaften</h4>
                <h3>Diese Termine stehen schon fest</h3>
            </hgroup>
        </a>
        <p>Im Dezember und Januar werden in den Revier-Städten wieder die Hallenstadtmeisterschaften ausgetragen. Viele Termine stehen bereits fest. Hier eine Übersicht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="362593">
    <div class="rs-article-img">
        <a href="/362593---fc-kray-totalschaden-knie-saison-fuer-kapitaen-beendet.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/593.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/362593---fc-kray-totalschaden-knie-saison-fuer-kapitaen-beendet.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/362593---fc-kray-totalschaden-knie-saison-fuer-kapitaen-beendet.html">            <hgroup>
                <h4>FC Kray</h4>
                <h3>Totalschaden im Knie - Saison für Kapitän beendet</h3>
            </hgroup>
        </a>
        <p>Rückschlag für den Landesligisten FC Kray. Für den Kapitän ist die laufende Saison aufgrund einer schweren Verletzung bereit sbeendet.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="362585">
    <div class="rs-article-img">
        <a href="/362585---bommern-trennt-vom-trainer-glosse-aus-besiegelt.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/585.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362585---bommern-trennt-vom-trainer-glosse-aus-besiegelt.html">            <hgroup>
                <h4>Bommern trennt sich vom Trainer</h4>
                <h3>Glosse-Aus ist besiegelt</h3>
            </hgroup>
        </a>
        <p>Der Bezirksligist SV Bommern 05 und André Glosse gehen ab sofort getrennte Wege. Im Winter soll ein Nachfolger einen Neustart angehen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="362570">
    <div class="rs-article-img">
        <a href="/362570---kreispokal-bo-2-ueberraschungen-wiemelhausen-vermoebelt-hordel.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/362/570.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/362570---kreispokal-bo-2-ueberraschungen-wiemelhausen-vermoebelt-hordel.html">            <hgroup>
                <h4>Kreispokal BO</h4>
                <h3>2 Überraschungen, Wiemelhausen vermöbelt Hordel</h3>
            </hgroup>
        </a>
        <p>Das Achtelfinale im Bochumer Kreispokal hatte am Mittwoch einige Überraschungen parat.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="display:block; background-color:#FFE600; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_108.png" /></div><div href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="margin:0.25em; font-size: 1em; color: #000;">RevierSport beim BVB</div><small style="color: #000;">die <b>Facebookseite</b> für alle BVB-Fans</small></a><a href="https://www.facebook.com/pages/RS-an-der-Hafenstraße/1603828403183723" style="display:block; background-color:#DD0021; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_653.png" /></div><div href="https://www.facebook.com/pages/RS-an-der-Hafenstraße/1603828403183723" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport an der Hafenstraße</div><small style="color: #fff;">die <b>Facebookseite</b> für alle RWE-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/362768---rwe-giannikis-lobt-youngster-becker.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">1</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">0</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">Red-lumpi</span>
                <span class="rs-comment-date">18.11.2017 10:26 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Bitte SOFORT langfristig verlängern, bevor es zu spät ist.........            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
            </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_28-92-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-91-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-90-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-89-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-88-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-87-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-86-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_dfb-pokal">
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_nrw-traditionsmasters">
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>