

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>MSV: Gruev trotz Testpleite gegen Gladbach zufrieden | Fußball - 2. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Das Testspiel gegen Mönchengladbach hat der MSV Duisburg zwar verloren, dennoch bescheinigten nicht wenige der 1.744 Zuschauer den Zebras eine ordentliche Partie." />
<meta name="keywords" content="MSV Duisburg,2. Bundesliga,Fußball, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="MSV Duisburg,2. Bundesliga,Fußball" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="MSV: Gruev trotz Testpleite gegen Gladbach zufrieden" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/357/322.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="MSV: Gruev trotz Testpleite gegen Gladbach zufrieden">
<meta property="twitter:description" content="Das Testspiel gegen Mönchengladbach hat der MSV Duisburg zwar verloren, dennoch bescheinigten nicht wenige der 1.744 Zuschauer den Zebras eine ordentliche Partie.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/357/322.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" />
<link rel="canonical" href="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" />
<meta name="date" content="2017-08-30 20:42:35" />
<style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=116" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=124" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['2','3','5','12'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '890024')
.setTargeting('club', '244')
.setTargeting('rubrik', 'fussball')
.setTargeting('rubrik1', '2_bundesliga')
.setTargeting('rubrik2', '2_bundesliga')
.setTargeting('__rs-__rs-newsticker', ['2','3','5','12'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '890024')
.setTargeting('__rs-rubrik', 'fussball')
.setTargeting('__rs-rubrik1', '2_bundesliga')
.setTargeting('__rs-rubrik2', '2_bundesliga');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">2. Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1718-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/2bundesliga.html">2. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>MSV</div>
                Gruev trotz Testpleite gegen Gladbach zufrieden            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/17-stefan-loyda.html" class="name">Stefan Loyda</a>
                                                            </div>

                <div class="rs-article-datetime"><small>30. August 2017, 20:42 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/357/322.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/357/322.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/357/322.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Das Testspiel gegen M&ouml;nchengladbach hat der MSV Duisburg zwar verloren, dennoch bescheinigten nicht wenige der 1.744 Zuschauer den Zebras eine ordentliche Partie.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>Ilia Gruev war ein gefragter Mann. Auf der Baustelle zwischen dem Ausgang des Spielplatzes und den Kabinen wurde der MSV-Trainer immer wieder von Fans f&uuml;r Fotos angehalten und erf&uuml;llte ausnahmslos jeden Wunsch. &quot;M&uuml;ssen Sie noch telefonieren?&quot;, fragte er eine Duisburgerin grinsend, w&auml;hrend sie vor Aufregung nicht sofort die Kamerafunktion gefunden hat. Die Laune beim Deutsch-Bulgaren war trotz der 1:2-Niederlage gut.</p>
<p>Schlie&szlig;lich war der Test gegen den Bundesligisten eine gute Trainingseinheit f&uuml;r die Zebras, wie Gruev befand: &quot;Das Ergebnis ist nicht wichtig, sondern wie wir gegen eine starke Mannschaft mitgehalten haben. Das haben wir gut gemacht.&quot; Zwar traten die Fohlen ohne elf Nationalspieler an, dennoch waren mit Patrick Herrmann, Neuzugang Raul Bobadilla, der sein Comeback im Gladbach-Trikot feierte, oder Weltmeister Christoph Kramer einige Stammkr&auml;fte mit an Bord, die die Duisburger enorm gefordert haben. Gruev: &quot;Wichtig war, dass wir gesehen haben, welche Defizite wir haben, schlie&szlig;lich hat ein Bundesligist ein anderes Niveau. Auch ohne die Nationalspieler hatten sie eine brutale Qualit&auml;t und enormes Tempo. Wir haben versucht dieses Tempo mitzuhalten, das ist uns gelungen.&quot;</p>
<p>Ein Name fehlte jedoch &uuml;berraschend im Kader: Gerrit Nauber. Die Duisburger erhielten kurzfristig vom DFB die Nachricht, dass er wegen seiner Roten Karte aus dem Freundschaftsspiel gegen Norwich City noch gesperrt sei. Verwunderlich, schlie&szlig;lich kam Nauber beim heimischen Vorbereitungsturnier bereits wieder zum Einsatz. Gruev: &quot;Da kann man nichts machen.&quot; </p>
<p>Am Samstag folgt dann ein weiteres Testspiel gegen den Oberligisten VfB Speldorf. Zuvor wird es am Donnerstag eine Vormittagseinheit und am Freitag zwei Einheiten geben. &quot;Das wird eine sehr intensive, harte Woche. Die Jungs ziehen aber gut mit, dementsprechend bin ich auch bisher zufrieden.&quot;</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

                <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357326">
    <div class="rs-article-img">
        <a href="/357326---msv-erat-ueber-stammplaetze-1-2-gegen-gladbach.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/326.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357326---msv-erat-ueber-stammplaetze-1-2-gegen-gladbach.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Erat über Stammplätze und das 1:2 gegen Gladbach</h3>
            </hgroup>
        </a>
        <p>Tugrul Erat scheint sich seinen Stammplatz beim MSV zurückerobert zu haben. Auch bei der 1:2-Testniederlage in Mönchengladbach wirkte er in der vermeintlichen A-Elf mit.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357318">
    <div class="rs-article-img">
        <a href="/357318---msv-duisburg-last-minute-pleite-fuer-zebras-gladbach.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/318.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357318---msv-duisburg-last-minute-pleite-fuer-zebras-gladbach.html">            <hgroup>
                <h4>MSV Duisburg</h4>
                <h3>Last-Minute-Pleite für Zebras in Gladbach</h3>
            </hgroup>
        </a>
        <p>Zweitligist MSV Duisburg hat ein Testspiel am Mittwochabend beim Bundesligisten Borussia Mönchengladbach unglücklich mit 1:2 (0:1) verloren.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="357216">
    <div class="rs-article-img">
        <a href="/357216---msv-grlic-gruev-beobachten-transfermarkt.html">            <img alt="Ivica Grlic, Ivica Grlic" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/216.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357216---msv-grlic-gruev-beobachten-transfermarkt.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/357216---msv-grlic-gruev-beobachten-transfermarkt.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Grlic und Gruev beobachten den Transfermarkt</h3>
            </hgroup>
        </a>
        <p>MSV-Sportdirektor Ivica Grlic hält bis zum Donnerstag die Augen offen. Wenn Thomas Bröker und Baris Özbek bis dahin einen neuen Verein finden, hätte der Manager einen größeren Handlungsspielraum.</p>
    </div>
</article>    </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/236b435af6324a69b5262eec59ba5b21" height="1" width="1" border=“0“ alt="" />

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/244-msv-duisburg-1902.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/244_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">MSV Duisburg 1902</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/2bundesliga-1718.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890024.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">2. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>2. Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="10111001" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">Eintracht Braunschweig</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">6:4</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">6</td>
                        </tr>
                                            <tr data-team_id="630010091" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">10</td>
                            <td class="rs-standings-n">Erzgebirge Aue</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">5:6</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">11</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">4:5</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">12</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">4:6</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                            <tr data-team_id="630020471" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">Dynamo Dresden</td>
                            <td class="rs-standings-m">4</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">5:9</td>
                            <td class="rs-standings-gd rs-portrait-none">-4</td>
                            <td class="rs-standings-pts">4</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630020471" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">Dynamo Dresden</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">1:4</td>
                            <td class="rs-standings-gd rs-portrait-none">-3</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="421065301" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">1. FC Kaiserslautern</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">2:2</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">2</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">15</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">2:3</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">1</td>
                        </tr>
                                            <tr data-team_id="310044073" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col6">16</td>
                            <td class="rs-standings-n">Jahn Regensburg</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">1:3</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                            <tr data-team_id="310065381" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col7">17</td>
                            <td class="rs-standings-n">Greuther Fürth</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">0</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">1:3</td>
                            <td class="rs-standings-gd rs-portrait-none">-2</td>
                            <td class="rs-standings-pts">0</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col6" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Abstiegsrelegation</td></tr><tr><td class="rs-pos_col7" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Absteiger</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310044073" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">Jahn Regensburg</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">5:4</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="40701852" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">Holstein Kiel</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">5:5</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="220090041" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">MSV Duisburg</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">2:2</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="310013312" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">FC Ingolstadt</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">1:1</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                            <tr data-team_id="310062341" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">10</td>
                            <td class="rs-standings-n">1. FC Nürnberg</td>
                            <td class="rs-standings-m">2</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">2:3</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">3</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html">Borys Tashchy</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-350012982-vfb-stuttgart-ii-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1003_small.png" title="VfB Stuttgart II"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-350012982-vfb-stuttgart-ii-kader.html">VfB Stuttgart II</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/89/67_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-8967-fabio-leutenecker.html">Fabio Leutenecker</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1023_small.png" title="Chemnitzer FC"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Chemnitzer FC</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html">Borys Tashchy</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-350012982-vfb-stuttgart-ii-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1003_small.png" title="VfB Stuttgart II"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890053-1718-mannschaften-350012982-vfb-stuttgart-ii-kader.html">VfB Stuttgart II</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/89/67_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-8967-fabio-leutenecker.html">Fabio Leutenecker</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1023_small.png" title="Chemnitzer FC"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Chemnitzer FC</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2017</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 25.08.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html">
                                    1:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(1:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>05</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html" class="rs-name">Arminia Bielefeld</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 09.09.2017</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>06</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1005_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html" class="rs-name">1. FC Nürnberg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 16.09.2017</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>04</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 25.08.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-lose">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html">
                                    1:2                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(1:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475365.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>06</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1005_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html" class="rs-name">1. FC Nürnberg</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 16.09.2017</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475386.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>05</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html" class="rs-name">Arminia Bielefeld</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 09.09.2017</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1718-schema-475376.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-spiele.html">Alle Spiele</a>
</div></div><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>MSV Duisburg</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/13/86_2014-07-06_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1386-moritz-stoppelkamp.html" class="rs-name">Moritz Stoppelkamp</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">176</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html" class="rs-name">Borys Tashchy</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">175</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html" class="rs-name">Borys Tashchy</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">180</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/13/86_2014-07-06_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1386-moritz-stoppelkamp.html" class="rs-name">Moritz Stoppelkamp</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">180</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/13/86_2014-07-06_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1386-moritz-stoppelkamp.html" class="rs-name">Moritz Stoppelkamp</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">171</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/default_small.png">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-27789-borys-tashchy.html" class="rs-name">Borys Tashchy</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">1</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">170</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1718-mannschaften-220090041-msv-duisburg-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357255">
    <div class="rs-article-img">
        <a href="/357255---schalke-was-trainer-idol-elgert-benedikt-hoewedes-raet.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/255.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357255---schalke-was-trainer-idol-elgert-benedikt-hoewedes-raet.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Was Trainer-Idol Elgert Benedikt Höwedes rät</h3>
            </hgroup>
        </a>
        <p>Norbert Elgert hat Benedikt Höwedes vor rund zehn Jahren den Sprung in den Profifußball geebnet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357287">
    <div class="rs-article-img">
        <a href="/357287---termine-s04-bvb-fans-brauchen-nun-eurosport-player.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/287.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357287---termine-s04-bvb-fans-brauchen-nun-eurosport-player.html">            <hgroup>
                <h4>Termine</h4>
                <h3>S04- und BVB-Fans brauchen nun den Eurosport-Player</h3>
            </hgroup>
        </a>
        <p>Bundesliga-Termine: Das Revierderby zwischen Schalke und dem BVB wird an einem Samstag um 15.30 Uhr ausgetragen. Die weiteren Ansetzungen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357272">
    <div class="rs-article-img">
        <a href="/357272---bvb-bonmann-wechselt-regionalliga.html">            <img alt="Hendrik Bonmann, Hendrik Bonmann" src="http://static.reviersport.de/include/images/articles/medium/000/357/272.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357272---bvb-bonmann-wechselt-regionalliga.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Bonmann wechselt in die Regionalliga</h3>
            </hgroup>
        </a>
        <p>Hendrik Bonmann und Borussia Dortmund werden nach drei Jahren getrennte Wege gehen. Der vierte Torwart des BVB wechselt in die Regionalliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357282">
    <div class="rs-article-img">
        <a href="/357282---schalke-weltmeister-hoewedes-turin-begeistert-empfangen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/282.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357282---schalke-weltmeister-hoewedes-turin-begeistert-empfangen.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Weltmeister Höwedes in Turin begeistert empfangen</h3>
            </hgroup>
        </a>
        <p>Weltmeister Benedikt Höwedes (29) ist am Mittwochvormittag in Turin angekommen. Die Schalke-Legende absolviert den Medizin-Check bei Juventus.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357320">
    <div class="rs-article-img">
        <a href="/357320---hoewedes-emotionales-posting-spitze-gegen-tedesco.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/320.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357320---hoewedes-emotionales-posting-spitze-gegen-tedesco.html">            <hgroup>
                <h4>Höwedes</h4>
                <h3>Emotionales Posting und Spitze gegen Tedesco</h3>
            </hgroup>
        </a>
        <p>Benedikt Höwedes hat sich nach seinem Wechsel von Schalke 04 zum italienischen Rekordmeister Juventus Turin auf Facebook zu Wort gemeldet.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357320">
    <div class="rs-article-img">
        <a href="/357320---hoewedes-emotionales-posting-spitze-gegen-tedesco.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/320.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357320---hoewedes-emotionales-posting-spitze-gegen-tedesco.html#comments" class="rs-article-comments">35</a>
        
        
        <a href="/357320---hoewedes-emotionales-posting-spitze-gegen-tedesco.html">            <hgroup>
                <h4>Höwedes</h4>
                <h3>Emotionales Posting und Spitze gegen Tedesco</h3>
            </hgroup>
        </a>
        <p>Benedikt Höwedes hat sich nach seinem Wechsel von Schalke 04 zum italienischen Rekordmeister Juventus Turin auf Facebook zu Wort gemeldet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357287">
    <div class="rs-article-img">
        <a href="/357287---termine-s04-bvb-fans-brauchen-nun-eurosport-player.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/287.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357287---termine-s04-bvb-fans-brauchen-nun-eurosport-player.html#comments" class="rs-article-comments">31</a>
        
        
        <a href="/357287---termine-s04-bvb-fans-brauchen-nun-eurosport-player.html">            <hgroup>
                <h4>Termine</h4>
                <h3>S04- und BVB-Fans brauchen nun den Eurosport-Player</h3>
            </hgroup>
        </a>
        <p>Bundesliga-Termine: Das Revierderby zwischen Schalke und dem BVB wird an einem Samstag um 15.30 Uhr ausgetragen. Die weiteren Ansetzungen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357272">
    <div class="rs-article-img">
        <a href="/357272---bvb-bonmann-wechselt-regionalliga.html">            <img alt="Hendrik Bonmann, Hendrik Bonmann" src="http://static.reviersport.de/include/images/articles/medium/000/357/272.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357272---bvb-bonmann-wechselt-regionalliga.html#comments" class="rs-article-comments">29</a>
        
        
        <a href="/357272---bvb-bonmann-wechselt-regionalliga.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Bonmann wechselt in die Regionalliga</h3>
            </hgroup>
        </a>
        <p>Hendrik Bonmann und Borussia Dortmund werden nach drei Jahren getrennte Wege gehen. Der vierte Torwart des BVB wechselt in die Regionalliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357281">
    <div class="rs-article-img">
        <a href="/357281---rwe-angst-vor-ergebniskrise-waechst.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/281.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357281---rwe-angst-vor-ergebniskrise-waechst.html#comments" class="rs-article-comments">25</a>
        
        
        <a href="/357281---rwe-angst-vor-ergebniskrise-waechst.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Die Angst vor der Ergebniskrise wächst</h3>
            </hgroup>
        </a>
        <p>Die Saison ist erst fünf Spieltage alt. Dennoch steckt Rot-Weiss Essen nach dem 2:2-Unentschieden beim KFC Uerdingen erst einmal im Mittelfeld fest.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357325">
    <div class="rs-article-img">
        <a href="/357325---niederrheinpokal-kfc-uerdingen-muss-asche-ran.html">            <img alt="Symbolbild, Fußball, Ball, Derbystar, Asche, Ascheplatz, Symbolbild, Fußball, Ball, Derbystar, Asche, Ascheplatz" src="http://static.reviersport.de/include/images/articles/medium/000/357/325.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357325---niederrheinpokal-kfc-uerdingen-muss-asche-ran.html#comments" class="rs-article-comments">25</a>
        
        
        <a href="/357325---niederrheinpokal-kfc-uerdingen-muss-asche-ran.html">            <hgroup>
                <h4>Niederrheinpokal </h4>
                <h3>KFC Uerdingen muss auf Asche ran</h3>
            </hgroup>
        </a>
        <p>Der KFC Uerdingen muss im Kampf um das Ticket ins Niederrheinpokal-Achtelfinale beim DJK/VfL Tönisberg auf Asche bestehen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="357328">
    <div class="rs-article-img">
        <a href="/357328---s04-hoewedes-deal-bringt-schalke-bis-19-5-millionen-euro.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/328.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357328---s04-hoewedes-deal-bringt-schalke-bis-19-5-millionen-euro.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/357328---s04-hoewedes-deal-bringt-schalke-bis-19-5-millionen-euro.html">            <hgroup>
                <h4>S04</h4>
                <h3>Höwedes-Deal bringt Schalke bis zu 19,5 Millionen Euro</h3>
            </hgroup>
        </a>
        <p>Seit Mittwoch ist Benedikt Höwedes nicht mehr ein Spieler des FC Schalke 04 - ungewohnt für alle: Spieler, Verantwortliche, Fans, Mitglieder.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="357291">
    <div class="rs-article-img">
        <a href="/357291---u19-niederrheinliga-ratingen-rwe-augenhoehe.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/291.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357291---u19-niederrheinliga-ratingen-rwe-augenhoehe.html">            <hgroup>
                <h4>U19 Niederrheinliga</h4>
                <h3>Ratingen mit RWE &quot;auf Augenhöhe&quot;</h3>
            </hgroup>
        </a>
        <p>Germania Ratingen trifft zum Auftakt der A-Junioren-Niederrheinliga direkt auf Top-Favorit Rot-Weiss Essen (Sonntag, 11 Uhr).</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="357290">
    <div class="rs-article-img">
        <a href="/357290---fsv-duisburg-familienfest-rund-um-pokalspiel.html">            <img alt="FSV Duisburg, FSV Duisburg" src="http://static.reviersport.de/include/images/articles/medium/000/357/290.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357290---fsv-duisburg-familienfest-rund-um-pokalspiel.html">            <hgroup>
                <h4>FSV Duisburg</h4>
                <h3>Familienfest rund um das Pokalspiel </h3>
            </hgroup>
        </a>
        <p>Am kommenden Samstag trifft der FSV Duisburg im Niederrheinpokal auf den 1. FC Viersen. Die Partie bildet den Abschluss eines Festes für die ganze Familie.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="357314">
    <div class="rs-article-img">
        <a href="/357314---schalkes-mann-links-oczipka-allein-weiter-flur.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/314.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357314---schalkes-mann-links-oczipka-allein-weiter-flur.html">            <hgroup>
                <h4>Schalkes Mann auf links</h4>
                <h3>Oczipka ist allein auf weiter Flur</h3>
            </hgroup>
        </a>
        <p>Für den Ex-Frankfurter gibt es keinen nominellen Ersatz beim FC Schalke, aber er sieht sich nicht als konkurrenzlos an.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="357313">
    <div class="rs-article-img">
        <a href="/357313---sportfreunde-niederwenigern-wir-verfallen-panik.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/357/313.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357313---sportfreunde-niederwenigern-wir-verfallen-panik.html">            <hgroup>
                <h4>Sportfreunde Niederwenigern</h4>
                <h3>„Wir verfallen nicht in Panik“</h3>
            </hgroup>
        </a>
        <p>Den Start in die Landesliga-Saison haben die Sportfreunde Niederwenigern ziemlich in den Sand gesetzt.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="357283">
    <div class="rs-article-img">
        <a href="/357283---rw-ahlen-trainer-albayrak-stellt-selbst.html">            <img alt="Erhan Albayrak, Erhan Albayrak" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/283.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357283---rw-ahlen-trainer-albayrak-stellt-selbst.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/357283---rw-ahlen-trainer-albayrak-stellt-selbst.html">            <hgroup>
                <h4>RW Ahlen</h4>
                <h3>Trainer Albayrak stellt sich selbst auf</h3>
            </hgroup>
        </a>
        <p>Oberligist Rot Weiss Ahlen hat am Dienstagabend den ersten Pflichtspiel-Sieg der laufenden Saison eingefahren.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357256">
    <div class="rs-article-img">
        <a href="/357256---nr-pokal-frohnhausen-freut-oberliga-zweiten.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/256.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357256---nr-pokal-frohnhausen-freut-oberliga-zweiten.html">            <hgroup>
                <h4>NR-Pokal</h4>
                <h3>Frohnhausen freut sich auf den Oberliga-Zweiten</h3>
            </hgroup>
        </a>
        <p>Fünf Essener Mannschaften stehen in der zweiten Runde des Fußball-Nieder­rheinpokals.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357243">
    <div class="rs-article-img">
        <a href="/357243---sus-haarzopf-wissel-stellt-neuen-trainer-vor.html">            <img alt="Fußball Allgemein, Symbolfoto, Derbystar-Ball, Fußball Allgemein, Symbolfoto, Derbystar-Ball" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/243.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357243---sus-haarzopf-wissel-stellt-neuen-trainer-vor.html">            <hgroup>
                <h4>SuS Haarzopf</h4>
                <h3>Wißel stellt neuen Trainer vor</h3>
            </hgroup>
        </a>
        <p>Der Essener A-Ligist SuS Haarzopf hat einen neuen Trainer präsentiert. Andreas Höbusch wird die Nachfolge von Kai Berges antreten.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357204">
    <div class="rs-article-img">
        <a href="/357204---schonnebeck-essener-wollen-ehemaligen-gladbacher-holen.html">            <img alt="Dennis Abrosimov, Dennis Abrosimov" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/204.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/357204---schonnebeck-essener-wollen-ehemaligen-gladbacher-holen.html">            <hgroup>
                <h4>Schonnebeck</h4>
                <h3>Essener wollen ehemaligen Gladbacher holen</h3>
            </hgroup>
        </a>
        <p>Die Spielvereinigung Schonnebeck wird sich in den nächsten Tagen höchstwahrscheinlich noch einmal verstärken.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="357173">
    <div class="rs-article-img">
        <a href="/357173---kreisliga-c-wahnsinn-36-0-spektakel-alle-2-5-minuten-tor.html">            <img alt="Tor, Symbolfoto, Symbolbild, Symbol, Fußbälle, Tor, Symbolfoto, Symbolbild, Symbol, Fußbälle" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/357/173.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/357173---kreisliga-c-wahnsinn-36-0-spektakel-alle-2-5-minuten-tor.html#comments" class="rs-article-comments">23</a>
        
        
        <a href="/357173---kreisliga-c-wahnsinn-36-0-spektakel-alle-2-5-minuten-tor.html">            <hgroup>
                <h4>Kreisliga C-Wahnsinn</h4>
                <h3>36:0-Spektakel, alle 2,5 Minuten ein Tor</h3>
            </hgroup>
        </a>
        <p>In der Dortmunder Kreisliga C7 hat es am Wochenende ein 36:0-Erfolg gegeben. Sie haben richtig gelesen - 36:0.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-beim-MSV/1560774587473352" style="display:block; background-color:#0057A3; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_244.png" /></div><div href="https://www.facebook.com/pages/RS-beim-MSV/1560774587473352" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport beim MSV</div><small style="color: #fff;">die <b>Facebookseite</b> für alle MSV-Fans</small></a>
        


        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/357322---msv-gruev-trotz-testpleite-gegen-gladbach-zufrieden.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_31-69-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-68-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-67-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-66-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-65-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-64-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-63-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_niederrhein">
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_niederrhein_1">
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
<li id="navp_sub_landesliga_westfalen_2"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2</a></li>
<li id="navp_sub_landesliga_westfalen_3"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3</a></li>
<li id="navp_sub_landesliga_westfalen_4"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_junioren"><a href="/fussball/junioren.html" target="_self">Junioren</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_u19_bundesliga_west">
<li id="navp_sub_u19_bundesliga_west"><a href="/fussball/ajugend.html" target="_self">U19 Bundesliga West</a></li>
<li id="navp_sub_u17_bundesliga_west"><a href="/fussball/bjugend.html" target="_self">U17 Bundesliga West</a></li>
<li id="navp_sub_u19_niederrheinliga"><a href="/fussball/u19niederrheinliga.html" target="_self">U19 Niederrheinliga</a></li>
<li id="navp_sub_u19_westfalenliga"><a href="/fussball/u19westfalenliga.html" target="_self">U19 Westfalenliga</a></li>
</ul></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_tippspiel">
<li id="navp_sub_tippspiel"><a href="/tippspiel/" target="_self">Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions/rs.html.html" target="_self">NRZ Mini-Champions</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_sportwetten"><a href="/wetten/" target="_self">Sportwetten</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">FUNKE MEDIEN NRW GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>