

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Oberliga Westfalen: Hammer Serie reißt gegen Kaan-Marienborn | Fußball - Oberliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der Aufwärtstrend der Hammer SpVg in der Oberliga Westfalen ist gestoppt. Mit 0:2 (0:1) verlor die Spielvereinigung gegen den 1. FC Kaan-Marienborn." />
<meta name="keywords" content="1. FC Kaan-Marienborn 07,Hammer SpVg,Oberliga,Fußball,Oberliga Westfalen, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="1. FC Kaan-Marienborn 07,Hammer SpVg,Oberliga,Fußball,Oberliga Westfalen" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="Oberliga Westfalen: Hammer Serie reißt gegen Kaan-Marienborn" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/349/095.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Oberliga Westfalen: Hammer Serie reißt gegen Kaan-Marienborn">
<meta property="twitter:description" content="Der Aufwärtstrend der Hammer SpVg in der Oberliga Westfalen ist gestoppt. Mit 0:2 (0:1) verlor die Spielvereinigung gegen den 1. FC Kaan-Marienborn.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/349/095.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html" />
<link rel="canonical" href="http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html" />
<meta name="date" content="2017-04-02 18:13:18" />
<style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = '';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=119" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=119" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=113" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=113" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=119" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script type="text/javascript">
    var omsv_centered = true,
        googletag = googletag || {},
        OMSres = OMSres || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    OMSres.oms_site_display = 'oms.reviersport.de';
    OMSres.oms_site_mobile = 'mew.oms.reviersport.de';
    OMSres.oms_zone = 'nationalnews';
    OMSres.screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    adlWallPaperLeft = Math.max(1020, (OMSres.screen_width / 2) + (1000 / 2) - 70);
    OMSres.network_code = OMSres.screen_width < 641 ? 8635 : 5766;
    var oms_mobile = OMSres.screen_width < 641 ? true : false,
        oms_site = oms_mobile ? OMSres.oms_site_mobile : OMSres.oms_site_display,
        oms_zone = OMSres.oms_zone;
</script>
<script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script>
    OMSres.breakpoints = [641];
    OMSres.adpositions = [
        {   // < 641
            pos1: {a: [320, 50]},
            pos2: {a: [320, 50]},
            pos3: {a: [320, 50]},
            ist: {a: [1, 1]}
        },/*
        {   // < 800
            pos1: {a: [468, 60]},
            pos2: {a: [468, 60]},
            pos3: {a: [468, 60]},
            ist: {a: [1, 1]}
        },
        {   // < 1024
            superbanner: {a: [728, 90], s: '_nowp'},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },
        {   // < 1360
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            outofpage: {}
        },*/
        {   // >= 641
            superbanner: {a: [728, 90]},
            billboard: {a: [800, 250]},
            skyscraper: {a: [[120, 600], [160, 600], [200, 600]]},
            rectangle1: {a: [300, 250]},
            rectangle2: {a: [300, 300]},
            advertorial1: {a: [468, 90]},
            advertorial2: {a: [468, 120]},
            outofpage: {}
        }
    ];
    OMSres.breakpointIndexFu = function () {
        if(typeof OMSres.breakpointIndex === 'undefined') {
            var i, iMax = OMSres.breakpoints.length;
            for(i = 0; i < iMax; i++) {
                if(OMSres.screen_width >= OMSres.breakpoints[iMax - 1]) {
                    return iMax;
                } else if(OMSres.screen_width < OMSres.breakpoints[i]) {
                    return i;
                }
            }
        }
        return OMSres.breakpointIndex;
    };
    OMSres.breakpointIndex = OMSres.breakpointIndexFu();

    (function() {
        googletag.cmd.push(function () {
            var a, i, s;
            for(a in OMSres.adpositions[OMSres.breakpointIndex]) {
                if(OMSres.adpositions[OMSres.breakpointIndex].hasOwnProperty(a)) {
                    s = '';
                    if(OMSres.adpositions[OMSres.breakpointIndex][a].s && OMSres.adpositions[OMSres.breakpointIndex][a].s != '') {
                        s = OMSres.adpositions[OMSres.breakpointIndex][a].s;
                    }
                    if(a != 'outofpage') {
                        if(!oms_mobile) {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/'+oms_zone + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        } else {
                            googletag.defineSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_mobile + '/' + oms_zone + '/' + a + s, OMSres.adpositions[OMSres.breakpointIndex][a].a, a).addService(googletag.pubads());
                        }
                    } else {
                        googletag.defineOutOfPageSlot('/' + OMSres.network_code + '/' + OMSres.oms_site_display + '/' + oms_zone + s, a).addService(googletag.pubads());
                    }
                }
            }
            if(typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
                for(i in OMSVad.WLRCMDGPT) {
                    googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
                }
                OMSVad.isSetGTarget = true;
            }

            googletag.pubads().setTargeting('__rs-newsticker', ['1','3','5','11'])
.setTargeting('__rs-story', '')
.setTargeting('liga', '210357')
.setTargeting('club', ['1043','798'])
.setTargeting('__rs-cat_1', 'fussball')
.setTargeting('__rs-cat_2', 'oberliga')
.setTargeting('__rs-cat_3', 'oberliga_westfalen')
.setTargeting('__rs-__rs-newsticker', ['1','3','5','11'])
.setTargeting('__rs-__rs-story', '')
.setTargeting('__rs-liga', '210357')
.setTargeting('__rs-__rs-cat_1', 'fussball')
.setTargeting('__rs-__rs-cat_2', 'oberliga')
.setTargeting('__rs-__rs-cat_3', 'oberliga_westfalen');
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    }());


    (function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
    var rs_is_mob = ($(window).width() <= 640);

    function rs_omsdfp_ad(format) {
        if(typeof OMSres.adpositions[OMSres.breakpointIndex][format] != 'undefined') {
            console.log('calling ' + format);
            googletag.cmd.push(function() {
                googletag.display(format);
            });
        }
    }
</script>
</head>

<body>
<div class="rs-werbung">

<div id="pos1">
<script>
rs_omsdfp_ad('pos1');
</script>
</div><div id="superbanner" class="rs-superbanner">
<script>
rs_omsdfp_ad('superbanner');
</script>
</div>
<div id="skyscraper" class="rs-skyscraper">
<script>
rs_omsdfp_ad('skyscraper');
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_ticr"><a href="/ticr/" target="_self">ticr</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Oberliga</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div id="billboard">
<script>
rs_omsdfp_ad('billboard');
</script>
</div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>Oberliga Westfalen</div>
                Hammer Serie reißt gegen Kaan-Marienborn            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">Maximilian Daum</span>
                                    </div>

                <div class="rs-article-datetime"><small>02. April 2017, 18:13 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/349/095.jpeg">
           <img alt="Oberliga Westfalen, Hammer SpVg, Sven Hozjak, Saison 2016/17, Oberliga Westfalen, Hammer SpVg, Sven Hozjak, Saison 2016/17" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/349/095.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/349/095.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Thorsten Tillmann </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Der Aufw&auml;rtstrend der Hammer SpVg in der Oberliga Westfalen ist gestoppt. Mit 0:2 (0:1) verlor die Spielvereinigung gegen den 1. FC Kaan-Marienborn.</p>
            
            <div id="rectangle1">
<script>
rs_omsdfp_ad('rectangle1');
</script>
</div><div id="pos2">
<script>
rs_omsdfp_ad('pos2');
</script>
</div>

            <div class="text">
                <p>In einem z&auml;hen Spiel fand die Elf von Hamm-Trainer Sven Hozjak nur schwer in die Partie und konnte das Tor der G&auml;ste aus dem Siegerland kaum gef&auml;hrden. Nach gut 20 Minuten ging HSV-St&uuml;rmer Mike Pihl nach einem Zweikampf im Sechzehner zu Boden. Das Schiedsrichtergespann entschied jedoch zum Entsetzen der Hammer Bank nicht auf einen Strafsto&szlig;.</p>
<p>Es sollte noch schlimmer kommen f&uuml;r die Hausherren. W&auml;hrend Andre Schilamow nach 34 Minuten das Leder bereits im Tor der Hammer SpVg h&auml;tte unterbringen m&uuml;ssen, allerdings kl&auml;glich scheiterte, nutzte nur eine Minute sp&auml;ter Arthur Tomas eine klaffende L&uuml;cke in der Hintermannschaft der Heimmannschaft zur 1:0-F&uuml;hrung (35.). In der Folge wirkte die Hozjak-Elf verunsichert und rettete sich mehr oder weniger in die Pause. &quot;Wir hatten nat&uuml;rlich Probleme. Es f&auml;llt mir unheimlich schwer ein Statement nach einem Spiel abzugeben, was quasi gar nicht stattgefunden hat&quot;, klagte ein offensichtlich &uuml;ber den Auftritt seiner Mannschaft entt&auml;uschter Hozjak auf der Pressekonferenz. </p>
<p>Im zweiten Durchgang entwickelte sich ein umk&auml;mpftes Spiel, in dem sich bei der Hammer SpVg einige Nachl&auml;ssigkeiten einschlichen, die aber nicht bestraft wurden. So verlor Danjiel Gataric im eigenen Strafraum die Kugel und durfte es einem Mitspieler verdanken, dass sich aus dieser Szene nichts Schlimmeres entwickelte (48.). Nur zehn Minuten sp&auml;ter der n&auml;chste Aufreger. Kaan-St&uuml;rmer Dawid Krieger setzte sich gleich gegen mehrere Hammer Verteidiger durch und versuchte es frech mit der Hacke. Der Ball rollte Richtung Linie und w&auml;hrend Coach Thorsten Nehrbauer bereits auf Tor pl&auml;dierte, entschied das Gespann auf Weiterspielen (58.). Eine fragw&uuml;rdige Entscheidung.</p>
<p>Als die Schlussphase anbrach, warf der Tabellenzweite schlie&szlig;lich alles nach vorne und dr&uuml;ckte auf den Ausgleich. Die Hozjak-Elf agierte allerdings gr&ouml;&szlig;tenteils gl&uuml;cklos und musste kurz vor dem Ende den n&auml;chsten Nadelstich hinnehmen. Einen Konter der Siegerl&auml;nder G&auml;ste schloss der eingewechselte Christian Runkel zum vorentscheidenden 2:0 ab. &quot;Die Jungs haben immer wieder Nadelstiche nach vorne gesetzt und auch phasenweise spielerisch funktioniert&quot;, kommentierte G&auml;ste-Trainer Thorsten Nehrbauer die Leistung seiner Sch&uuml;tzlinge. Auch vom Trainer der Heimmannschaft ernteten Nehrbauers Sch&uuml;tzlinge viel Lob. &quot;Kaan hat es gut gemacht und war unglaublich aggressiv in den Zweik&auml;mpfen. Sie haben gef&uuml;hlt jedes Kopfballduell gewonnen&quot;, erkl&auml;rte Hozjak. </p>
<p>&quot;Wir haben alles umgesetzt, was wir uns vorgenommen haben. Ich habe meiner Mannschaft vor dem Spiel gesagt, dass wir zu einer Mannschaft fahren, die v&ouml;llig zurecht oben steht. Summa summarum bin ich deshalb tausendprozentig zufrieden mit dem Auftritt meiner Mannschaft&quot;, best&auml;tigte G&auml;ste-Trainer Nehrbauer abschlie&szlig;end das Lob seines Gegen&uuml;bers.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        

                        <div id="pos3">
<script>
rs_omsdfp_ad('pos3');
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/1043-1-fc-kaan-marienborn-07.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/1043.jpeg"></div>
        <div class="rs-info">
            <div class="rs-name">1. FC Kaan-Marienborn 07</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/798-hammer-spvg-03-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/798.png"></div>
        <div class="rs-info">
            <div class="rs-name">Hammer SpVg 03/04</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/oberligawestfalen-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/210357.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Oberliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_210357_25(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1617",
            "relay_id":"210357",
            "day": day,
            "container" : 'matchday_210357_25_25',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_210357_25" onchange="_matchday_210357_25(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25" selected>Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Oberliga Westfalen</h4>
</div>

<div id="matchday_210357_25_25">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 02. April 2017</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-429279">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213400701-fc-guetersloh-2000-spiele.html">FC Gütersloh 2000</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213400701-fc-guetersloh-2000-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1070_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429279.html">
                                                            4:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211900181-sv-lippstadt-08-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1069_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211900181-sv-lippstadt-08-spiele.html">SV Lippstadt 08</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429284">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211100101-fc-bruenninghausen-spiele.html">FC Brünninghausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211100101-fc-bruenninghausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/117_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429284.html">
                                                            4:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213000201-eintracht-rheine-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1077_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213000201-eintracht-rheine-spiele.html">Eintracht Rheine</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429283">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213200181-hammer-spvg-spiele.html">Hammer SpVg</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213200181-hammer-spvg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/798.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429283.html">
                                                            0:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212801621-1-fc-kaan-marienborn-07-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1043.jpeg"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212801621-1-fc-kaan-marienborn-07-spiele.html">1. FC Kaan-Marienborn 07</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429282">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210400071-sc-roland-beckum-spiele.html">SC Roland Beckum</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210400071-sc-roland-beckum-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1074_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429282.html">
                                                            2:3                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212600172-sc-paderborn-07-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/989_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212600172-sc-paderborn-07-ii-spiele.html">SC Paderborn 07 II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429281">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212800261-tus-erndtebrueck-1895-spiele.html">TuS Erndtebrück 1895</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212800261-tus-erndtebrueck-1895-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/948_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429281.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210100401-sus-stadtlohn-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1080_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210100401-sus-stadtlohn-spiele.html">SuS Stadtlohn</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429278">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212700131-spvgg-erkenschwick-spiele.html">SpVgg Erkenschwick</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212700131-spvgg-erkenschwick-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/740_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429278.html">
                                                            3:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213200521-westfalia-rhynern-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/826.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213200521-westfalia-rhynern-spiele.html">Westfalia Rhynern</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429277">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211200081-sc-hassel-spiele.html">SC Hassel</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211200081-sc-hassel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/356_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429277.html">
                                                            2:4                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213000161-sus-neuenkirchen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1076_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-213000161-sus-neuenkirchen-spiele.html">SuS Neuenkirchen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429276">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212700451-tsv-marl-huels-spiele.html">TSV Marl-Hüls</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-212700451-tsv-marl-huels-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/769_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429276.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211300091-tus-ennepetal-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/337.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211300091-tus-ennepetal-spiele.html">TuS Ennepetal</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-429280">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211100011-asc-09-dortmund-spiele.html">ASC 09 Dortmund</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-211100011-asc-09-dortmund-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/103_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429280.html">
                                                            4:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210500022-arminia-bielefeld-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-mannschaften-210500022-arminia-bielefeld-ii-spiele.html">Arminia Bielefeld II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 29. März 2017</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-429234">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429234.html">Westfalia Rhynern</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429234.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/826.png" title="Westfalia Rhynern"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429234.html">
                                                            3:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429234.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1074_small.png" title="SC Roland Beckum"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-429234.html">SC Roland Beckum</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-424949">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-424949.html">SuS Stadtlohn</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-424949.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1080_small.png" title="SuS Stadtlohn"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-424949.html">
                                                            0:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-424949.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1031_small.png" title="Arminia Bielefeld II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/oberligawestfalen-1617-schema-424949.html">Arminia Bielefeld II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/oberligawestfalen-1617-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="348999">
    <div class="rs-article-img">
        <a href="/348999---bvb-watzke-stichelt-derby-gegen-schalke.html">            <img alt="Watzke, Watzke" src="http://static.reviersport.de/include/images/articles/medium/000/348/999.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348999---bvb-watzke-stichelt-derby-gegen-schalke.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Watzke stichelt nach Derby gegen Schalke</h3>
            </hgroup>
        </a>
        <p>Nach dem 1:1 im Derby gegen den BVB feierten die Schalke-Fans ihre Mannschaft. Das trug ihnen Spott von BVB-Boss Watzke ein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="349007">
    <div class="rs-article-img">
        <a href="/349007---derby-bvb-fan-haelt-passanten-fuer-schalker-schlaegt.html">            <img alt="Polizei, 1. Bundesliga, Arena, Symbolbild, Saison 2016/17, Polizei, 1. Bundesliga, Arena, Symbolbild, Saison 2016/17" src="http://static.reviersport.de/include/images/articles/medium/000/349/007.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349007---derby-bvb-fan-haelt-passanten-fuer-schalker-schlaegt.html">            <hgroup>
                <h4>Derby</h4>
                <h3>BVB-Fan hält Passanten für Schalker und schlägt zu</h3>
            </hgroup>
        </a>
        <p>Die Bundespolizei zeigt sich in ihrer Bilanz des Derby-Tags weitgehend zufrieden. Das 150. Derby könne als überaus friedlich gewertet werden, so der Einsatzleiter der Bundespolizei, Polizeioberrat Sven Srol.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="348992">
    <div class="rs-article-img">
        <a href="/348992---regionalliga-naechster-traditionsklub-steht-vor-insolvenz.html">            <img alt="Fans, Regionalliga West, Eintracht Trier, Saison 2011/12, Fans, Regionalliga West, Eintracht Trier, Saison 2011/12" src="http://static.reviersport.de/include/images/articles/medium/000/348/992.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348992---regionalliga-naechster-traditionsklub-steht-vor-insolvenz.html">            <hgroup>
                <h4>Regionalliga</h4>
                <h3>Nächster Traditionsklub steht vor der Insolvenz</h3>
            </hgroup>
        </a>
        <p>Nach Alemannia Aachen aus der Regionalliga West steht der nächste Traditionsklub vor der Insolvenz.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="349012">
    <div class="rs-article-img">
        <a href="/349012---derby-bvb-fans-bewerfen-schalke-maskottchen.html">            <img alt="Schalke 04, 1. Bundesliga, Maskottchen, Saison 2016/17, Erwin, Schalke 04, 1. Bundesliga, Maskottchen, Saison 2016/17, Erwin" src="http://static.reviersport.de/include/images/articles/medium/000/349/012.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349012---derby-bvb-fans-bewerfen-schalke-maskottchen.html">            <hgroup>
                <h4>Derby</h4>
                <h3>BVB-Fans bewerfen Schalke-Maskottchen</h3>
            </hgroup>
        </a>
        <p>Vor dem 150. Revier-Derby ist das Schalker Maskottchen "Erwin" von BVB-Fans beworfen worden.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="348993">
    <div class="rs-article-img">
        <a href="/348993---s04-bvb-lacht-netz-ueber-schalke-maskottchen-erwin.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/993.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348993---s04-bvb-lacht-netz-ueber-schalke-maskottchen-erwin.html">            <hgroup>
                <h4>Rot für den Schiri</h4>
                <h3>So lacht das Netz über Schalke-Maskottchen Erwin</h3>
            </hgroup>
        </a>
        <p>Was ist nur mit den Maskottchen dieser Sportwelt los? Vor einer Woche rastete der Grotifant in Uerdingen aus, nun sorgte Schalkes Erwin für einen Aufreger.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="348999">
    <div class="rs-article-img">
        <a href="/348999---bvb-watzke-stichelt-derby-gegen-schalke.html">            <img alt="Watzke, Watzke" src="http://static.reviersport.de/include/images/articles/medium/000/348/999.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348999---bvb-watzke-stichelt-derby-gegen-schalke.html#comments" class="rs-article-comments">24</a>
        
        
        <a href="/348999---bvb-watzke-stichelt-derby-gegen-schalke.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Watzke stichelt nach Derby gegen Schalke</h3>
            </hgroup>
        </a>
        <p>Nach dem 1:1 im Derby gegen den BVB feierten die Schalke-Fans ihre Mannschaft. Das trug ihnen Spott von BVB-Boss Watzke ein.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="348982">
    <div class="rs-article-img">
        <a href="/348982---rl-west-budimbu-erloest-rwo-gegen-schlusslicht.html">            <img alt="Arnold Budimbu, Arnold Budimbu" src="http://static.reviersport.de/include/images/articles/medium/000/348/982.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348982---rl-west-budimbu-erloest-rwo-gegen-schlusslicht.html#comments" class="rs-article-comments">6</a>
        
        
        <a href="/348982---rl-west-budimbu-erloest-rwo-gegen-schlusslicht.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Budimbu erlöst RWO gegen das Schlusslicht</h3>
            </hgroup>
        </a>
        <p>Rot-Weiß Oberhausen gewinnt im Ischeland-Stadion in Hagen mit 3:2 gegen die TSG Sprockhövel.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="349007">
    <div class="rs-article-img">
        <a href="/349007---derby-bvb-fan-haelt-passanten-fuer-schalker-schlaegt.html">            <img alt="Polizei, 1. Bundesliga, Arena, Symbolbild, Saison 2016/17, Polizei, 1. Bundesliga, Arena, Symbolbild, Saison 2016/17" src="http://static.reviersport.de/include/images/articles/medium/000/349/007.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/349007---derby-bvb-fan-haelt-passanten-fuer-schalker-schlaegt.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/349007---derby-bvb-fan-haelt-passanten-fuer-schalker-schlaegt.html">            <hgroup>
                <h4>Derby</h4>
                <h3>BVB-Fan hält Passanten für Schalker und schlägt zu</h3>
            </hgroup>
        </a>
        <p>Die Bundespolizei zeigt sich in ihrer Bilanz des Derby-Tags weitgehend zufrieden. Das 150. Derby könne als überaus friedlich gewertet werden, so der Einsatzleiter der Bundespolizei, Polizeioberrat Sven Srol.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="348993">
    <div class="rs-article-img">
        <a href="/348993---s04-bvb-lacht-netz-ueber-schalke-maskottchen-erwin.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/993.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348993---s04-bvb-lacht-netz-ueber-schalke-maskottchen-erwin.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/348993---s04-bvb-lacht-netz-ueber-schalke-maskottchen-erwin.html">            <hgroup>
                <h4>Rot für den Schiri</h4>
                <h3>So lacht das Netz über Schalke-Maskottchen Erwin</h3>
            </hgroup>
        </a>
        <p>Was ist nur mit den Maskottchen dieser Sportwelt los? Vor einer Woche rastete der Grotifant in Uerdingen aus, nun sorgte Schalkes Erwin für einen Aufreger.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="348990">
    <div class="rs-article-img">
        <a href="/348990---kommentar-150-revierderby-liefert-diskussionsstoff.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/348/990.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/348990---kommentar-150-revierderby-liefert-diskussionsstoff.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/348990---kommentar-150-revierderby-liefert-diskussionsstoff.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>150. Revierderby liefert Diskussionsstoff</h3>
            </hgroup>
        </a>
        <p>Das 150. Revierderby zwischen Schalke und Dortmund endete 1:1. Die Erkenntnis: Beide Klubs müssen sich anstrengen, um ihre Ziele zu erreichen. Ein Kommentar.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="349100">
    <div class="rs-article-img">
        <a href="/349100---bl-w-8-roj-zwingt-werne-knie.html">            <img alt="" src=""/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349100---bl-w-8-roj-zwingt-werne-knie.html">            <hgroup>
                <h4>BL W 8</h4>
                <h3>Roj zwingt Werne in die Knie</h3>
            </hgroup>
        </a>
        <p>Gegen den FC Roj zeigte sich der Werner SC nicht in meisterlicher Verfassung und verlor mit 0:2.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="349025">
    <div class="rs-article-img">
        <a href="/349025---u19-muenster-spielt-bei-wuppertal-gross.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/349/025.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349025---u19-muenster-spielt-bei-wuppertal-gross.html">            <hgroup>
                <h4>U19</h4>
                <h3>Münster spielt bei Wuppertal groß auf</h3>
            </hgroup>
        </a>
        <p>Mit 0:3 verlor der Wuppertaler SV am Sonntag zu Hause in der U19-Bundesliga gegen Preußen Münster.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="349024">
    <div class="rs-article-img">
        <a href="/349024---u19-bielefeld-unterliegt-koeln.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/349/024.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349024---u19-bielefeld-unterliegt-koeln.html">            <hgroup>
                <h4>U19</h4>
                <h3>Bielefeld unterliegt Köln</h3>
            </hgroup>
        </a>
        <p>Der 1. FC Köln und Arminia Bielefeld verließen den Platz in der U19-Bundesliga beim Endstand von 3:1.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="349029">
    <div class="rs-article-img">
        <a href="/349029---schalke-bvb-dfb-kontrollausschuss-prueft-fall-erwin.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/349/029.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349029---schalke-bvb-dfb-kontrollausschuss-prueft-fall-erwin.html">            <hgroup>
                <h4>Schalke - BVB</h4>
                <h3>DFB-Kontrollausschuss prüft &quot;Fall Erwin&quot;</h3>
            </hgroup>
        </a>
        <p>Die Rote Karte des Schalker Maskottchens "Erwin" für Revierderby-Schiedsrichter Felix Zwayer (Berlin) wird zum Thema für den Kontrollausschuss des Deutschen Fußball-Bundes (DFB).</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="349026">
    <div class="rs-article-img">
        <a href="/349026---nike-kapiert-fussball-aubameyang-aktion-schadet-bvb.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/349/026.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/349026---nike-kapiert-fussball-aubameyang-aktion-schadet-bvb.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/349026---nike-kapiert-fussball-aubameyang-aktion-schadet-bvb.html">            <hgroup>
                <h4>Nike kapiert Fußball nicht</h4>
                <h3>Aubameyang-Aktion schadet BVB</h3>
            </hgroup>
        </a>
        <p>Dortmunds Pierre-Emerick Aubameyang hat mal wieder einen Maskenjubel ausgepackt - im Sinne seines Sponsors Nike. Das ist aus drei Gründen schlecht. Ein Kommentar.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="349054">
    <div class="rs-article-img">
        <a href="/349054---ol-nr-acht-tore-zwischen-fischeln-hiesfeld.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/349/054.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349054---ol-nr-acht-tore-zwischen-fischeln-hiesfeld.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Acht Tore zwischen Fischeln und Hiesfeld</h3>
            </hgroup>
        </a>
        <p>Mit leeren Händen endete für den VfR Krefeld-Fischeln die Oberliga-Auswärtspartie gegen den TV Jahn Hiesfeld.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="349055">
    <div class="rs-article-img">
        <a href="/349055---ol-nr-hilden-nimmt-drei-punkte-aus-meerbusch.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/349/055.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349055---ol-nr-hilden-nimmt-drei-punkte-aus-meerbusch.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Hilden nimmt drei Punkte aus Meerbusch mit </h3>
            </hgroup>
        </a>
        <p>Ein Tor machte den Unterschied zwischen den beiden Kontrahenten aus – der VfB 03 Hilden siegte am Ende gegen Meerbusch mit 2:1.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="349057">
    <div class="rs-article-img">
        <a href="/349057---ol-nr-duesseldorf-west-landet-auswaertserfolg-velbert.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/349/057.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/349057---ol-nr-duesseldorf-west-landet-auswaertserfolg-velbert.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Düsseldorf-West landet Auswärtserfolg in Velbert</h3>
            </hgroup>
        </a>
        <p>Der SC Düsseldorf-West lautete hat das Oberligaspiel gegen die SSVg Velbert mit 1:0 gewonnen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="348987">
    <div class="rs-article-img">
        <a href="/348987---1-liga-bayern-leipzig-feiern-klare-siege.html">            <img alt="Robert Lewandowski, Robert Lewandowski" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/987.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348987---1-liga-bayern-leipzig-feiern-klare-siege.html">            <hgroup>
                <h4>1. Liga</h4>
                <h3>Bayern und Leipzig feiern klare Siege</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund ist im West-Derby beim FC Schalke 04 nicht über ein Remis hinausgekommen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="348920">
    <div class="rs-article-img">
        <a href="/348920---kfc-uerdingen-andre-pawlak-zukunft.html">            <img alt="André Pawlak, André Pawlak" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/920.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/348920---kfc-uerdingen-andre-pawlak-zukunft.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/348920---kfc-uerdingen-andre-pawlak-zukunft.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Mit Andre Pawlak in die Zukunft</h3>
            </hgroup>
        </a>
        <p>Der KFC Uerdingen hat heute die Option im Vertrag mit André Pawlak gezogen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div><div id="rectangle2">
<script>
rs_omsdfp_ad('rectangle2');
</script>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        <section class="rs-plista">
    <div class="OUTBRAIN" data-src="http://www.reviersport.de/345464---schalke-grossen-ziele-leon-goretzka.html" data-widget-id="AR_1" data-ob-template="DE_Reviersport.de" ></div>
    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="348830">
    <div class="rs-article-img">
        <a href="/348830---ol-w-hsv-will-serie-ausbauen.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/830.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348830---ol-w-hsv-will-serie-ausbauen.html">            <hgroup>
                <h4>OL W</h4>
                <h3>HSV will Serie ausbauen</h3>
            </hgroup>
        </a>
        <p>Am kommenden Sonntag um 15:00 Uhr trifft Hammer SpVg auf den 1.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="348545">
    <div class="rs-article-img">
        <a href="/348545---ol-w-trotz-unterzahl-hamm-siegt-bruenninghausen.html">            <img alt="Oberliga Westfalen, Hammer SpVg, Sven Hozjak, Saison 2016/17, Oberliga Westfalen, Hammer SpVg, Sven Hozjak, Saison 2016/17" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/545.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348545---ol-w-trotz-unterzahl-hamm-siegt-bruenninghausen.html">            <hgroup>
                <h4>OL W</h4>
                <h3>Trotz Unterzahl - Hamm siegt in Brünninghausen</h3>
            </hgroup>
        </a>
        <p>Der Hammer SpVg ist mit dem 1:0-Erfolg beim FC Brünninghausen ein weiterer wichtiger Sieg im Kampf um den Aufstieg gelungen.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="348512">
    <div class="rs-article-img">
        <a href="/348512---ol-w-kaan-marienborn-besiegt-beckum.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/348/512.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/348512---ol-w-kaan-marienborn-besiegt-beckum.html">            <hgroup>
                <h4>OL W</h4>
                <h3>Kaan-Marienborn besiegt Beckum</h3>
            </hgroup>
        </a>
        <p>SC Roland Beckum kehrte vom Auswärtsspiel beim 1. FC Kaan-Marienborn ohne Punkte heim</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/349095---oberliga-westfalen-hammer-serie-reisst-gegen-kaan-marienborn.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_28-26-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-25-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-24-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-23-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-22-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-21-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-20-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
<li id="navp_sub_ticr"><a href="/ticr/" target="_self">ticr</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="outofpage">
<script>
rs_omsdfp_ad('outofpage');
</script>
</div><div id="ist">
<script>
rs_omsdfp_ad('ist');
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script>
(function() {
var src = 'http://static.reviersport.de/include/includes/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-353360-3', 'reviersport.de');
            ga('set', 'anonymizeIp', true);
            ga('set', 'dimension1', 'smr-report-;');
ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
            </script><div id="ivwtag"></div>
            <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>

</html>