

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>BVB: Die Zeitreise des Mario Götze | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Der Weg zu sich selbst kann ein weiter sein." />
<meta name="keywords" content="Borussia Dortmund,1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Borussia Dortmund,1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="BVB: Die Zeitreise des Mario Götze" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/346/048.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="BVB: Die Zeitreise des Mario Götze">
<meta property="twitter:description" content="Der Weg zu sich selbst kann ein weiter sein.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/346/048.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html" />
<link rel="canonical" href="http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html" />
<meta name="date" content="2017-02-02 07:59:41" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var rs_is_mob = ($(window).width() <= 640);
googletag.cmd.push(function() {
if(rs_is_mob) {
googletag.defineSlot('/39216077/RS_Mobil_ROS',[340,150],'div-gpt-ad-1429698232797-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/RS_Mobil_ROS',[300,250],'div-gpt-ad-1429698232797-1').addService(googletag.pubads());
googletag.defineSlot('xxx',[300,250],'xxx').addService(googletag.pubads());
} else {
googletag.defineSlot('/39216077/RS_ROS',[572,300],'div-gpt-ad-1429697949899-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = 'newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-11=1;story=1;relay-890022=1;club-108=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-1_bundesliga=1';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=112" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=112" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script>
(function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
var rs_is_mob = ($(window).width() <= 640),
    rs_asmi_view = rs_is_mob ? "m" : "d",
    asmiSetup = {"view": rs_asmi_view},
    rs_asmi_page = "borussia_dortmund_story";
if(!rs_is_mob) {
document.write('<scri' + 'pt src="//ec-ns.sascdn.com/diff/251/pages/reviersport.js"></scri' + 'pt>');
}
</script>
<script>
if(!rs_is_mob) {
asmi.pageSet.pageName = rs_asmi_page;
}
sas_target="newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-11=1;story=1;relay-890022=1;club-108=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-1_bundesliga=1";
console.log('ASMI V ' + rs_asmi_view + ' PN "' + rs_asmi_page + '" T "' + sas_target + '"');
sas_loadHandler = function(f) {
    if(f.hasAd) {
        /* do something when ad will be delivered, e.g. make sure ad container is visible */
        if((f.id == 5419 || f.id == 23743) && !rs_is_mob) {
            $('#sas_' + f.id).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3650 && !rs_is_mob) {
            $('#sas_' + f.id).addClass('rs-skyscraper');
        } else if (f.id == 4459 || f.id == 4460 || f.id == '4460_2') {
            $('#sas_' + f.id).closest('.rs-ad-init').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).parent().removeClass('rs-ad').addClass('rs-ad-asmi');
            $('#sas_' + f.id).wrap('<div class="rs-ad-asmi"></div>');
        }
    } else {
        if(f.id == 3939 || f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).hide();
        }
    }
    console.log('ad format : ' + f.id + ' ' + f.hasAd);
}
function rs_mi_ad(format_id, num) {
    if(rs_is_mob) {
        return;
    }

    SmartAdServerAjax(false, format_id, sas_target, '', num);
}
</script>
<script>
if(rs_is_mob) {
    document.write('<scr' + 'ipt src="//diff.smartadserver.com/config.js?nwid=73"></scr' + 'ipt>');
}
</script>
<script>
if(rs_is_mob) {
sas.setup({domain: 'http://diff.smartadserver.com', async:true});
}
function rs_mad_ad(format_id, capping) {
    if(!rs_is_mob) {
        return;
    }
    if(capping) {
        var capping_ts = localStorage.getItem('mad_cap'),
            now = (new Date().getTime() / 1000);
        if(capping_ts && (now - capping_ts) <= capping) {
            console.log(format_id + ' capped ' + (now - capping_ts) + ' <= ' + capping);
            return;
        }
        localStorage.setItem('mad_cap', now);
    }
    console.log('Mad pg name ' + rs_asmi_page);
    sas.call('std', {
        siteId: 120551,
        formatId: format_id,
        pageName: rs_asmi_page,
        target: sas_target
    }, {
        onLoad: function(data) {
            rs_mad_callback(data);
        }
    });
}

function rs_mad_callback(data) {
    console.log(data);
    if(!data.hasAd) {
        $('#' + data.tagId + '_advert').hide();
    }
}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="sas_3648"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3648/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3648/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3648";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_33510"></div>
<script>rs_mad_ad(33510);</script>

<div id="sas_3650"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3650/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3650/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3650";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-einzelkritik.html">Einzelkritik</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="sas_5419"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//5419/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//5419/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="5419";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div></div><div class="rs-mobile-ad" id="sas_37858"></div>
<script>rs_mad_ad(37858);</script>

<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>BVB</div>
                Die Zeitreise des Mario Götze            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/37-daniel-berg.html" class="name">Daniel Berg</a>
                                                <a class="twitter" href="https://twitter.com/BergsDaniel">
                            <span></span>
                            @BergsDaniel                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>02. Februar 2017, 07:59 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/346/048.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/346/048.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/346/048.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Alexandre Simoes	 </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Der Weg zu sich selbst kann ein weiter sein.</p>
            
            <div id="div-gpt-ad-1429698232797-0" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-0').css({'width': '340px', 'height': '150px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-0'); });
}
</script>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4459"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4459/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4459/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4459";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-mobile-ad" id="sas_34503"></div>
<script>rs_mad_ad(34503);</script>


            <div class="text">
                <p>Mario G&ouml;tze &ndash; schwarze Jeans, schwarzer Pullover, schwarze Schuhe &ndash; f&uuml;hrt er am Mittwoch vorbei an dem Spielball, den Helmut Rahm 1954 zum deutschen WM-Triumph ins Tor der Ungarn bef&ouml;rderte. <br />
Vorbei an Bildern von Gerd M&uuml;ller, wie er 1974 den Siegtreffer erzielt. Vorbei an jenem St&uuml;ck Rasen Roms, von dem aus Andreas Brehme 1990 per Elfmeter traf.</p>
<p>Drei deutsche WM-Titel. Drei Sch&uuml;tzen. Drei Helden.<br />
Der vierte, der von 2014, ein Mann namens Mario G&ouml;tze, schaut und schweigt. Einer, der neben ihm steht, sagt: Mit diesem Tor hast du dich unsterblich gemacht. G&ouml;tze l&auml;chelt, als habe jemand einen Witz gemacht.</p>
<p>Es ist eine Zeitreise, die der Nationalspieler von Borussia Dortmund an diesem Tag f&uuml;r einen Sponsor unternimmt. Erst die Fahrt in die Kindheit. Hombruch, erster Fu&szlig;ballplatz, Asche. Dann ein paar Kilometer stadteinw&auml;rts ins Deutsche Fu&szlig;ballmuseum. Die Kameras laufen. Ansonsten gilt: keine Fragen. Nur gucken, nicht anfassen. Elias fragt trotzdem. Es ist sein Geburtstag, zehn wird er. Er tr&auml;gt kein Trikot, sondern einen gr&uuml;nen Pullover. Autogramm drauf mit Filzstift. Elias ist Borusse, Gladbacher Borusse.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'soccer','type':'persons','action':'profile','partner':'rs','class':'rs-w2','person_id':'1709', 'loadOnDomReady':'true'});</script>
<p>Mario G&ouml;tze hat sich tats&auml;chlich unsterblich gemacht, er wird immer ein besonderer Spieler in der Geschichte des deutschen Fu&szlig;balls sein. Einer, an den man sich auch in hundert Jahren noch erinnert. Das ist eine beachtliche Leistung f&uuml;r einen, der erst 24 Jahre alt ist, der eigentlich mehr vor sich als hinter sich hat. Aber ist das wirklich so? Was kommt da noch? Eine Frage, die nicht nur in Dortmund eifrig diskutiert wird. <br />
&bdquo;Das, was bisher geschehen ist, ist gro&szlig;artig. Ich hoffe, es kommt auch noch mehr&ldquo;, sagt G&ouml;tze.</p>
<p>Derzeit f&uuml;hlt sich das Fu&szlig;baller-Leben des fr&uuml;heren M&uuml;ncheners etwas angestrengt an. Die erste Saisonh&auml;lfte mit dem BVB verlief f&uuml;r ihn durchwachsen, einen Bundesligatreffer erzielte der offensive Mittelfeldspieler. Im neuen Jahr verzichtete Vereinstrainer Thomas Tuchel zu Beginn der beiden Partien auf G&ouml;tze. Gut 20 Minuten durfte er von 180 bestreiten. Mitten in einer bedeutsamen Saisonphase, in der der BVB gute Ergebnisse ben&ouml;tigt. Ultimative Wertsch&auml;tzung sieht anders aus. G&ouml;tze ist auf der Suche nach sich. Oder zumindest: nach einem Teil von sich.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'media','type':'galleries','action':'gallery','num':'10','partner':'rs','class':'rs-w3','id':'6276', 'loadOnDomReady':'true'});</script>
<p>Er hat das schon ein paar Mal zu erkl&auml;ren versucht, dass er nicht mehr der gleiche ist wie damals, als er so unbeschwert und zauberhaft Fu&szlig;ball spielte und Dortmund mit ihm die bis heute letzten Titel gewann. Als er ging, gingen die Erfolge. In M&uuml;nchen fand er drei Jahre lang kein sportliches Zuhause, aber noch ist es auch bei Schwarz-Gelb nicht einfach f&uuml;r ihn.</p>
<p>Ach, w&auml;re die Suche nach sich selbst doch nur so einfach wie im Museum. Da ist der Raum, in dem der Gegenwarts-Mario auf den Geschichts-Mario trifft. Sein Schuh aus dem Finale, der Schuh, der das Tor brachte, liegt dort dreckverklumpt hinter Glas. Das Licht erlischt. G&ouml;tze sieht die Bilder auf einer Leinwand: blutender Schweinsteiger, fliegender Neuer, flankender Sch&uuml;rrle. </p>
<p>&bdquo;Mach iiiiiiihhhhn&ldquo;, schallt es aus den Lautsprechern. Der Originalkommentar.</p>
<p><b>Er sieht sein Tor und l&auml;chelt</b></p>
<p>Er macht ihn. WM-Titel. Fu&szlig;ball-Geschichte. G&ouml;tze schaut G&ouml;tze unger&uuml;hrt dabei zu. In seinen schwarzen Klamotten ist er in der Dunkelheit fast unsichtbar. Dann l&auml;chelt er.</p>
<p>&bdquo;Ich habe das Tor oft gesehen, aber nicht in dieser Umgebung, mit dieser Geschichte&ldquo;, sagt er: &bdquo;Da bekommt man noch mal ein anderes Gef&uuml;hl daf&uuml;r.&ldquo; Das Gef&uuml;hl daf&uuml;r, was er da geleistet hat. Das Gef&uuml;hl, was er zu leisten imstande ist. Vielleicht ist es ein Gef&uuml;hl, das ihm hilft zu finden, was er sucht.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/274e43623a224072b4a101359ffa8d17" height="1" width="1" border=“0“ alt="" />

        <div id="div-gpt-ad-1429697949899-0" class="rs-mobile-none">
<script type="text/javascript">
if(!rs_is_mob) {
$('#div-gpt-ad-1429697949899-0').css({'width': '572px', 'height': '300px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429697949899-0'); });
}
</script>
</div>        <div id="div-gpt-ad-1429698232797-1" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-1').css({'width': '300px', 'height': '250px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-1'); });
}
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/108-borussia-dortmund.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Borussia Dortmund</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">13</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">36:16</td>
                            <td class="rs-standings-gd rs-portrait-none">20</td>
                            <td class="rs-standings-pts">42</td>
                        </tr>
                                            <tr data-team_id="340240241" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Eintracht Frankfurt</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">23:15</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">32</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">38:21</td>
                            <td class="rs-standings-gd rs-portrait-none">17</td>
                            <td class="rs-standings-pts">31</td>
                        </tr>
                                            <tr data-team_id="320240211" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">TSG 1899 Hoffenheim</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">10</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">31:19</td>
                            <td class="rs-standings-gd rs-portrait-none">12</td>
                            <td class="rs-standings-pts">31</td>
                        </tr>
                                            <tr data-team_id="660111331" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col4">6</td>
                            <td class="rs-standings-n">Hertha BSC Berlin</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">9</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">26:21</td>
                            <td class="rs-standings-gd rs-portrait-none">5</td>
                            <td class="rs-standings-pts">30</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="310012861" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">26:4</td>
                            <td class="rs-standings-gd rs-portrait-none">22</td>
                            <td class="rs-standings-pts">23</td>
                        </tr>
                                            <tr data-team_id="660111331" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Hertha BSC Berlin</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">15:4</td>
                            <td class="rs-standings-gd rs-portrait-none">11</td>
                            <td class="rs-standings-pts">21</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">18:5</td>
                            <td class="rs-standings-gd rs-portrait-none">13</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="340240241" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">Eintracht Frankfurt</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">14:7</td>
                            <td class="rs-standings-gd rs-portrait-none">7</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="330015501" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col4">6</td>
                            <td class="rs-standings-n">SC Freiburg</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">12:12</td>
                            <td class="rs-standings-gd rs-portrait-none">0</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="320240211" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">TSG 1899 Hoffenheim</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">5</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">15:10</td>
                            <td class="rs-standings-gd rs-portrait-none">5</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="340240241" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">Eintracht Frankfurt</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">9:8</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">20:16</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="230103011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col4">6</td>
                            <td class="rs-standings-n">1. FC Köln</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">14:12</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="310030191" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">FC Augsburg</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">3</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">9:8</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">12</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/28/91_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2891-adrian-ramos.html">Adrian Ramos</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="FC Granada"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">FC Granada</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/23_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1423-neven-subotic.html">Neven Subotic</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-230103011-1-fc-koeln-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-230103011-1-fc-koeln-kader.html">1. FC Köln</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/51_2016-09-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1451-jakub-blaszczykowski.html">Jakub Blaszczykowski</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/16/28_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31628-adnan-januzaj.html">Adnan Januzaj</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/51_2016-09-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1451-jakub-blaszczykowski.html">Jakub Blaszczykowski</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/28/91_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2891-adrian-ramos.html">Adrian Ramos</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="FC Granada"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">FC Granada</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/23_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1423-neven-subotic.html">Neven Subotic</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-230103011-1-fc-koeln-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-230103011-1-fc-koeln-kader.html">1. FC Köln</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/16/28_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31628-adnan-januzaj.html">Adnan Januzaj</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>18</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/995_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html" class="rs-name">FSV Mainz 05</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 29.01.2017</span>
                                        <span class="rs-time">17:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html">
                                    1:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>19</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html" class="rs-name">RasenBallsport Leipzig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 04.02.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>20</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 11.02.2017</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>19</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html" class="rs-name">RasenBallsport Leipzig</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 04.02.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427612.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>18</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/995_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html" class="rs-name">FSV Mainz 05</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 29.01.2017</span>
                                        <span class="rs-time">17:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html">
                                    1:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427603.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>20</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html" class="rs-name">SV Darmstadt 98</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 11.02.2017</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427614.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html">Alle Spiele</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460_2"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, '4460_2');

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">16</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">89</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/17/04_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1704-lukasz-piszczek.html" class="rs-name">Lukasz Piszczek</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">4</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">280</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">7</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">90</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/003/32/02_2016-07-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-33202-ousmane-dembele.html" class="rs-name">Ousmane Dembélé</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">261</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">9</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">87</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/17/04_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1704-lukasz-piszczek.html" class="rs-name">Lukasz Piszczek</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">374</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="346004">
    <div class="rs-article-img">
        <a href="/346004---transfers-tops-flops-pechvoegel-schalke.html">            <img alt="schalke 04" src="http://static.reviersport.de/include/images/articles/medium/000/346/004.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346004---transfers-tops-flops-pechvoegel-schalke.html">            <hgroup>
                <h4>Transfers</h4>
                <h3>Tops, Flops, Pechvögel auf Schalke</h3>
            </hgroup>
        </a>
        <p>Kein Spielwitz, kaum Torgefahr, wenig Mut – und das, obwohl Schalke 04 nach der Winterpause mit neuem Schwung in Richtung Europacup durchstarten wollte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="346015">
    <div class="rs-article-img">
        <a href="/346015---schalke-hoewedes-klaert-irritationen-um-hueft-op.html">            <img alt="Höwedes, Höwedes" src="http://static.reviersport.de/include/images/articles/medium/000/346/015.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346015---schalke-hoewedes-klaert-irritationen-um-hueft-op.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Höwedes klärt Irritationen um Hüft-OP auf</h3>
            </hgroup>
        </a>
        <p>Schalkes Kapitän Benedikt Höwedes will trotz seiner Hüftprobleme die Rückrunde durchspielen. Die Ärzte sollen zu einem Eingriff geraten haben. Das berichtete die BILD-Zeitung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="346047">
    <div class="rs-article-img">
        <a href="/346047---bvb-zorc-weist-aubameyang-zurecht.html">            <img alt="bvb" src="http://static.reviersport.de/include/images/articles/medium/000/346/047.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346047---bvb-zorc-weist-aubameyang-zurecht.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Zorc weist Aubameyang zurecht </h3>
            </hgroup>
        </a>
        <p>Dieses Lachen ist das eines Mannes, dem sie bei Borussia Dortmund kaum einmal etwas wirklich übel nehmen können.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="346031">
    <div class="rs-article-img">
        <a href="/346031---rwe-welling-raeumt-innogy-situation-tut-uns-weh.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/031.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346031---rwe-welling-raeumt-innogy-situation-tut-uns-weh.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Welling räumt ein: &quot;Innogy-Situation tut uns weh&quot;</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat seinen Kader in der Winterpause abgespeckt. Sechs Spieler sind gegangen, Verpflichtungen gab es nicht. Das hatte auch finanzielle Gründe.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="346049">
    <div class="rs-article-img">
        <a href="/346049---neuzugang-schalke-kennt-caligiuri-noch.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/049.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346049---neuzugang-schalke-kennt-caligiuri-noch.html">            <hgroup>
                <h4>Neuzugang</h4>
                <h3>Schalke kennt Caligiuri noch nicht </h3>
            </hgroup>
        </a>
        <p>Wenn der Name von Schalkes Publikumsliebling Reinhard Libuda fällt, kriegen heute noch zahlreiche Fans der Königsblauen Gänsehaut.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="346031">
    <div class="rs-article-img">
        <a href="/346031---rwe-welling-raeumt-innogy-situation-tut-uns-weh.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/031.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346031---rwe-welling-raeumt-innogy-situation-tut-uns-weh.html#comments" class="rs-article-comments">32</a>
        
        
        <a href="/346031---rwe-welling-raeumt-innogy-situation-tut-uns-weh.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Welling räumt ein: &quot;Innogy-Situation tut uns weh&quot;</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat seinen Kader in der Winterpause abgespeckt. Sechs Spieler sind gegangen, Verpflichtungen gab es nicht. Das hatte auch finanzielle Gründe.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="346043">
    <div class="rs-article-img">
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/043.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html#comments" class="rs-article-comments">15</a>
        
        
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html">            <hgroup>
                <h4>RWE</h4>
                <h3>So gehen Demandt und Lucas mit dem Sparkurs um</h3>
            </hgroup>
        </a>
        <p>Regionalligist Rot-Weiss Essen hat in der Winterpause Sparmaßnahmen vollzogen. Trainer Sven Demandt stehen nur noch 18 Feldspieler und drei Torhüter zur Verfügung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="346003">
    <div class="rs-article-img">
        <a href="/346003---rwe-kommentar-kleiner-kader-keine-voreiligen-schluesse.html">            <img alt="Rot-Weiss Essen, RWE, Eckfahne, Stadion Essen, Rot-Weiss Essen, RWE, Eckfahne, Stadion Essen" src="http://static.reviersport.de/include/images/articles/medium/000/346/003.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346003---rwe-kommentar-kleiner-kader-keine-voreiligen-schluesse.html#comments" class="rs-article-comments">12</a>
        
        
        <a href="/346003---rwe-kommentar-kleiner-kader-keine-voreiligen-schluesse.html">            <hgroup>
                <h4>RWE-Kommentar</h4>
                <h3>Kleiner Kader - keine voreiligen Schlüsse</h3>
            </hgroup>
        </a>
        <p>RWE hat mittlerweile sechs Abgänge im Winter. Der Kader wird immer überschaubarer. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="346015">
    <div class="rs-article-img">
        <a href="/346015---schalke-hoewedes-klaert-irritationen-um-hueft-op.html">            <img alt="Höwedes, Höwedes" src="http://static.reviersport.de/include/images/articles/medium/000/346/015.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346015---schalke-hoewedes-klaert-irritationen-um-hueft-op.html#comments" class="rs-article-comments">8</a>
        
        
        <a href="/346015---schalke-hoewedes-klaert-irritationen-um-hueft-op.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Höwedes klärt Irritationen um Hüft-OP auf</h3>
            </hgroup>
        </a>
        <p>Schalkes Kapitän Benedikt Höwedes will trotz seiner Hüftprobleme die Rückrunde durchspielen. Die Ärzte sollen zu einem Eingriff geraten haben. Das berichtete die BILD-Zeitung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="346023">
    <div class="rs-article-img">
        <a href="/346023---trump-parodie-rwe-mauer-zwischen-essen-gelsenkirchen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/023.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346023---trump-parodie-rwe-mauer-zwischen-essen-gelsenkirchen.html#comments" class="rs-article-comments">6</a>
        
        
        <a href="/346023---trump-parodie-rwe-mauer-zwischen-essen-gelsenkirchen.html">            <hgroup>
                <h4>Trump-Parodie von RWE</h4>
                <h3>Mauer zwischen Essen und Gelsenkirchen</h3>
            </hgroup>
        </a>
        <p>Fußball-Regionalligist Rot-Weiss Essen (110) und das Schauspiel Essen (125) haben sich zu ihren Jubiläen etwas Besonderes einfallen lassen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="346055">
    <div class="rs-article-img">
        <a href="/346055---rwo-nasenbeinbruch-nummer-eins-faellt-vorerst-aus.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/055.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346055---rwo-nasenbeinbruch-nummer-eins-faellt-vorerst-aus.html">            <hgroup>
                <h4>RWO</h4>
                <h3>Nasenbeinbruch - Nummer eins fällt vorerst aus</h3>
            </hgroup>
        </a>
        <p>Rot-Weiß Oberhausen muss vorerst auf seine Nummer eins Robin Udegbe verzichten.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="346044">
    <div class="rs-article-img">
        <a href="/346044---koeln-fc-angelt-daenisches-supertalent.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/044.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346044---koeln-fc-angelt-daenisches-supertalent.html">            <hgroup>
                <h4>Köln</h4>
                <h3>FC angelt sich ein dänisches Supertalent</h3>
            </hgroup>
        </a>
        <p>Immer häufiger gibt es im Jugendbereich ein Wettbieten um große Talente.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="346043">
    <div class="rs-article-img">
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/043.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html#comments" class="rs-article-comments">15</a>
        
        
        <a href="/346043---rwe-gehen-demandt-lucas-sparkurs-um.html">            <hgroup>
                <h4>RWE</h4>
                <h3>So gehen Demandt und Lucas mit dem Sparkurs um</h3>
            </hgroup>
        </a>
        <p>Regionalligist Rot-Weiss Essen hat in der Winterpause Sparmaßnahmen vollzogen. Trainer Sven Demandt stehen nur noch 18 Feldspieler und drei Torhüter zur Verfügung.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="346042">
    <div class="rs-article-img">
        <a href="/346042---vfl-u19-grosse-hausnummer-zum-auftakt.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/042.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346042---vfl-u19-grosse-hausnummer-zum-auftakt.html">            <hgroup>
                <h4>VfL U19</h4>
                <h3>Große Hausnummer zum Auftakt</h3>
            </hgroup>
        </a>
        <p>Als erstes Jugendteam in Bochum startet die U19 des VfL am Sonntag wieder in den Ligabetrieb.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="346041">
    <div class="rs-article-img">
        <a href="/346041---msv-duisburg-grlic-stand-diesmal-neben-karussell.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/346/041.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346041---msv-duisburg-grlic-stand-diesmal-neben-karussell.html">            <hgroup>
                <h4>MSV Duisburg</h4>
                <h3>Grlic stand diesmal neben dem Karussell </h3>
            </hgroup>
        </a>
        <p>Das Transferkarussell drehte sich zum Ende der Winter-Wechselfrist im Profi-Fußball am Dienstag-Abend naturgemäß im rasenden Tempo, MSV-Sportdirektor Ivica Grlic stand diesmal neben dem Fahrgeschäft.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="346037">
    <div class="rs-article-img">
        <a href="/346037---yeg-hassel-trainer-hat-verlaengert.html">            <img alt="oktay güney, oktay güney" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/037.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346037---yeg-hassel-trainer-hat-verlaengert.html">            <hgroup>
                <h4>YEG Hassel</h4>
                <h3>Der Trainer hat verlängert</h3>
            </hgroup>
        </a>
        <p>Oktay Güney bleibt ein weiteres Jahr Trainer bei YEG Hassel und wird den Tabellenfünften der Fußball-Westfalenliga 1, der nur drei Punkte hinter Spitzenreiter TuS Haltern liegt, auch in der kommenden Saison betreuen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="346026">
    <div class="rs-article-img">
        <a href="/346026---tsv-marl-huels-offensiv-duo-aus-wattenscheid-kommt.html">            <img alt="platzanlage, TSV Marl-Hüls, Loekamp-Stadion, platzanlage, TSV Marl-Hüls, Loekamp-Stadion" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/026.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/346026---tsv-marl-huels-offensiv-duo-aus-wattenscheid-kommt.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/346026---tsv-marl-huels-offensiv-duo-aus-wattenscheid-kommt.html">            <hgroup>
                <h4>TSV Marl-Hüls</h4>
                <h3>Offensiv-Duo aus Wattenscheid kommt </h3>
            </hgroup>
        </a>
        <p>Der TSV Marl Hüls ist nochmals auf dem Transfermarkt tätig geworden. Diesmal haben sie sich beim Regionalligisten SG Wattenscheid 09 bedient.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="346021">
    <div class="rs-article-img">
        <a href="/346021---spvg-schonnebeck-fuehrungsspieler-bleibt-bis-2018.html">            <img alt="Thomas Denker, Thomas Denker" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/021.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346021---spvg-schonnebeck-fuehrungsspieler-bleibt-bis-2018.html">            <hgroup>
                <h4>SpVg Schonnebeck</h4>
                <h3>Führungsspieler bleibt bis 2018</h3>
            </hgroup>
        </a>
        <p>Die Spielvereinigung Schonnebeck hat den Vertrag mit Thomas Denker über das Saisonende hinaus bis 2018 verlängert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="346014">
    <div class="rs-article-img">
        <a href="/346014---fc-kray-noch-neuer-vom-ehemaligen-lamidi-klub.html">            <img alt="Marwane Gobitaka, Marwane Gobitaka" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/014.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346014---fc-kray-noch-neuer-vom-ehemaligen-lamidi-klub.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/346014---fc-kray-noch-neuer-vom-ehemaligen-lamidi-klub.html">            <hgroup>
                <h4>FC Kray</h4>
                <h3>Noch ein Neuer vom ehemaligen Lamidi-Klub</h3>
            </hgroup>
        </a>
        <p>Kurz vor dem Ende der Transferperiode wechselt mit Marwane Gobitaka der letzte Neuzugang an die Buderusstraße.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="346011">
    <div class="rs-article-img">
        <a href="/346011---ssvg-velbert-zuwachs-aus-kray-test-gegen-wsv.html">            <img alt="Maurice Reiß, Maurice Reiß" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/011.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346011---ssvg-velbert-zuwachs-aus-kray-test-gegen-wsv.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/346011---ssvg-velbert-zuwachs-aus-kray-test-gegen-wsv.html">            <hgroup>
                <h4>SSVg Velbert</h4>
                <h3>Zuwachs aus Kray, Test gegen WSV</h3>
            </hgroup>
        </a>
        <p>Die SSVg Velbert verpflichtet Maurice Reiß vom Ligakonkurrenten aus Kray. Reiß erhält zunächst einen Vertrag bis zum Saisonende, mit der Option auf ein weiteres Jahr.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="display:block; background-color:#FFE600; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_108.png" /></div><div href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="margin:0.25em; font-size: 1em; color: #000;">RevierSport beim BVB</div><small style="color: #000;">die <b>Facebookseite</b> für alle BVB-Fans</small></a>
        <section class="rs-plista">
    <div class="rs-mobile-none" id="plista_widget_belowArticle"></div>
    <div class="rs-desktop-none" data-widget="plista_widget_webApp"></div>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="346047">
    <div class="rs-article-img">
        <a href="/346047---bvb-zorc-weist-aubameyang-zurecht.html">            <img alt="bvb" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/047.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/346047---bvb-zorc-weist-aubameyang-zurecht.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/346047---bvb-zorc-weist-aubameyang-zurecht.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Zorc weist Aubameyang zurecht </h3>
            </hgroup>
        </a>
        <p>Dieses Lachen ist das eines Mannes, dem sie bei Borussia Dortmund kaum einmal etwas wirklich übel nehmen können.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="346033">
    <div class="rs-article-img">
        <a href="/346033---zeichen-stehen-abschied-aubameyang-wird-bvb-verlassen.html">            <img alt="bvb" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/033.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/346033---zeichen-stehen-abschied-aubameyang-wird-bvb-verlassen.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/346033---zeichen-stehen-abschied-aubameyang-wird-bvb-verlassen.html">            <hgroup>
                <h4>Zeichen stehen auf Abschied</h4>
                <h3>Aubameyang wird BVB verlassen </h3>
            </hgroup>
        </a>
        <p>Borussia Dortmunds Pierre-Emerick Aubameyang lässt Spekulationen um seine Zukunft zu. Es stellt sich nur die Frage: Wann lassen die Verantwortlichen den Superstar ziehen? Ein Kommentar:</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="346012">
    <div class="rs-article-img">
        <a href="/346012---rl-west-alle-wintertransfers-ueberblick.html">            <img alt="Leimbachstadion, Leimbachstadion" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/346/012.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/346012---rl-west-alle-wintertransfers-ueberblick.html">            <hgroup>
                <h4>RL West</h4>
                <h3>Alle Wintertransfers im Überblick</h3>
            </hgroup>
        </a>
        <p>Die Winter-Transferperiode der Saison 2016/17 ist wieder Geschichte. Wir haben uns mal in der Regionalliga West umgeschaut, was die 18 Vereine auf dem Transfermarkt gemacht haben.</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/346048---bvb-zeitreise-mario-goetze.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_28-10-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-9-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-8-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-7-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-6-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-5-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-4-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        <div class="rs-mobile-ad" id="sas_34508"></div>
<script>rs_mad_ad(34508);</script>

    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="sas_3651"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3651/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3651/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3651";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_34504"></div>
<script>rs_mad_ad(34504, 1200);</script>
<div id="sas_18913"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//18913/S/1486019257/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//18913/S/1486019257/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="18913";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><script src="http://script.ioam.de/iam.js"></script><script src="http://static.reviersport.de/include/includes/js/rs465.min.js?v=1"></script><script>
(function() {
var src = 'http://files1.derwesten.de/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-353360-3', 'reviersport.de');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
                </script><div id="ivwtag"></div>
                <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
if (!window.PLISTA) {
window.PLISTA = {publickey: "feae570016ffbcd0968fa1a7"};
window.PLISTA.item = {"objectid":"346048","title":"BVB: Die Zeitreise des Mario G\u00f6tze","text":"Der Weg zu sich selbst kann ein weiter sein.","url":"http:\/\/www.reviersport.de\/346048---bvb-zeitreise-mario-goetze.html","img":"http:\/\/static.reviersport.de\/include\/images\/articles\/medium\/000\/346\/048.jpeg","category":"Fu\u00dfball, 1. Bundesliga, 1. Bundesliga","kicker":"BVB","created_at":1486018781};
var plista_loaded = true;
if(rs_is_mob) {
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
}
</script></body>

</html>