

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>VfL: 9. Ausfall! Auch Weilandt muss in Berlin passen | Fußball - 2. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Für den VfL Bochum kommt es zum Zweitliga-Auftakt heute Abend (18:30 Uhr) bei Union Berlin knüppeldick. Kurz vor dem Anstoß gibt es den neunten Ausfall." />
<meta name="keywords" content="VfL Bochum,2. Bundesliga,Fußball, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="VfL Bochum,2. Bundesliga,Fußball" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="VfL: 9. Ausfall! Auch Weilandt muss in Berlin passen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/345/825.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="VfL: 9. Ausfall! Auch Weilandt muss in Berlin passen">
<meta property="twitter:description" content="Für den VfL Bochum kommt es zum Zweitliga-Auftakt heute Abend (18:30 Uhr) bei Union Berlin knüppeldick. Kurz vor dem Anstoß gibt es den neunten Ausfall.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/345/825.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html" />
<link rel="canonical" href="http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html" />
<meta name="date" content="2017-01-27 18:06:12" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var rs_is_mob = ($(window).width() <= 640);
googletag.cmd.push(function() {
if(rs_is_mob) {
googletag.defineSlot('/39216077/RS_Mobil_ROS',[340,150],'div-gpt-ad-1429698232797-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/RS_Mobil_ROS',[300,250],'div-gpt-ad-1429698232797-1').addService(googletag.pubads());
googletag.defineSlot('xxx',[300,250],'xxx').addService(googletag.pubads());
} else {
googletag.defineSlot('/39216077/RS_ROS',[572,300],'div-gpt-ad-1429697949899-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<script type="text/javascript">
//<![CDATA[
var OA_source = 'newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-10=1;story=1;relay-890024=1;club-23=1;cat_1-fussball=1;cat_2-2_bundesliga=1;cat_3-2_bundesliga=1';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=112" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=112" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=116" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script>
(function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
var rs_is_mob = ($(window).width() <= 640),
    rs_asmi_view = rs_is_mob ? "m" : "d",
    asmiSetup = {"view": rs_asmi_view},
    rs_asmi_page = "vfl_bochum_story";
if(!rs_is_mob) {
document.write('<scri' + 'pt src="//ec-ns.sascdn.com/diff/251/pages/reviersport.js"></scri' + 'pt>');
}
</script>
<script>
if(!rs_is_mob) {
asmi.pageSet.pageName = rs_asmi_page;
}
sas_target="newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-10=1;story=1;relay-890024=1;club-23=1;cat_1-fussball=1;cat_2-2_bundesliga=1;cat_3-2_bundesliga=1";
console.log('ASMI V ' + rs_asmi_view + ' PN "' + rs_asmi_page + '" T "' + sas_target + '"');
sas_loadHandler = function(f) {
    if(f.hasAd) {
        /* do something when ad will be delivered, e.g. make sure ad container is visible */
        if((f.id == 5419 || f.id == 23743) && !rs_is_mob) {
            $('#sas_' + f.id).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3650 && !rs_is_mob) {
            $('#sas_' + f.id).addClass('rs-skyscraper');
        } else if (f.id == 4459 || f.id == 4460 || f.id == '4460_2') {
            $('#sas_' + f.id).closest('.rs-ad-init').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).parent().removeClass('rs-ad').addClass('rs-ad-asmi');
            $('#sas_' + f.id).wrap('<div class="rs-ad-asmi"></div>');
        }
    } else {
        if(f.id == 3939 || f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).hide();
        }
    }
    console.log('ad format : ' + f.id + ' ' + f.hasAd);
}
function rs_mi_ad(format_id, num) {
    if(rs_is_mob) {
        return;
    }

    SmartAdServerAjax(false, format_id, sas_target, '', num);
}
</script>
<script>
if(rs_is_mob) {
    document.write('<scr' + 'ipt src="//diff.smartadserver.com/config.js?nwid=73"></scr' + 'ipt>');
}
</script>
<script>
if(rs_is_mob) {
sas.setup({domain: 'http://diff.smartadserver.com', async:true});
}
function rs_mad_ad(format_id, capping) {
    if(!rs_is_mob) {
        return;
    }
    if(capping) {
        var capping_ts = localStorage.getItem('mad_cap'),
            now = (new Date().getTime() / 1000);
        if(capping_ts && (now - capping_ts) <= capping) {
            console.log(format_id + ' capped ' + (now - capping_ts) + ' <= ' + capping);
            return;
        }
        localStorage.setItem('mad_cap', now);
    }
    console.log('Mad pg name ' + rs_asmi_page);
    sas.call('std', {
        siteId: 120551,
        formatId: format_id,
        pageName: rs_asmi_page,
        target: sas_target
    }, {
        onLoad: function(data) {
            rs_mad_callback(data);
        }
    });
}

function rs_mad_callback(data) {
    console.log(data);
    if(!data.hasAd) {
        $('#' + data.tagId + '_advert').hide();
    }
}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="sas_3648"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3648/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3648/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3648";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_33510"></div>
<script>rs_mad_ad(33510);</script>

<div id="sas_3650"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3650/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3650/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3650";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">2. Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-einzelkritik.html">Einzelkritik</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/2bundesliga-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="sas_5419"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//5419/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//5419/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="5419";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div></div><div class="rs-mobile-ad" id="sas_37858"></div>
<script>rs_mad_ad(37858);</script>

<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/2bundesliga.html">2. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>VfL Bochum</div>
                9. Ausfall! Auch Weilandt muss in Berlin passen            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/13-martin-herms.html" class="name">Martin Herms</a>
                                                <a class="twitter" href="https://twitter.com/EinMartinHerms">
                            <span></span>
                            @EinMartinHerms                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>27. Januar 2017, 18:06 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/345/825.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/345/825.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/345/825.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">F&uuml;r den VfL Bochum kommt es zum Zweitliga-Auftakt heute Abend (18:30 Uhr) bei Union Berlin kn&uuml;ppeldick. Kurz vor dem Ansto&szlig; gibt es den neunten Ausfall.</p>
            
            <div id="div-gpt-ad-1429698232797-0" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-0').css({'width': '340px', 'height': '150px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-0'); });
}
</script>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4459"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4459/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4459/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4459";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-mobile-ad" id="sas_34503"></div>
<script>rs_mad_ad(34503);</script>


            <div class="text">
                <p>Mittelfeldspieler Tom Weilandt wird das Spiel in der Alten F&ouml;rsterei verletzungsbedingt verpassen. Der Sommer-Neuzugang aus F&uuml;rth erlitt beim Abschlusstraining der Bochumer einen Bluterguss im Oberschenkel und steht deshalb nicht auf dem Spielberichtsbogen. F&uuml;r den 24-J&auml;hrigen r&uuml;ckt Alexander Merkel in die Startformation. Vor der Partie war offen, wer von beiden die Position im offensiven Mittelfeld bekleiden wird. Nun hat sich diese Frage f&uuml;r VfL-Trainer Gertjan Verbeek von selbst gekl&auml;rt.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'SocialMedia','type':'twitter','action':'tweet','partner':'rs','id':'https://twitter.com/RevierSport/status/825020641774493696', 'loadOnDomReady':'true'});</script>
<p>Die gro&szlig;e Auswahl hatte der Niederl&auml;nder auch in der Defensive nicht. Mit Stefano Celozzi, dem erkrankten Jan Gyamerah, Pawel Dawidowicz, Maxim Leitsch und dem f&uuml;r zwei Spiele gesperrten Timo Perthel fehlen nicht weniger als f&uuml;nf Abwehrspieler. </p>
<script data-type="rs-widget">RSWidgets.add({'module':'article','type':'lists','action':'reference','partner':'rs','class':'rs-w3','season':'1617','article_id':'345804', 'loadOnDomReady':'true'});</script>
<p>Neben den drei Langzeitverletzten Thomas Eisfeld, Kevin St&ouml;ger und Jannik Bandowski fallen dem VfL in Berlin somit neun Spieler aus. Demnach ist es den G&auml;sten nicht gelungen, die Bank komplett zu besetzen. Und das, obwohl zwei A-Jugendliche im Kader stehen. W&auml;hrend der 18-j&auml;hrige G&ouml;rkem Saglam in der Hinrunde schon auf sechs Eins&auml;tze kam, schnuppert der gleichaltrige Linksverteidiger Moise Ngwisani in Berlin erstmals in seiner jungen Karriere Profiluft.</p>
<p>Eine erfreuliche Meldung gibt es aber doch: Patrick Fabian feiert nach seinem f&uuml;nften Kreuzbandriss wie erwartet sein Pflichtspiel-Comeback. Er tr&auml;gt zudem die Kapit&auml;nsbinde. In der Hinrunde hatte Felix Bastians dieses Amt vertretungsweise inne. Der 28-J&auml;hrige bildet zusammen mit Fabian das Innenverteidiger-Duo in der Alten F&ouml;rsterei.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/89601f76fb04492fa1ff7c4b3c4a14f3" height="1" width="1" border=“0“ alt="" />

        <div id="div-gpt-ad-1429697949899-0" class="rs-mobile-none">
<script type="text/javascript">
if(!rs_is_mob) {
$('#div-gpt-ad-1429697949899-0').css({'width': '572px', 'height': '300px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429697949899-0'); });
}
</script>
</div>        <div id="div-gpt-ad-1429698232797-1" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-1').css({'width': '300px', 'height': '250px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-1'); });
}
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/23-vfl-bochum-1848.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/23_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">VfL Bochum 1848</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/2bundesliga-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890024.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">2. Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/2bundesliga-1617-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>2. Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="220010011" class="rs-Cnorm rs-live">
                            <td class="rs-standings-p rs-pos_sd">9</td>
                            <td class="rs-standings-n">Fortuna Düsseldorf</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">20:17</td>
                            <td class="rs-standings-gd rs-portrait-none">3</td>
                            <td class="rs-standings-pts">25</td>
                        </tr>
                                            <tr data-team_id="310062341" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">10</td>
                            <td class="rs-standings-n">1. FC Nürnberg</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">30:29</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">25</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti rs-live">
                            <td class="rs-standings-p rs-pos_sd">11</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">25:28</td>
                            <td class="rs-standings-gd rs-portrait-none">-3</td>
                            <td class="rs-standings-pts">25</td>
                        </tr>
                                            <tr data-team_id="310065381" class="rs-Cmite rs-live">
                            <td class="rs-standings-p rs-pos_sd">12</td>
                            <td class="rs-standings-n">SpVgg Greuther Fürth</td>
                            <td class="rs-standings-m">18</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">8</td>
                            <td class="rs-standings-g">18:28</td>
                            <td class="rs-standings-gd rs-portrait-none">-10</td>
                            <td class="rs-standings-pts">22</td>
                        </tr>
                                            <tr data-team_id="421065301" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">1. FC Kaiserslautern</td>
                            <td class="rs-standings-m">17</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">7</td>
                            <td class="rs-standings-d">6</td>
                            <td class="rs-standings-g">11:15</td>
                            <td class="rs-standings-gd rs-portrait-none">-4</td>
                            <td class="rs-standings-pts">19</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="350012981" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">4</td>
                            <td class="rs-standings-n">VfB Stuttgart</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">18:8</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">18</td>
                        </tr>
                                            <tr data-team_id="630020471" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">5</td>
                            <td class="rs-standings-n">Dynamo Dresden</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">16:11</td>
                            <td class="rs-standings-gd rs-portrait-none">5</td>
                            <td class="rs-standings-pts">16</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_sd">6</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">15:11</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">16</td>
                        </tr>
                                            <tr data-team_id="660113921" class="rs-Cmite rs-live">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">1. FC Union Berlin</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">14:6</td>
                            <td class="rs-standings-gd rs-portrait-none">8</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="320250481" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">SV Sandhausen</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">13:7</td>
                            <td class="rs-standings-gd rs-portrait-none">6</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="10111001" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">10</td>
                            <td class="rs-standings-n">Eintracht Braunschweig</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">8:9</td>
                            <td class="rs-standings-gd rs-portrait-none">-1</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="310065381" class="rs-Cmite rs-live">
                            <td class="rs-standings-p rs-pos_sd">11</td>
                            <td class="rs-standings-n">SpVgg Greuther Fürth</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">4</td>
                            <td class="rs-standings-g">9:15</td>
                            <td class="rs-standings-gd rs-portrait-none">-6</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="210600161" class="rs-Cacti rs-live">
                            <td class="rs-standings-p rs-pos_sd">12</td>
                            <td class="rs-standings-n">VfL Bochum</td>
                            <td class="rs-standings-m">10</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">10:17</td>
                            <td class="rs-standings-gd rs-portrait-none">-7</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="630010091" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">13</td>
                            <td class="rs-standings-n">Erzgebirge Aue</td>
                            <td class="rs-standings-m">9</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">5</td>
                            <td class="rs-standings-g">10:16</td>
                            <td class="rs-standings-gd rs-portrait-none">-6</td>
                            <td class="rs-standings-pts">8</td>
                        </tr>
                                            <tr data-team_id="320380011" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">14</td>
                            <td class="rs-standings-n">Karlsruher SC</td>
                            <td class="rs-standings-m">8</td>
                            <td class="rs-standings-w">1</td>
                            <td class="rs-standings-l">4</td>
                            <td class="rs-standings-d">3</td>
                            <td class="rs-standings-g">4:8</td>
                            <td class="rs-standings-gd rs-portrait-none">-4</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                                            </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1617-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/001/23/32_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-12332-arvydas-novikovas.html">Arvydas Novikovas</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="Jagiellonia Białystok"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Jagiellonia Białystok</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-33415-vitaly-janelt.html">Vitaly Janelt</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/89/65_2015-07-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-8965-janik-haberer.html">Janik Haberer</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/65/35_2015-07-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-6535-malcolm-cacutalua.html">Malcolm Cacutalua</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1617-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1617-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/default_small.png">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-33415-vitaly-janelt.html">Vitaly Janelt</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-630031761-rasenballsport-leipzig-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png" title="RasenBallsport Leipzig"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-630031761-rasenballsport-leipzig-kader.html">RasenBallsport Leipzig</a>
                        <p class="rs-desc">ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/001/23/32_2016-07-10_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-12332-arvydas-novikovas.html">Arvydas Novikovas</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" title="Jagiellonia Białystok"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Jagiellonia Białystok</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>01/2017</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/89/65_2015-07-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-8965-janik-haberer.html">Janik Haberer</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/65/35_2015-07-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-6535-malcolm-cacutalua.html">Malcolm Cacutalua</a>
                        <p class="rs-desc">Abwehr</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890024-1617-mannschaften-210600161-vfl-bochum-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/23_small.png" title="VfL Bochum"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890024-1617-mannschaften-210600161-vfl-bochum-kader.html">VfL Bochum</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-mannschaften-210600161-vfl-bochum-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>17</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/987_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html" class="rs-name">FC St. Pauli</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 17.12.2016</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html">
                                    1:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:1"
                                   title="Bilderstrecke ist vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>18</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/986_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html" class="rs-name">1. FC Union Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 27.01.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html">
                                    0:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>19</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1006_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html" class="rs-name">Karlsruher SC</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 05.02.2017</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>19</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1006_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html" class="rs-name">Karlsruher SC</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Sonntag, 05.02.2017</span>
                                        <span class="rs-time">13:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428260.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>17</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/987_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html" class="rs-name">FC St. Pauli</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 17.12.2016</span>
                                        <span class="rs-time">13:00 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-tie">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html">
                                    1:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(0:1)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428240.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:1"
                                   title="Bilderstrecke ist vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>18</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/986_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html" class="rs-name">1. FC Union Berlin</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Freitag, 27.01.2017</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html">
                                    0:1                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/2bundesliga-1617-schema-428249.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1617-mannschaften-210600161-vfl-bochum-spiele.html">Alle Spiele</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460_2"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, '4460_2');

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>VfL Bochum</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/25/04_2015-12-20_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-2504-peniel-mlapa.html" class="rs-name">Peniel Mlapa</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">6</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">218</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/48/14_2016-07-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4814-johannes-wurtz.html" class="rs-name">Johannes Wurtz</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">223</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/24/62_2015-07-08_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-2462-felix-bastians.html" class="rs-name">Felix Bastians</a>
                                    <p class="rs-desc rs-mobile-none">Abwehr</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">201</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                                                   </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/48/14_2016-07-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4814-johannes-wurtz.html" class="rs-name">Johannes Wurtz</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">146</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/25/04_2015-12-20_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-2504-peniel-mlapa.html" class="rs-name">Peniel Mlapa</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">3</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">241</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,3</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/48/14_2016-07-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-4814-johannes-wurtz.html" class="rs-name">Johannes Wurtz</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">338</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/2bundesliga-1617-mannschaften-210600161-vfl-bochum-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="345807">
    <div class="rs-article-img">
        <a href="/345807---michael-toennies-tornado-schaut-aus-himmel.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/807.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345807---michael-toennies-tornado-schaut-aus-himmel.html">            <hgroup>
                <h4>Michael Tönnies</h4>
                <h3>Tornado schaut aus dem Himmel zu</h3>
            </hgroup>
        </a>
        <p>Duisburgs Klub-Legende Michael Tönnies verstirbt durch eine Lungen-Embolie. Langjährige Weggefährten stehen unter Schock. Bernard Dietz: "Das haut mich um."</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="345822">
    <div class="rs-article-img">
        <a href="/345822---geldstrafe-schalke-muss-viel-geld-dfb-zahlen.html">            <img alt="Rasen, Arena, Schalke-Fans, Eckfahne, Kreide, Rasen, Arena, Schalke-Fans, Eckfahne, Kreide" src="http://static.reviersport.de/include/images/articles/medium/000/345/822.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345822---geldstrafe-schalke-muss-viel-geld-dfb-zahlen.html">            <hgroup>
                <h4>Geldstrafe</h4>
                <h3>Schalke muss viel Geld an den DFB zahlen</h3>
            </hgroup>
        </a>
        <p>Fußball-Bundesligist FC Schalke 04 muss wegen gleich drei Zwischenfällen in seinem Fanblock eine Geldstrafe von insgesamt 20 000 Euro zahlen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="345805">
    <div class="rs-article-img">
        <a href="/345805---negativrekord-schalke-kaempft-um-seine-zuschauer.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/805.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345805---negativrekord-schalke-kaempft-um-seine-zuschauer.html">            <hgroup>
                <h4>Nach Negativrekord</h4>
                <h3>Schalke kämpft um seine Zuschauer</h3>
            </hgroup>
        </a>
        <p>Gegen Frankfurt strebt Schalke am Freitagabend einen Sieg und besseren Fußball an. Damit die Arena künftig wieder deutlich voller wird als gegen Ingolstadt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="345806">
    <div class="rs-article-img">
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/806.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>Schalkes Spiel ist zu oft unattraktiv</h3>
            </hgroup>
        </a>
        <p>Die Besucherzahl von 58 004 gegen Ingolstadt bedeutete einen Negativrekord bei Bundesligaspielen in der Schalker Arena. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="345814">
    <div class="rs-article-img">
        <a href="/345814---msv-gegen-osnabrueck-tornado-trikot.html">            <img alt="msv duisburg, Trauer, 3. Liga, Michael Tönnies, Saison 2016/17, msv duisburg, Trauer, 3. Liga, Michael Tönnies, Saison 2016/17" src="http://static.reviersport.de/include/images/articles/medium/000/345/814.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345814---msv-gegen-osnabrueck-tornado-trikot.html">            <hgroup>
                <h4>MSV</h4>
                <h3>Gegen Osnabrück mit Tornado-Trikot</h3>
            </hgroup>
        </a>
        <p>Nach dem Tod von Ruhrgebiets-Legende Michael Tönnies plant der MSV Duisburg im Heimspiel gegen den VfL Osnabrück eine besondere Aktion.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="345823">
    <div class="rs-article-img">
        <a href="/345823---rwe-klub-bindet-naechsten-leistungstraeger-langfristig.html">            <img alt="Kevin Grund, Kevin Grund" src="http://static.reviersport.de/include/images/articles/medium/000/345/823.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345823---rwe-klub-bindet-naechsten-leistungstraeger-langfristig.html#comments" class="rs-article-comments">6</a>
        
        
        <a href="/345823---rwe-klub-bindet-naechsten-leistungstraeger-langfristig.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Klub bindet nächsten Leistungsträger langfristig</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat nach Marcel Platzek den nächsten langjährigen Profi mit einem Vertrag bis zum 30. Juni 2020.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="345806">
    <div class="rs-article-img">
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/806.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>Schalkes Spiel ist zu oft unattraktiv</h3>
            </hgroup>
        </a>
        <p>Die Besucherzahl von 58 004 gegen Ingolstadt bedeutete einen Negativrekord bei Bundesligaspielen in der Schalker Arena. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="345805">
    <div class="rs-article-img">
        <a href="/345805---negativrekord-schalke-kaempft-um-seine-zuschauer.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/805.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345805---negativrekord-schalke-kaempft-um-seine-zuschauer.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/345805---negativrekord-schalke-kaempft-um-seine-zuschauer.html">            <hgroup>
                <h4>Nach Negativrekord</h4>
                <h3>Schalke kämpft um seine Zuschauer</h3>
            </hgroup>
        </a>
        <p>Gegen Frankfurt strebt Schalke am Freitagabend einen Sieg und besseren Fußball an. Damit die Arena künftig wieder deutlich voller wird als gegen Ingolstadt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="345821">
    <div class="rs-article-img">
        <a href="/345821---rwo-neustaedter-wechselt-zum-liga-konkurrenten.html">            <img alt="Daniel Neustädter, Daniel Neustädter" src="http://static.reviersport.de/include/images/articles/medium/000/345/821.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345821---rwo-neustaedter-wechselt-zum-liga-konkurrenten.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/345821---rwo-neustaedter-wechselt-zum-liga-konkurrenten.html">            <hgroup>
                <h4>RWO</h4>
                <h3>Neustädter wechselt zum Liga-Konkurrenten</h3>
            </hgroup>
        </a>
        <p>Kurz vor Transferschluss wechselt Daniel Neustädter mit sofortiger Wirkung zur SG Wattenscheid 09.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="345818">
    <div class="rs-article-img">
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html">            <img alt="Fans, BVB, Borussia Dortmund, Südtribüne, Arme, Hände, Fans, BVB, Borussia Dortmund, Südtribüne, Arme, Hände" src="http://static.reviersport.de/include/images/articles/medium/000/345/818.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Zeichen gegen Donald Trumps Mauerpläne</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund übt über seine Social-Media-Kanäle indirekt Kritik an der geplanten US-Grenzmauer zu Mexiko. Aus dem Ausland gibt es Lob.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="345803">
    <div class="rs-article-img">
        <a href="/345803---vfl-bochum-bastians-erklaert-kapitaensfrage-fuer-beendet.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/803.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345803---vfl-bochum-bastians-erklaert-kapitaensfrage-fuer-beendet.html">            <hgroup>
                <h4>VfL Bochum</h4>
                <h3>Bastians erklärt die Kapitänsfrage für beendet</h3>
            </hgroup>
        </a>
        <p>Fußball-Zweitligist VfL Bochum startet am Freitag mit der Auswärtspartie bei Union Berlin in die Rückrunde (18.30 Uhr). Wir sprachen vorher mit Abwehrspieler Felix Bastians.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="345806">
    <div class="rs-article-img">
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/345/806.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/345806---kommentar-schalkes-spiel-oft-unattraktiv.html">            <hgroup>
                <h4>Kommentar</h4>
                <h3>Schalkes Spiel ist zu oft unattraktiv</h3>
            </hgroup>
        </a>
        <p>Die Besucherzahl von 58 004 gegen Ingolstadt bedeutete einen Negativrekord bei Bundesligaspielen in der Schalker Arena. Ein Kommentar.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="345818">
    <div class="rs-article-img">
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html">            <img alt="Fans, BVB, Borussia Dortmund, Südtribüne, Arme, Hände, Fans, BVB, Borussia Dortmund, Südtribüne, Arme, Hände" src="http://static.reviersport.de/include/images/articles/medium/000/345/818.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/345818---bvb-zeichen-gegen-donald-trumps-mauerplaene.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Zeichen gegen Donald Trumps Mauerpläne</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund übt über seine Social-Media-Kanäle indirekt Kritik an der geplanten US-Grenzmauer zu Mexiko. Aus dem Ausland gibt es Lob.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="345819">
    <div class="rs-article-img">
        <a href="/345819---velbert-erste-auflage-soccercups-u-a-bvb-s04.html">            <img alt="Martin Max, NRW-Traditionsmasters, Christof Osigus, Thomas Kruse, Rüdiger Abi Abramczik, Martin Max, NRW-Traditionsmasters, Christof Osigus, Thomas Kruse, Rüdiger Abi Abramczik" src="http://static.reviersport.de/include/images/articles/medium/000/345/819.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345819---velbert-erste-auflage-soccercups-u-a-bvb-s04.html">            <hgroup>
                <h4>Velbert</h4>
                <h3>Erste Auflage des Soccercups u.a. mit BVB und S04</h3>
            </hgroup>
        </a>
        <p>Am Samstag, 28. Januar, ab 14 Uhr findet der erste Kick ´n Body Soccercup im EMKA-Sportzentrum in Velbert statt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="345820">
    <div class="rs-article-img">
        <a href="/345820---paderborn-msv-ratajczak-zollt-toennies-groessten-respekt.html">            <img alt="Michael Ratajczak, Michael Ratajczak" src="http://static.reviersport.de/include/images/articles/medium/000/345/820.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345820---paderborn-msv-ratajczak-zollt-toennies-groessten-respekt.html">            <hgroup>
                <h4>Paderborn - MSV</h4>
                <h3>Ratajczak zollt Tönnies größten Respekt</h3>
            </hgroup>
        </a>
        <p>Ex-Zebra Michael Ratajczak trifft mit dem SC Paderborn am Samstag auf seine alten Mannschaftskollegen. Wir sprachen mit dem 34-jährigen Torhüter.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="345800">
    <div class="rs-article-img">
        <a href="/345800---kfc-uerdingen-top-torjaeger-verlaengert-bis-2019.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/800.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345800---kfc-uerdingen-top-torjaeger-verlaengert-bis-2019.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Top-Torjäger verlängert bis 2019</h3>
            </hgroup>
        </a>
        <p>Der Oberliga-Spitzenreiter KFC Uerdingen hat den Vertrag mit Topstürmer Danny Rankl vorzeitig um zwei Jahre verlängert.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="345787">
    <div class="rs-article-img">
        <a href="/345787---rwo-u23-zwei-neue-fuer-oberliga-aufstieg.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/787.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345787---rwo-u23-zwei-neue-fuer-oberliga-aufstieg.html">            <hgroup>
                <h4>RWO U23</h4>
                <h3>Zwei Neue für den Oberliga-Aufstieg</h3>
            </hgroup>
        </a>
        <p>Am Donnerstag startet die U23 von Rot-Weiß Oberhausen ab 18 Uhr in die Rückrunden-Vorbereitung.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="345782">
    <div class="rs-article-img">
        <a href="/345782---fairplayliga-fachtag-zeichen-gegen-gewalt-fuer-fairplay.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/782.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345782---fairplayliga-fachtag-zeichen-gegen-gewalt-fuer-fairplay.html">            <hgroup>
                <h4>FairPlayLiga-Fachtag</h4>
                <h3>Zeichen gegen Gewalt und für Fairplay</h3>
            </hgroup>
        </a>
        <p>Am Samstag steigt im Assindia-Bereich an der Hafenstraße der 1. Fachtag FairPlayLiga von Stadt Essen, Fußballverband Niederrhein, Universität-Duisburg Essen und Essener Chancen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="345773">
    <div class="rs-article-img">
        <a href="/345773---testspiele-wsv-test-luenen-erst-hattrick-dann-abbruch.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/773.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345773---testspiele-wsv-test-luenen-erst-hattrick-dann-abbruch.html">            <hgroup>
                <h4>Testspiele</h4>
                <h3>WSV-Test in Lünen - erst Hattrick, dann Abbruch</h3>
            </hgroup>
        </a>
        <p>Am Mittwoch wurde im Amateurfußball ordentlich getestet. Hier gibt es eine Übersicht.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="345762">
    <div class="rs-article-img">
        <a href="/345762---schalke-ii-plechaty-trifft-beim-4-0-gegen-marl-huels-doppelt.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/762.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345762---schalke-ii-plechaty-trifft-beim-4-0-gegen-marl-huels-doppelt.html">            <hgroup>
                <h4>Schalke II</h4>
                <h3>Plechaty trifft beim 4:0 gegen Marl-Hüls doppelt</h3>
            </hgroup>
        </a>
        <p>Die U 23-Fußballer des FC Schalke 04 haben nach dem 2:1-Erfolg gegen den TuS Haltern auch ihr zweites Testspiel nach der Winterpause gewonnen.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-anne-Castroper/1577700499136413" style="display:block; background-color:#005AA6; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_23.png" /></div><div href="https://www.facebook.com/pages/RS-anne-Castroper/1577700499136413" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport anne Castroper</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Bochum-Fans</small></a>
        <section class="rs-plista">
    <div class="rs-mobile-none" id="plista_widget_belowArticle"></div>
    <div class="rs-desktop-none" data-widget="plista_widget_webApp"></div>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="345766">
    <div class="rs-article-img">
        <a href="/345766---vfl-bochum-wurtz-glaubt-hallo-wach-effekt.html">            <img alt="vfl bochum" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/766.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345766---vfl-bochum-wurtz-glaubt-hallo-wach-effekt.html">            <hgroup>
                <h4>VfL Bochum</h4>
                <h3>Wurtz glaubt an Hallo-Wach-Effekt</h3>
            </hgroup>
        </a>
        <p>Johannes Wurtz war der Aufsteiger der Hinrunde.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="345804">
    <div class="rs-article-img">
        <a href="/345804---vfl-bochum-neues-jahr-alte-probleme.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/804.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/345804---vfl-bochum-neues-jahr-alte-probleme.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/345804---vfl-bochum-neues-jahr-alte-probleme.html">            <hgroup>
                <h4>VfL Bochum</h4>
                <h3>Neues Jahr, alte Probleme</h3>
            </hgroup>
        </a>
        <p>Der VfL Bochum tritt heute Abend bei Union Berlin an. Nicht weniger als fünf Abwehrspieler fehlen beim Zweitliga-Auftakt.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="345767">
    <div class="rs-article-img">
        <a href="/345767---bochums-kapitaen-fabian-muenster-sollte-sinne-schaerfen.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/345/767.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/345767---bochums-kapitaen-fabian-muenster-sollte-sinne-schaerfen.html">            <hgroup>
                <h4>Bochums Kapitän Fabian</h4>
                <h3>„Münster sollte die Sinne schärfen“</h3>
            </hgroup>
        </a>
        <p>Ein falscher Eintrag auf dem Spielberechtigungsbogen in Münster sorgte für Irritationen beim VfL Bochum.</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_28-8-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-7-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-6-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-5-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-4-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_31-3-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_28-2-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        <div class="rs-mobile-ad" id="sas_34508"></div>
<script>rs_mad_ad(34508);</script>

    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="sas_3651"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3651/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3651/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3651";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_34504"></div>
<script>rs_mad_ad(34504, 1200);</script>
<div id="sas_18913"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//18913/S/1485541849/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//18913/S/1485541849/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="18913";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><script src="http://script.ioam.de/iam.js"></script><script src="http://static.reviersport.de/include/includes/js/rs465.min.js?v=1"></script><script>
(function() {
var src = 'http://files1.derwesten.de/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-353360-3', 'reviersport.de');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
                </script><div id="ivwtag"></div>
                <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
if (!window.PLISTA) {
window.PLISTA = {publickey: "feae570016ffbcd0968fa1a7"};
window.PLISTA.item = {"objectid":"345825","title":"VfL: 9. Ausfall! Auch Weilandt muss in Berlin passen","text":"F\u00fcr den VfL Bochum kommt es zum Zweitliga-Auftakt heute Abend (18:30 Uhr) bei Union Berlin kn\u00fcppeldick. Kurz vor dem Ansto\u00df gibt es den neunten Ausfall.","url":"http:\/\/www.reviersport.de\/345825---vfl-9-ausfall-weilandt-muss-berlin-passen.html","img":"http:\/\/static.reviersport.de\/include\/images\/articles\/medium\/000\/345\/825.jpeg","category":"Fu\u00dfball, 2. Bundesliga, 2. Bundesliga","kicker":"VfL Bochum","created_at":1485536772};
var plista_loaded = true;
if(rs_is_mob) {
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
}
</script></body>

</html>