

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>Schalke: Mit Misserfolg geht es in die Winterpause | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Geknickt schlichen die Spieler des FC Schalke 04 vom Hamburger Rasen." />
<meta name="keywords" content="FC Schalke 04,Hamburger SV,1. Fußball Bundesliga,Fußball,1. Bundesliga, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="FC Schalke 04,Hamburger SV,1. Fußball Bundesliga,Fußball,1. Bundesliga" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="Schalke: Mit Misserfolg geht es in die Winterpause" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/344/660.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="Schalke: Mit Misserfolg geht es in die Winterpause">
<meta property="twitter:description" content="Geknickt schlichen die Spieler des FC Schalke 04 vom Hamburger Rasen.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/344/660.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html" />
<link rel="canonical" href="http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html" />
<meta name="date" content="2016-12-20 21:53:21" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var rs_is_mob = ($(window).width() <= 640);
googletag.cmd.push(function() {
if(rs_is_mob) {
googletag.defineSlot('/39216077/RS_Mobil_ROS',[340,150],'div-gpt-ad-1429698232797-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/RS_Mobil_ROS',[300,250],'div-gpt-ad-1429698232797-1').addService(googletag.pubads());
googletag.defineSlot('xxx',[300,250],'xxx').addService(googletag.pubads());
} else {
googletag.defineSlot('/39216077/RS_ROS',[572,300],'div-gpt-ad-1429697949899-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<script type="text/javascript">
//<![CDATA[
var OA_source = 'newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-15=1;story=1;relay-890022=1;club-384=1;club-990=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-1_bundesliga=1';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=115" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=115" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=111" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=111" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=115" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script>
(function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
var rs_is_mob = ($(window).width() <= 640),
    rs_asmi_view = rs_is_mob ? "m" : "d",
    asmiSetup = {"view": rs_asmi_view},
    rs_asmi_page = "reviersport_story";
if(!rs_is_mob) {
document.write('<scri' + 'pt src="//ec-ns.sascdn.com/diff/251/pages/reviersport.js"></scri' + 'pt>');
}
</script>
<script>
if(!rs_is_mob) {
asmi.pageSet.pageName = rs_asmi_page;
}
sas_target="newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-15=1;story=1;relay-890022=1;club-384=1;club-990=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-1_bundesliga=1";
console.log('ASMI V ' + rs_asmi_view + ' PN "' + rs_asmi_page + '" T "' + sas_target + '"');
sas_loadHandler = function(f) {
    if(f.hasAd) {
        /* do something when ad will be delivered, e.g. make sure ad container is visible */
        if((f.id == 5419 || f.id == 23743) && !rs_is_mob) {
            $('#sas_' + f.id).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3650 && !rs_is_mob) {
            $('#sas_' + f.id).addClass('rs-skyscraper');
        } else if (f.id == 4459 || f.id == 4460 || f.id == '4460_2') {
            $('#sas_' + f.id).closest('.rs-ad-init').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).parent().removeClass('rs-ad').addClass('rs-ad-asmi');
            $('#sas_' + f.id).wrap('<div class="rs-ad-asmi"></div>');
        }
    } else {
        if(f.id == 3939) {
            $('#sas_' + f.id).hide();
        }
    }
    console.log('ad format : ' + f.id + ' ' + f.hasAd);
}
function rs_mi_ad(format_id, num) {
    if(rs_is_mob) {
        return;
    }

    SmartAdServerAjax(false, format_id, sas_target, '', num);
}
</script>
<script src="http://files1.derwesten.de/js/xtcore.js"></script>
<script>
if(rs_is_mob) {
    document.write('<scr' + 'ipt src="//diff.smartadserver.com/config.js?nwid=73"></scr' + 'ipt>');
}
</script>
<script>
if(rs_is_mob) {
sas.setup({domain: 'http://diff.smartadserver.com', async:true});
}
function rs_mad_ad(format_id, capping) {
    if(!rs_is_mob) {
        return;
    }
    if(capping) {
        var capping_ts = localStorage.getItem('mad_cap'),
            now = (new Date().getTime() / 1000);
        if(capping_ts && (now - capping_ts) <= capping) {
            console.log(format_id + ' capped ' + (now - capping_ts) + ' <= ' + capping);
            return;
        }
        localStorage.setItem('mad_cap', now);
    }
    console.log('Mad pg name ' + rs_asmi_page);
    sas.call('std', {
        siteId: 120551,
        formatId: format_id,
        pageName: rs_asmi_page,
        target: sas_target
    }, {
        onLoad: function(data) {
            rs_mad_callback(data);
        }
    });
}

function rs_mad_callback(data) {
    console.log(data);
    if(!data.hasAd) {
        $('#' + data.tagId + '_advert').hide();
    }
}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="sas_3648"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3648/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3648/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3648";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_33510"></div>
<script>rs_mad_ad(33510);</script>

<div id="sas_3650"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3650/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3650/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3650";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.funkemediennrw.de/" class="rs-koop"><img src="http://static.reviersport.de/include/designs/rsv3/img/funkemediennrw_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-einzelkritik.html">Einzelkritik</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="sas_5419"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//5419/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//5419/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="5419";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div></div><div class="rs-mobile-ad" id="sas_37858"></div>
<script>rs_mad_ad(37858);</script>

<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>Schalke</div>
                Mit Misserfolg geht es in die Winterpause            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">Peter Müller</span>
                                    </div>

                <div class="rs-article-datetime"><small>20. Dezember 2016, 21:53 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">1</span>)
                Kommentar            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/344/660.jpeg">
           <img alt="schalke 04" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/344/660.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/344/660.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Geknickt schlichen die Spieler des FC Schalke 04 vom Hamburger Rasen.</p>
            
            <div id="div-gpt-ad-1429698232797-0" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-0').css({'width': '340px', 'height': '150px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-0'); });
}
</script>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4459"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4459/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4459/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4459";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-mobile-ad" id="sas_34503"></div>
<script>rs_mad_ad(34503);</script>


            <div class="text">
                <p>Sie nehmen ein weiteres Misserfolgserlebnis mit in die Winterpause: Das letzte Aufgebot der K&ouml;nigsblauen erlaubte sich am Dienstagabend eine schwache Leistung, der HSV sch&ouml;pft nach seinem 2:1-Erfolg neuen Mut im Abstiegskampf.</p>
<p>Die Partie war eine einzige Unzul&auml;nglichkeit. Wer sich die M&uuml;he machte, alle Fehler mitzuz&auml;hlen, der konnte auch an diesem eiskalten Abend im Volksparkstadion ins Schwitzen kommen. Beiden Mannschaften war anzumerken, dass sie schwer unter Druck standen: Die Hamburger im st&auml;ndigen Ringen um die Erstligazugeh&ouml;rigkeit, die Schalker bei ihrem mittlerweile verzweifelt aussehenden Versuch, den miesen Saisonstart zu korrigieren. </p>
<p>Nach f&uuml;nf Minuten h&auml;tte Schalke schon f&uuml;hren k&ouml;nnen. HSV-Abwehrspieler Gideon Jung, der fr&uuml;here Oberhausener, wurde beim Versuch, den Ball nach vorne zu schlagen, von Yevhen Konoplyanka geblockt. Der Ukrainer sprintete mit dem Ball in Richtung Tor, schloss aber dann &uuml;berhastet ab.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'media','type':'galleries','action':'gallery','num':'10','partner':'rs','class':'rs-w3','id':'6223', 'loadOnDomReady':'true'});</script>
<p>Aber nicht nur Konoplyanka fehlte der &Uuml;berblick. Unsicherheiten auf beiden Seiten pr&auml;gten das Spiel. Im Mittelfeld wurden wiederholt unerkl&auml;rbare Querp&auml;sse von au&szlig;en in die Mitte und damit in den Lauf des Gegners gespielt, und wiederholt lie&szlig;en sich Abwehrspieler sicher geglaubte B&auml;lle noch abnehmen. So wie in der 22. Minute der junge Schalker Thilo Kehrer, der sich von Filip Kostic abkochen lie&szlig; - Gl&uuml;ck f&uuml;r Schalke, dass sich nach dessen Hereingabe Nicolai M&uuml;ller ungeschickt anstellte.</p>
<p>Nat&uuml;rlich fehlten bei den Schalkern viele verletzte, erkrankte oder gesperrte Stammspieler, aber damit allein war diese Leistung nicht zu erkl&auml;ren. Es war ja keinem verboten worden, sich bei der Ballannahme zu konzentrieren oder vor dem Abspiel den Kopf zu heben. Auch Schalkes Torwart Ralf F&auml;hrmann lie&szlig; sich von der allgemeinen Verunsicherung anstecken: Mit dem Ball am Fu&szlig; leistete er sich mehrere Patzer. Zwei Minuten vor der Pause aber packte F&auml;hrmann bei einem Schuss von Luca Waldschmidt sicher zu, nachdem Johannes Geis den Ball zuvor auf haarstr&auml;ubende Art hergegeben hatte.</p>
<p>In der 52. Minute h&auml;tte auf beiden Seiten das erste Tor fallen k&ouml;nnen: Ecke f&uuml;r Schalke durch Johannes Geis, Kopfball von Leon Goretzka - HSV-Torwart Christian Mathenia parierte. Im direkten Gegenzug l&ouml;sten die Hamburger Alarm in der Schalker H&auml;lfte aus: Drei Angreifer gegen zwei Verteidiger - doch der fr&uuml;here Bochumer Michael Gregoritsch verschlief ein Abspiel im richtigen Moment. </p>
<p>Besser machten es die Hamburger in der 61. Minute. Wieder lie&szlig;en sich die Schalker nach eigenem Angriff auskontern, diesmal standen in der letzten Reihe Nabil Bentaleb und Sead Kolasinac ganz schlecht: Nicolai M&uuml;ller schlich sich in ihrem R&uuml;cken davon und brachte den Ball im Netz unter. </p>
<p>Johan Djourou verschenkte das 2:0, als er in Minute 76 mit einem Elfmeter an Ralf F&auml;hrmann scheiterte. Thilo Kehrer hatte vorher Filip Kostic von den Beinen geholt. Sieben Minuten sp&auml;ter aber konnten die Hamburger dann doch durchatmen: Bobby Wood vernaschte Benedikt H&ouml;wedes und Nabil Bentaleb - Deckel drauf, die Entscheidung. Der sch&ouml;ne Anschlusstreffer des eingewechselten Donis Avdijaj in der 90. Minute kam zu sp&auml;t.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (1) Kommentar            </a>
            
        </div>

        

        <div id="div-gpt-ad-1429697949899-0" class="rs-mobile-none">
<script type="text/javascript">
if(!rs_is_mob) {
$('#div-gpt-ad-1429697949899-0').css({'width': '572px', 'height': '300px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429697949899-0'); });
}
</script>
</div>        <div id="div-gpt-ad-1429698232797-1" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-1').css({'width': '300px', 'height': '250px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-1'); });
}
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/384-fc-schalke-04.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/384_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">FC Schalke 04</div>
        </div>
    </div>
</a>
<a class="rs-list-group-item rs-small" href="/vereine/990-hamburger-sv.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/990_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Hamburger SV</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890022_16(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1617",
            "relay_id":"890022",
            "day": day,
            "container" : 'matchday_890022_16_16',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890022_16" onchange="_matchday_890022_16(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9">Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16" selected>Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div id="matchday_890022_16_16">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Dienstag, 20. Dezember 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-427585">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340240241-eintracht-frankfurt-spiele.html">Eintracht Frankfurt</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340240241-eintracht-frankfurt-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1008_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427585.html">
                                                            3:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-421085801-fsv-mainz-05-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/995_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-421085801-fsv-mainz-05-spiele.html">FSV Mainz 05</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427582">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-30000981-hamburger-sv-spiele.html">Hamburger SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-30000981-hamburger-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/990_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427582.html">
                                                            2:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211200411-fc-schalke-04-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211200411-fc-schalke-04-spiele.html">FC Schalke 04</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427579">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-220040021-borussia-moenchengladbach-spiele.html">Borussia Mönchengladbach</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-220040021-borussia-moenchengladbach-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427579.html">
                                                            1:2                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-10215201-vfl-wolfsburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1000_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-10215201-vfl-wolfsburg-spiele.html">VfL Wolfsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427578">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html">Borussia Dortmund</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427578.html">
                                                            1:1                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310030191-fc-augsburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1001_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310030191-fc-augsburg-spiele.html">FC Augsburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 21. Dezember 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-427584">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html">TSG 1899 Hoffenheim</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-320240211-tsg-1899-hoffenheim-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/997_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-20114821-werder-bremen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/998_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-20114821-werder-bremen-spiele.html">Werder Bremen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427583">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310013312-fc-ingolstadt-04-spiele.html">FC Ingolstadt 04</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310013312-fc-ingolstadt-04-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/984_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-330015501-sc-freiburg-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1002_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-330015501-sc-freiburg-spiele.html">SC Freiburg</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427581">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230103011-1-fc-koeln-spiele.html">1. FC Köln</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230103011-1-fc-koeln-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230106062-bayer-04-leverkusen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1009_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-230106062-bayer-04-leverkusen-spiele.html">Bayer 04 Leverkusen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427580">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-660111331-hertha-bsc-berlin-spiele.html">Hertha BSC Berlin</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-660111331-hertha-bsc-berlin-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1004_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340330221-sv-darmstadt-98-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1029_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-340330221-sv-darmstadt-98-spiele.html">SV Darmstadt 98</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-427577">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310012861-fc-bayern-muenchen-spiele.html">FC Bayern München</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-310012861-fc-bayern-muenchen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>20:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-630031761-rasenballsport-leipzig-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1146_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-630031761-rasenballsport-leipzig-spiele.html">RasenBallsport Leipzig</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="344638">
    <div class="rs-article-img">
        <a href="/344638---preussen-muenster-vertrag-angreifer-aufgeloest.html">            <img alt="Jesse Weißenfels, Jesse Weißenfels" src="http://static.reviersport.de/include/images/articles/medium/000/344/638.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344638---preussen-muenster-vertrag-angreifer-aufgeloest.html">            <hgroup>
                <h4>Preußen Münster</h4>
                <h3>Vertrag mit Angreifer aufgelöst</h3>
            </hgroup>
        </a>
        <p>Der SC Preußen Münster und Angreifer Jesse Weißenfels gehen in der Rückrunde getrennte Wege.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="344623">
    <div class="rs-article-img">
        <a href="/344623---schalke-sieht-weinzierls-europokal-hochrechnung-aus.html">            <img alt="Markus Weinzierl, Markus Weinzierl" src="http://static.reviersport.de/include/images/articles/medium/000/344/623.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344623---schalke-sieht-weinzierls-europokal-hochrechnung-aus.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>So sieht Weinzierls Europokal-Hochrechnung aus</h3>
            </hgroup>
        </a>
        <p>Schalkes Trainer Markus Weinzierl hat vor dem letzten Spiel des Jahres an diesem Dienstag (20 Uhr) beim Hamburger SV mal genau nachgerechnet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="344636">
    <div class="rs-article-img">
        <a href="/344636---schonnebeck-marc-enger-haarzopfs-asche-oberliga.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/344/636.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344636---schonnebeck-marc-enger-haarzopfs-asche-oberliga.html">            <hgroup>
                <h4>Schonnebeck</h4>
                <h3>Marc Enger - von Haarzopfs Asche in die Oberliga</h3>
            </hgroup>
        </a>
        <p>Mit 43 Punkten nach einer märchenhaften Hinrunde steht Schonnebeck in der Oberliga Niederrhein überraschend auf Rang 2 - auch dank eines zuverlässigen Top-Torjägers.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="344435">
    <div class="rs-article-img">
        <a href="/344435---england-sebastian-polter-lebt-seinen-traum-london.html">            <img alt="Sebastian Polter, Sebastian Polter" src="http://static.reviersport.de/include/images/articles/medium/000/344/435.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344435---england-sebastian-polter-lebt-seinen-traum-london.html">            <hgroup>
                <h4>England</h4>
                <h3>Sebastian Polter lebt seinen Traum in London</h3>
            </hgroup>
        </a>
        <p>Während in Deutschland die Fußballprofis vor der wohlverdienten Winterpause stehen, geht es in England Schlag auf Schlag weiter.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="344629">
    <div class="rs-article-img">
        <a href="/344629---bvb-bayer-juwel-soll-wunschliste-stehen.html">            <img alt="Julian Brandt, Julian Brandt" src="http://static.reviersport.de/include/images/articles/medium/000/344/629.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344629---bvb-bayer-juwel-soll-wunschliste-stehen.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Bayer-Juwel soll auf der Wunschliste stehen</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund soll nach Medienberichten Bayern München im Werben um Julian Brandt Konkurrenz machen. Es gibt offenbar eine Ausstiegsklausel.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="344592">
    <div class="rs-article-img">
        <a href="/344592---vfb-luebeck-ex-essener-fuehlt-hohen-norden-wohl.html">            <img alt="Kevin Weggen, Kevin Weggen" src="http://static.reviersport.de/include/images/articles/medium/000/344/592.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/344592---vfb-luebeck-ex-essener-fuehlt-hohen-norden-wohl.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/344592---vfb-luebeck-ex-essener-fuehlt-hohen-norden-wohl.html">            <hgroup>
                <h4>VfB Lübeck</h4>
                <h3>Ex-Essener fühlt sich im hohen Norden wohl</h3>
            </hgroup>
        </a>
        <p>Im vergangenen Sommer wechselte Kevin Weggen vom MSV Duisburg II zum VfB Lübeck.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="344668">
    <div class="rs-article-img">
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html">            <img alt="schalke 04" src="http://static.reviersport.de/include/images/articles/medium/000/344/668.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html">            <hgroup>
                <h4>Schalke-Kommentar</h4>
                <h3>2017 muss S04 deutlich mehr liefern</h3>
            </hgroup>
        </a>
        <p>Ein Kommentar zur Hinrunde des FC Schalke.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="344638">
    <div class="rs-article-img">
        <a href="/344638---preussen-muenster-vertrag-angreifer-aufgeloest.html">            <img alt="Jesse Weißenfels, Jesse Weißenfels" src="http://static.reviersport.de/include/images/articles/medium/000/344/638.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/344638---preussen-muenster-vertrag-angreifer-aufgeloest.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/344638---preussen-muenster-vertrag-angreifer-aufgeloest.html">            <hgroup>
                <h4>Preußen Münster</h4>
                <h3>Vertrag mit Angreifer aufgelöst</h3>
            </hgroup>
        </a>
        <p>Der SC Preußen Münster und Angreifer Jesse Weißenfels gehen in der Rückrunde getrennte Wege.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="344650">
    <div class="rs-article-img">
        <a href="/344650---wattenscheid-sg-09-hat-adrian-schneider-liste.html">            <img alt="Adrian Schneider, Saison 2015/16, Wattenscheid-RWE, Adrian Schneider, Saison 2015/16, Wattenscheid-RWE" src="http://static.reviersport.de/include/images/articles/medium/000/344/650.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/344650---wattenscheid-sg-09-hat-adrian-schneider-liste.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/344650---wattenscheid-sg-09-hat-adrian-schneider-liste.html">            <hgroup>
                <h4>Wattenscheid</h4>
                <h3>Die SG 09 hat Adrian Schneider auf der Liste</h3>
            </hgroup>
        </a>
        <p>Auch bei der SG 09 geht es natürlich so langsam auf die Feiertage zu, so richtig Urlaub machen können die Verantwortlichen allerdings nicht.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="344660">
    <div class="rs-article-img">
        <a href="/344660---schalke-misserfolg-geht-winterpause.html">            <img alt="schalke 04" src="http://static.reviersport.de/include/images/articles/medium/000/344/660.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/344660---schalke-misserfolg-geht-winterpause.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/344660---schalke-misserfolg-geht-winterpause.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Mit Misserfolg geht es in die Winterpause</h3>
            </hgroup>
        </a>
        <p>Geknickt schlichen die Spieler des FC Schalke 04 vom Hamburger Rasen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="344670">
    <div class="rs-article-img">
        <a href="/344670---vfl-repelen-weyen-elf-will-gegen-kleineren-punkten.html">            <img alt="VfL Repelen, Saison 2016/17, Sascha Weyen, Landesliga Niederrhein 2, VfL Repelen, Saison 2016/17, Sascha Weyen, Landesliga Niederrhein 2" src="http://static.reviersport.de/include/images/articles/medium/000/344/670.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344670---vfl-repelen-weyen-elf-will-gegen-kleineren-punkten.html">            <hgroup>
                <h4>VFL Repelen</h4>
                <h3>Weyen-Elf will gegen die &quot;kleineren&quot; Punkten</h3>
            </hgroup>
        </a>
        <p>Der VFL Repelen verabschiedet sich auf Rang 13 in die Winterpause. In der Rückrunde geht es für die Moerser um den Klassenerhalt in der Landesliga Niederrhein 2.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="344649">
    <div class="rs-article-img">
        <a href="/344649---frauen-dfb-pokal-sgs-muss-reserven-mobilisieren.html">            <img alt="Linda Dallmann, SGS Essen, Saison 2014/15, Allianz Frauen Bundesliga, Linda Dallmann, SGS Essen, Saison 2014/15, Allianz Frauen Bundesliga" src="http://static.reviersport.de/include/images/articles/medium/000/344/649.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344649---frauen-dfb-pokal-sgs-muss-reserven-mobilisieren.html">            <hgroup>
                <h4>Frauen</h4>
                <h3>DFB-Pokal - SGS muss Reserven mobilisieren</h3>
            </hgroup>
        </a>
        <p>Zwei Niederlagen zum Abschluss können nicht darüber hinweg täuschen, dass die SGS Essen eine hervorragende Hinrunde in der Frauenfußball-Bundesliga abgeliefert hat.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="344665">
    <div class="rs-article-img">
        <a href="/344665---bvb-bestaetigt-weigl-verlaengert-langfristig.html">            <img alt="bvb" src="http://static.reviersport.de/include/images/articles/medium/000/344/665.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344665---bvb-bestaetigt-weigl-verlaengert-langfristig.html">            <hgroup>
                <h4>BVB bestätigt</h4>
                <h3>Weigl verlängert langfristig</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmund hat seinen Fans kurz vor dem letzten Spiel des Jahres am Dienstagabend gegen den FC Augsburg noch ein kleines Weihnachtsgeschenk unterbreitet.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="344656">
    <div class="rs-article-img">
        <a href="/344656---schalke-letzte-infos-vor-hsv-spiel.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/344/656.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344656---schalke-letzte-infos-vor-hsv-spiel.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Letzte Infos vor dem HSV-Spiel</h3>
            </hgroup>
        </a>
        <p>Fußball-Bundesligist FC Schalke 04 muss auch im letzten Spiel des Jahres beim Hamburger SV personell improvisieren.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="344657">
    <div class="rs-article-img">
        <a href="/344657---bvb-letzte-infos-vor-augsburg-spiel.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/344/657.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344657---bvb-letzte-infos-vor-augsburg-spiel.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Letzte Infos vor dem Augsburg-Spiel</h3>
            </hgroup>
        </a>
        <p>Gute Nachricht für Borussia Dortmund. Im letzten Spiel des Jahres kann Thomas Tuchel auf seinen besten Spieler im Auswärtsspiel bei der TSG Hoffenheim zählen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="344667">
    <div class="rs-article-img">
        <a href="/344667---speldorf-vfb-holt-japaner-ex-schalker.html">            <img alt="Oberliga Westfalen, Westfalia Herne, Saison 2014/15, Danny Radke, Oberliga Westfalen, Westfalia Herne, Saison 2014/15, Danny Radke" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/667.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344667---speldorf-vfb-holt-japaner-ex-schalker.html">            <hgroup>
                <h4>Speldorf</h4>
                <h3>VfB holt Japaner und Ex-Schalker</h3>
            </hgroup>
        </a>
        <p>Der VfB Speldorf hat in der Fußball-Landesliga eine unerwartet starke Hinrunde gespielt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="344666">
    <div class="rs-article-img">
        <a href="/344666---etb-test-gegen-rwe-vorbereitungshighlight.html">            <img alt="Saison 2010/2011, ETB Schwarz-Weiss Essen, Stadion Uhlenkrug, Saison 2010/2011, ETB Schwarz-Weiss Essen, Stadion Uhlenkrug" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/666.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344666---etb-test-gegen-rwe-vorbereitungshighlight.html">            <hgroup>
                <h4>ETB</h4>
                <h3>Test gegen RWE als Vorbereitungshighlight</h3>
            </hgroup>
        </a>
        <p>Für den ETB Schwarz-Weiß fällt am 8. Januar 2017 der sportliche Startschuss ins neue Jahr.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="344628">
    <div class="rs-article-img">
        <a href="/344628---hammer-spvg-patrick-franke-kommt-zurueck.html">            <img alt="tornetz, Symbolfoto, Symbolbild, Symbol, tornetz, Symbolfoto, Symbolbild, Symbol" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/628.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344628---hammer-spvg-patrick-franke-kommt-zurueck.html">            <hgroup>
                <h4>Hammer SpVg</h4>
                <h3>Patrick Franke kommt zurück</h3>
            </hgroup>
        </a>
        <p>Die Hammer Spielvereinigung hat sich für die Rückrunde der Oberliga Westfalen 2016/2017 verstärkt und einen Neuzugang mit Regionalligaerfahrung unter Vertrag genommen.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="344609">
    <div class="rs-article-img">
        <a href="/344609---mintard-vs-burgaltendorf-video-zum-topspiel.html">            <img alt="Bezirksliga, Jörg Oswald, SV Burgaltendorf, Saison 2013/14, Bezirksliga, Jörg Oswald, SV Burgaltendorf, Saison 2013/14" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/609.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344609---mintard-vs-burgaltendorf-video-zum-topspiel.html">            <hgroup>
                <h4>Mintard vs. Burgaltendorf</h4>
                <h3>Das Video zum Topspiel</h3>
            </hgroup>
        </a>
        <p>Unser Kooperationspartner RUHRKICK.TV war beim Bezirksliga-Topspiel Blau-Weiß Mintard gegen SV Burgaltendorf (0:4) mit einem Video-Team vor Ort.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="344596">
    <div class="rs-article-img">
        <a href="/344596---wuppertaler-sv-u19-brinkmann-nachfolger-gefunden.html">            <img alt="Christian Britscho, Christian Britscho" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/596.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344596---wuppertaler-sv-u19-brinkmann-nachfolger-gefunden.html">            <hgroup>
                <h4>Wuppertaler SV U19</h4>
                <h3>Brinkmann-Nachfolger ist gefunden</h3>
            </hgroup>
        </a>
        <p>Christian Britscho, bisher beim VfL Bochum tätig, wird neuer Trainer der U19 des Wuppertaler SV.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460_2"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, 4460_2);

</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="display:block; background-color:#0055A4; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_384.png" /></div><div href="https://www.facebook.com/pages/RS-auf-Schalke/1560654067507754" style="margin:0.25em; font-size: 1em; color: #fff;">RevierSport auf Schalke</div><small style="color: #fff;">die <b>Facebookseite</b> für alle Schalke-Fans</small></a>
        <section class="rs-plista">
    <div class="rs-mobile-none" id="plista_widget_belowArticle"></div>
    <div class="rs-desktop-none" data-widget="plista_widget_webApp"></div>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="344668">
    <div class="rs-article-img">
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html">            <img alt="schalke 04" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/668.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html#comments" class="rs-article-comments">4</a>
        
        
        <a href="/344668---schalke-kommentar-2017-muss-s04-deutlich-mehr-liefern.html">            <hgroup>
                <h4>Schalke-Kommentar</h4>
                <h3>2017 muss S04 deutlich mehr liefern</h3>
            </hgroup>
        </a>
        <p>Ein Kommentar zur Hinrunde des FC Schalke.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="344662">
    <div class="rs-article-img">
        <a href="/344662---schalke-noten-spiel-beim-hsv.html">            <img alt="schalke 04" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/662.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344662---schalke-noten-spiel-beim-hsv.html">            <hgroup>
                <h4>Schalke-Noten</h4>
                <h3>Vier Fünfen beim letzten Spiel des Jahres</h3>
            </hgroup>
        </a>
        <p>So hatte sich der FC Schalke das Ende des Fußballjahres nicht vorgestellt. Beim 1:2 in Hamburg lief nicht viel zusammen - dementsprechend fallen auch die Noten aus.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="344656">
    <div class="rs-article-img">
        <a href="/344656---schalke-letzte-infos-vor-hsv-spiel.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/344/656.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/344656---schalke-letzte-infos-vor-hsv-spiel.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Letzte Infos vor dem HSV-Spiel</h3>
            </hgroup>
        </a>
        <p>Fußball-Bundesligist FC Schalke 04 muss auch im letzten Spiel des Jahres beim Hamburger SV personell improvisieren.</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/344660---schalke-misserfolg-geht-winterpause.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>




<div class="rs-controlgroup rs-no-border rs-color-bg-grey-light">
    <ul data-tabs="article_comments">
        <li data-id="rs_user" class="rs-active">
            <a href="#comments"><span class="rs-badge">1</span> RS-User</a>
        </li>
        <li data-id="fb_user" class="">
            <a href="#comments"><span class="rs-badge">0</span> viaFacebook</a>
        </li>
    </ul>
</div>

<div data-tab-content="article_comments" class="rs-panel rs-grey-light">
    <ul class="rs-comments" data-role="tab-content" data-id="rs_user" >
                        <li class="rs-comment">
            <div class="rs-comment-user">
                <span class="rs-comment-user-name">gerdstolli</span>
                <span class="rs-comment-date">20.12.2016 21:59 Uhr</span>

                
            </div>
            <div class="rs-comment-text">
                Da hat sich Herr Weinzierl aber vertan,  zwar brannte der HSV, aber in GE brennt nun der Baum. Das war eine katastrophale Leistung. Und nun soll sich keiner auf das Verletzungspech berufen, das haben andere Mannschaften auch.            </div>
        </li>
                    </ul>
    <ul class="rs-comments" data-role="tab-content" data-id="fb_user">
            </ul>
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_30-101-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-100-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-99-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-98-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-97-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-96-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-95-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        <div class="rs-mobile-ad" id="sas_34508"></div>
<script>rs_mad_ad(34508);</script>

    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="sas_3651"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3651/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3651/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3651";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_34504"></div>
<script>rs_mad_ad(34504, 1200);</script>
<div id="sas_18913"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//18913/S/1482275228/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//18913/S/1482275228/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="18913";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><script src="http://script.ioam.de/iam.js"></script><script src="http://static.reviersport.de/include/includes/js/rs465.min.js?v=1"></script><script>
(function() {
var src = 'http://files1.derwesten.de/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-353360-3', 'reviersport.de');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
                </script><div id="ivwtag"></div>
                <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
if (!window.PLISTA) {
window.PLISTA = {publickey: "feae570016ffbcd0968fa1a7"};
window.PLISTA.item = {"objectid":"344660","title":"Schalke: Mit Misserfolg geht es in die Winterpause","text":"Geknickt schlichen die Spieler des FC Schalke 04 vom Hamburger Rasen.","url":"http:\/\/www.reviersport.de\/344660---schalke-misserfolg-geht-winterpause.html","img":"http:\/\/static.reviersport.de\/include\/images\/articles\/medium\/000\/344\/660.jpeg","category":"Fu\u00dfball, 1. Bundesliga, 1. Bundesliga","kicker":"Schalke","created_at":1482267201};
var plista_loaded = true;
if(rs_is_mob) {
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
}
</script></body>

</html>