

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>BVB: Comeback: Reus steht in der Startelf | Fußball - 1. Bundesliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Nach 185 Tagen Pause ist es so weit: Marco Reus steht gegen Legia Warschau erstmals wieder in der Startaufstellung des BVB." />
<meta name="keywords" content="Borussia Dortmund,1. Fußball Bundesliga,Fußball,1. Bundesliga,Champions-League, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Borussia Dortmund,1. Fußball Bundesliga,Fußball,1. Bundesliga,Champions-League" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="BVB: Comeback: Reus steht in der Startelf" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/342/916.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="BVB: Comeback: Reus steht in der Startelf">
<meta property="twitter:description" content="Nach 185 Tagen Pause ist es so weit: Marco Reus steht gegen Legia Warschau erstmals wieder in der Startaufstellung des BVB.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/342/916.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html" />
<link rel="canonical" href="http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html" />
<meta name="date" content="2016-11-22 20:28:53" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var rs_is_mob = ($(window).width() <= 640);
googletag.cmd.push(function() {
if(rs_is_mob) {
googletag.defineSlot('/39216077/RS_Mobil_ROS',[340,150],'div-gpt-ad-1429698232797-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/RS_Mobil_ROS',[300,250],'div-gpt-ad-1429698232797-1').addService(googletag.pubads());
googletag.defineSlot('xxx',[300,250],'xxx').addService(googletag.pubads());
} else {
googletag.defineSlot('/39216077/RS_ROS',[572,300],'div-gpt-ad-1429697949899-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>



<script type="text/javascript">
//<![CDATA[
var OA_source = 'newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-11=1;story=1;relay-890022=1;club-108=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-champions_league=1';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=114" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=114" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=111" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=111" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=114" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script>
(function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
var rs_is_mob = ($(window).width() <= 640),
    rs_asmi_view = rs_is_mob ? "m" : "d",
    asmiSetup = {"view": rs_asmi_view},
    rs_asmi_page = "borussia_dortmund_story";
if(!rs_is_mob) {
document.write('<scri' + 'pt src="//ec-ns.sascdn.com/diff/251/pages/reviersport.js"></scri' + 'pt>');
}
</script>
<script>
if(!rs_is_mob) {
asmi.pageSet.pageName = rs_asmi_page;
}
sas_target="newsticker-2=1;newsticker-3=1;newsticker-5=1;newsticker-11=1;story=1;relay-890022=1;club-108=1;cat_1-fussball=1;cat_2-1_bundesliga=1;cat_3-champions_league=1";
console.log('ASMI V ' + rs_asmi_view + ' PN "' + rs_asmi_page + '" T "' + sas_target + '"');
sas_loadHandler = function(f) {
    if(f.hasAd) {
        /* do something when ad will be delivered, e.g. make sure ad container is visible */
        if((f.id == 5419 || f.id == 23743) && !rs_is_mob) {
            $('#sas_' + f.id).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3650 && !rs_is_mob) {
            $('#sas_' + f.id).addClass('rs-skyscraper');
        } else if (f.id == 4459 || f.id == 4460 || f.id == '4460_2') {
            $('#sas_' + f.id).closest('.rs-ad-init').removeClass('rs-ad-init').addClass('rs-ad-loaded');
        } else if (f.id == 3940 || f.id == 19237) {
            $('#sas_' + f.id).parent().removeClass('rs-ad').addClass('rs-ad-asmi');
            $('#sas_' + f.id).wrap('<div class="rs-ad-asmi"></div>');
        }
    } else {
        if(f.id == 3939) {
            $('#sas_' + f.id).hide();
        }
    }
    console.log('ad format : ' + f.id + ' ' + f.hasAd);
}
function rs_mi_ad(format_id, num) {
    if(rs_is_mob) {
        return;
    }

    SmartAdServerAjax(false, format_id, sas_target, '', num);
}
</script>
<script src="http://files1.derwesten.de/js/xtcore.js"></script>
<script>
if(rs_is_mob) {
    document.write('<scr' + 'ipt src="//diff.smartadserver.com/config.js?nwid=73"></scr' + 'ipt>');
}
</script>
<script>
if(rs_is_mob) {
sas.setup({domain: 'http://diff.smartadserver.com', async:true});
}
function rs_mad_ad(format_id, capping) {
    if(!rs_is_mob) {
        return;
    }
    if(capping) {
        var capping_ts = localStorage.getItem('mad_cap'),
            now = (new Date().getTime() / 1000);
        if(capping_ts && (now - capping_ts) <= capping) {
            console.log(format_id + ' capped ' + (now - capping_ts) + ' <= ' + capping);
            return;
        }
        localStorage.setItem('mad_cap', now);
    }
    console.log('Mad pg name ' + rs_asmi_page);
    sas.call('std', {
        siteId: 120551,
        formatId: format_id,
        pageName: rs_asmi_page,
        target: sas_target
    }, {
        onLoad: function(data) {
            rs_mad_callback(data);
        }
    });
}

function rs_mad_callback(data) {
    console.log(data);
    if(!data.hasAd) {
        $('#' + data.tagId + '_advert').hide();
    }
}
</script>

</head>

<body>
<div class="rs-werbung">

<div id="sas_3648"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3648/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3648/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3648";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_33510"></div>
<script>rs_mad_ad(33510);</script>

<div id="sas_3650"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3650/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3650/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3650";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.waz.de" class="rs-koop">in Kooperation mit <img src="http://static.reviersport.de/include/designs/rsv3/img/derwesten_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">1. Fußball Bundesliga</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-einzelkritik.html">Einzelkritik</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/1bundesliga-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="sas_5419"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//5419/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//5419/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="5419";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div></div><div class="rs-mobile-ad" id="sas_37858"></div>
<script>rs_mad_ad(37858);</script>

<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/1bundesliga.html">1. Bundesliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>BVB</div>
                Comeback: Reus steht in der Startelf            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <a href="/authors/33-sebastian-wessling.html" class="name">Sebastian Weßling</a>
                                                <a class="twitter" href="https://twitter.com/fluestertweets">
                            <span></span>
                            @fluestertweets                        </a>
                                                            </div>

                <div class="rs-article-datetime"><small>22. November 2016, 20:28 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/342/916.jpeg">
           <img alt="Marco Reus, Marco Reus" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/342/916.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/342/916.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: firo </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Nach 185 Tagen Pause ist es so weit: Marco Reus steht gegen Legia Warschau erstmals wieder in der Startaufstellung des BVB.</p>
            
            <div id="div-gpt-ad-1429698232797-0" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-0').css({'width': '340px', 'height': '150px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-0'); });
}
</script>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4459"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4459/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4459/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4459";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-mobile-ad" id="sas_34503"></div>
<script>rs_mad_ad(34503);</script>


            <div class="text">
                <p>Lange wurde es herbeigesehnt, nun ist es so weit: Marco Reus ist zur&uuml;ck bei Borussia Dortmund. Im Champions-League-Spiel gegen Legia Warschau steht der Angreifer erstmals seit dem DFB-Pokalfinale am 21. Mai wieder in der Startaufstellung &ndash; und &uuml;bernimmt auch direkt die Kapit&auml;nsbinde.</p>
<p>F&uuml;r den 27-J&auml;hrigen ist es das Ende einer langen Leidenszeit. 185 Tage fiel er wegen hartn&auml;ckiger Schambeinprobleme aus, immer wieder musste sein Wiedereinstieg ins Training verschoben werden. Ein m&ouml;gliches Comeback beim 1:0-Sieg gegen Bayern M&uuml;nchen zerschlug sich wegen Fersenproblemen.</p>
<p>Marcel Schmelzer, bislang Kapit&auml;nd es BVB, fehlt n&auml;mlich mit einer Erk&auml;ltung, auch Raphael Guerreiro (muskul&auml;re Probleme) und Torh&uuml;ter Roman B&uuml;rki (Mittelhandbruch) fehlen &ndash; ebenso wie die Langzeitverletzten Neven Subotic und Sven Bender.</p>
<p>Insgesamt hat Trainer Thomas Tuchel gegen&uuml;ber dem Bayern-Spiel neun &Auml;nderungen an seiner Startelf vorgenommen: Neben Reus r&uuml;cken Torh&uuml;ter Roman Weidenfeller, Felix Passlack, Sebastian Rode, Christian Pulisic, Ousmane Demb&eacute;l&eacute;, Gonzalo Castro, Nuri Sahin und Shinji Kagawa in die Mannschaft. Reus &uuml;bernimmt den Platz als St&uuml;rmer von Pierre-Emerick Aubameyang, der nur auf der Bank sitzt &ndash; neben Hendrik Bonmann, Emre Mor, Mario G&ouml;tze, Andr&eacute; Sch&uuml;rrle, Erik Durm und Marc Bartra. Um den Spanier hatte es kurzzeitig Verwirrung gegeben, zun&auml;chst wurde er f&uuml;r die Startaufstellung gemeldet und dies kurz darauf korrigiert und stattdessen Sokratis aufgef&uuml;hrt. Eine Verletzung sei aber nicht der Grund, hie&szlig; es. Adrian Ramos steht nach seinem Startelfeinsatz gegen die Bayern nicht einmal im Kader.</p>
<p>In Ermangelung einer Alternative d&uuml;rfte Sebastian Rode als Rechtsverteidiger auflaufen und der BVB damit zu einer Viererkette in der Abwehr zur&uuml;ckkehren. Sahin f&uuml;llt die Position vor der Abwehr aus, die Au&szlig;enpositionen &uuml;bernehmen Pulisic und Demb&eacute;l&eacute;, hinter dem St&uuml;rmer Reus spielen Castro und Kagawa.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        <img src="http://vg08.met.vgwort.de/na/b208e574cb8b4979915f3a112a319812" height="1" width="1" border=“0“ alt="" />

        <div id="div-gpt-ad-1429697949899-0" class="rs-mobile-none">
<script type="text/javascript">
if(!rs_is_mob) {
$('#div-gpt-ad-1429697949899-0').css({'width': '572px', 'height': '300px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429697949899-0'); });
}
</script>
</div>        <div id="div-gpt-ad-1429698232797-1" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-1').css({'width': '300px', 'height': '250px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-1'); });
}
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><span class="rs-ad-mark"></span></div></div>
        <div class="rs-list-group">
<a class="rs-list-group-item rs-small" href="/vereine/108-borussia-dortmund.html">
    <div class="rs-thumb">
        <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png"></div>
        <div class="rs-info">
            <div class="rs-name">Borussia Dortmund</div>
        </div>
    </div>
</a>
</div>


    <div class="rs-list-group">
                    <a href="/fussball/1bundesliga-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890022.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">1. Fußball Bundesliga</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title"><a href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Tabelle</a></h3>
    <ul data-tabs="table" class="rs-close">
        <li  class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>1. Fußball Bundesliga</h4>
</div>

<div data-tab-content="table" class="rs-controlgroup-content rs-bx-content rs-no-border">

            <div data-role="tab-content" data-id="total">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">8</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">23:9</td>
                            <td class="rs-standings-gd rs-portrait-none">14</td>
                            <td class="rs-standings-pts">27</td>
                        </tr>
                                            <tr data-team_id="310012861" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">7</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">1</td>
                            <td class="rs-standings-g">24:7</td>
                            <td class="rs-standings-gd rs-portrait-none">17</td>
                            <td class="rs-standings-pts">24</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">26:12</td>
                            <td class="rs-standings-gd rs-portrait-none">14</td>
                            <td class="rs-standings-pts">21</td>
                        </tr>
                                            <tr data-team_id="230103011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">1. FC Köln</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">6</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">18:8</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">21</td>
                        </tr>
                                            <tr data-team_id="320240211" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">TSG 1899 Hoffenheim</td>
                            <td class="rs-standings-m">11</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">6</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">20:13</td>
                            <td class="rs-standings-gd rs-portrait-none">7</td>
                            <td class="rs-standings-pts">21</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="home">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="660111331" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col1">1</td>
                            <td class="rs-standings-n">Hertha BSC Berlin</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">5</td>
                            <td class="rs-standings-l">0</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">11:2</td>
                            <td class="rs-standings-gd rs-portrait-none">9</td>
                            <td class="rs-standings-pts">15</td>
                        </tr>
                                            <tr data-team_id="310012861" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col2">2</td>
                            <td class="rs-standings-n">FC Bayern München</td>
                            <td class="rs-standings-m">6</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">16:3</td>
                            <td class="rs-standings-gd rs-portrait-none">13</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col2">3</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">6</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">13:3</td>
                            <td class="rs-standings-gd rs-portrait-none">10</td>
                            <td class="rs-standings-pts">14</td>
                        </tr>
                                            <tr data-team_id="230103011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">1. FC Köln</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">11:2</td>
                            <td class="rs-standings-gd rs-portrait-none">9</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                            <tr data-team_id="630031761" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">RasenBallsport Leipzig</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">4</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">10:4</td>
                            <td class="rs-standings-gd rs-portrait-none">6</td>
                            <td class="rs-standings-pts">13</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col1" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Meister</td></tr><tr><td class="rs-pos_col2" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League</td></tr><tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
            <div data-role="tab-content" data-id="away">
                            <table class="rs-tbl rs-standings">
                    <thead>
                        <tr class="rs-Chead">
                            <th class="rs-standings-pos" title="Platz">Pl.</th>
                            <th class="rs-standings-n">Mannschaft</th>
                            <th class="rs-standings-m" title="Spiele">Sp</th>
                            <th class="rs-standings-w" title="gewonnen"> g </th>
                            <th class="rs-standings-d" title="untentschieden"> u </th>
                            <th class="rs-standings-l" title="verloren"> v </th>
                            <th class="rs-standings-g" title="Tore">Tore</th>
                            <th class="rs-standings-gd rs-portrait-none" title="Tordifferenz">Diff</th>
                            <th class="rs-standings-pts" title="Punkte">Pkt.</th>
                        </tr>
                    </thead>
                    <tbody>
                                            <tr data-team_id="320240211" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_col3">4</td>
                            <td class="rs-standings-n">TSG 1899 Hoffenheim</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">3</td>
                            <td class="rs-standings-d">0</td>
                            <td class="rs-standings-g">11:7</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">9</td>
                        </tr>
                                            <tr data-team_id="230103011" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_col4">5</td>
                            <td class="rs-standings-n">1. FC Köln</td>
                            <td class="rs-standings-m">6</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">2</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">7:6</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">8</td>
                        </tr>
                                            <tr data-team_id="211100191" class="rs-Cacti">
                            <td class="rs-standings-p rs-pos_col4">6</td>
                            <td class="rs-standings-n">Borussia Dortmund</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">13:9</td>
                            <td class="rs-standings-gd rs-portrait-none">4</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                            <tr data-team_id="10215201" class="rs-Cmite">
                            <td class="rs-standings-p rs-pos_sd">7</td>
                            <td class="rs-standings-n">VfL Wolfsburg</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">7:5</td>
                            <td class="rs-standings-gd rs-portrait-none">2</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                            <tr data-team_id="310030191" class="rs-Cnorm">
                            <td class="rs-standings-p rs-pos_sd">8</td>
                            <td class="rs-standings-n">FC Augsburg</td>
                            <td class="rs-standings-m">5</td>
                            <td class="rs-standings-w">2</td>
                            <td class="rs-standings-l">1</td>
                            <td class="rs-standings-d">2</td>
                            <td class="rs-standings-g">6:5</td>
                            <td class="rs-standings-gd rs-portrait-none">1</td>
                            <td class="rs-standings-pts">7</td>
                        </tr>
                                        </tbody>
                </table>

                <div class="rs-bx-footer">
                    <table class="rs-table-legend">
                        <tr><td class="rs-pos_col3" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> Champions League Qualifikation</td></tr><tr><td class="rs-pos_col4" style="width: 4px";></td><td style="font-size: x-small; padding-left: 10px;"> UEFA Europa-League</td></tr>                    </table>
                </div>
        </div>
    
</div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-spieltag.html">Zur Tabelle</a>
    </div>
</div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
       Transfers
    </h3>
    <ul data-tabs="team-transfers">
        <li class="rs-active"  data-id="all"><a href="#">Alle</a></li>
        <li data-id="arrivals"><a href="#">Zugänge</a></li>
        <li data-id="departures"><a href="#">Abgänge</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>

<div data-tab-content="team-transfers" class="rs-controlgroup-content rs-content">

            <div data-role="tab-content" data-id="all">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/27/52_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2752-moritz-leitner.html">Moritz Leitner</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1358_small.png" title="Lazio Rom"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Lazio Rom</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/17/09_2016-09-01_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1709-mario-goetze.html">Mario Götze</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/51_2016-09-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1451-jakub-blaszczykowski.html">Jakub Blaszczykowski</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/16/28_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31628-adnan-januzaj.html">Adnan Januzaj</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="arrivals">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/17/09_2016-09-01_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1709-mario-goetze.html">Mario Götze</a>
                        <p class="rs-desc">Sturm</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-310012861-fc-bayern-muenchen-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png" title="FC Bayern München"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-310012861-fc-bayern-muenchen-kader.html">FC Bayern München</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-in">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/14/51_2016-09-08_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-1451-jakub-blaszczykowski.html">Jakub Blaszczykowski</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
            <div data-role="tab-content" data-id="departures">

            
<table class="rs-tbl rs-transfers rs-transfers-teams">
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/000/27/52_2015-07-19_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-2752-moritz-leitner.html">Moritz Leitner</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="#"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1358_small.png" title="Lazio Rom"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="#">Lazio Rom</a>
                        <p class="rs-desc"></p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>08/2016</span>
            </td>
        </tr>
            <tr class="rs-Cnorm">
            <td class="rs-tf-icon-out">
                <span></span>
            </td>
            <td class="rs-transfers-player">
                <div class="rs-thumb rs-thumb-person">
                    <div class="rs-img">
                        <img src="http://static.reviersport.de/include/images/soccer/persons/000/003/16/28_2015-12-28_small.jpeg">
                    </div>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/personen-31628-adnan-januzaj.html">Adnan Januzaj</a>
                        <p class="rs-desc">Mittelfeld</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-team">
                <div class="rs-thumb">
                    <a class="rs-img" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund"/></a>
                    <div class="rs-info">
                        <a class="rs-name" href="http://www.reviersport.de/fussball/890022-1617-mannschaften-211100191-borussia-dortmund-kader.html">Borussia Dortmund</a>
                        <p class="rs-desc">war ausgeliehen</p>
                    </div>
                </div>
            </td>
            <td class="rs-transfers-time">
                <span>07/2016</span>
            </td>
        </tr>
    </table>


        </div>
    
</div>

<div class="rs-bx-footer">
    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-transfers.html" class="rs-bx-arrow">Alle Transfers</a>
</div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Spiele</h3>
    <ul data-tabs="matches">
        <li data-id="total" class="rs-active"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>
<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>
<div data-tab-content="matches" class="rs-controlgroup-content rs-bx-content rs-no-border">
    
        <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>11</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html" class="rs-name">FC Bayern München</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 19.11.2016</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html">
                                    1:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(1:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:1"
                                   title="Bilderstrecke ist vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>12</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1008_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html" class="rs-name">Eintracht Frankfurt</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 26.11.2016</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>13</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html" class="rs-name">Borussia Mönchengladbach</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 03.12.2016</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>11</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1010_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html" class="rs-name">FC Bayern München</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 19.11.2016</span>
                                        <span class="rs-time">18:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-win">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html">
                                    1:0                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(1:0)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427532.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:1"
                                   title="Bilderstrecke ist vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>13</span></td>
                        <td class="rs-center rs-venue"><span>H</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html" class="rs-name">Borussia Mönchengladbach</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 03.12.2016</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427550.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    
        <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-matches">
                
                    
                    <tr class="rs-Cnorm">
                        <td class="rs-center rs-matchday"><span>12</span></td>
                        <td class="rs-center rs-venue"><span>A</span></td>
                        <td>
                            <div class="rs-thumb">
                                <a class="rs-img" href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html" >
                                    <img src="http://static.reviersport.de/include/images/clubs/logos/1008_small.png">
                                </a>
                                <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html" class="rs-name">Eintracht Frankfurt</a>
                                    <div class="rs-desc">
                                        <span class="rs-date">Samstag, 26.11.2016</span>
                                        <span class="rs-time">15:30 Uhr</span>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td class="rs-center rs-bold rs-score rs-">
                            <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html">
                                    -:-                            </a>
                        </td>
                        <td class="rs-center rs-score-halftime">
                             <span>(-:-)</span>                        </td>
                        <td class="rs-center rs-icons rs-mobile-none">
                                                        <a href="http://www.reviersport.de/fussball/1bundesliga-1617-schema-427548.html">
                                <!--
                                <span class="rs-md-icons rs-details" style="width: 18px; height:18px; opacity:0.4"
                                   title="Es gibt noch keine weiteren Spielinformationen">
                                    <span>Infos</span>
                                </span>
                                -->
                                <span style="opacity:0.4"
                                   title="Keine Bilderstrecke vorhanden">
                                   <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/picture.png" />
                                </span>
                                <span style="opacity:0.4"
                                   title="Kein Spielbericht vorhanden">
                                    <img width="18" src="http://static.reviersport.de/include/designs/rsv3/kabine/img/icons/press_releases.png" />
                                </span>
                            </a>
                                                 </td>
                    </tr>

                    
                
            </table>
        </div>

    </div>

<div class="rs-bx-footer">
        <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-spiele.html">Alle Spiele</a>
</div></div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460_2"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="4460";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, 4460_2);

</script>
</div><span class="rs-ad-mark"></span></div></div><div class="rs-bx rs-mobile-none"><div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">Torjäger </h3>

    <ul data-tabs="scorers">
        <li class="rs-active" data-id="total"><a href="">Gesamt</a></li>
        <li data-id="home"><a href="">Heim</a></li>
        <li data-id="away"><a href="">Auswärts</a></li>
    </ul>
</div>

<div class="rs-bx-subheader">
    <h4>Borussia Dortmund</h4>
</div>

<div data-tab-content="scorers" class="rs-controlgroup-content rs-bx-content rs-no-border">
            <div data-role="tab-content" data-id="total">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">12</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">75</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,2</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/18/81_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1881-gonzalo-castro.html" class="rs-name">Gonzalo Castro</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">281</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,2</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="home">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">5</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">90</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,0</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/000/18/81_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-1881-gonzalo-castro.html" class="rs-name">Gonzalo Castro</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">126</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,5</td>
                    </tr>
                                </tbody>
            </table>
        </div>
            <div data-role="tab-content" data-id="away">
            <table class="rs-tbl rs-scorers">
                <tbody>
                <tr class="rs-Chead">
                    <th class="rs-scorers-rank">#</th>
                    <th class="rs-scorers-player">Name</th>
                                        <th class="rs-scorers-goals" width="40" align="center">Tore</th>
                    <th class="rs-scorers-minutespergoal" width="40" align="center">Min./Tore</th>
                    <th class="rs-scorers-goalspermatch" width="40" align="center">Tore/Sp.</th>
                </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           1                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/001/23/84_2015-07-19_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-12384-pierre-emerick-aubameyang.html" class="rs-name">Pierre-Emerick Aubameyang</a>
                                    <p class="rs-desc rs-mobile-none">Sturm</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">7</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">64</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">1,4</td>
                    </tr>
                                    <tr class="rs-Cnorm">
                        <td align="right" class="rs-scorers-rank">
                           2                        </td>
                        <td data-rs-type="player" class="rs-scorers-player">
                            <div class="rs-thumb rs-thumb-person">
                                <div class="rs-img">
                                    <img src="http://static.reviersport.de//include/images/soccer/persons/000/003/32/02_2016-07-10_small.jpeg">
                                </div>
                                 <div class="rs-info">
                                    <a href="http://www.reviersport.de/fussball/personen-33202-ousmane-dembele.html" class="rs-name">Ousmane Dembélé</a>
                                    <p class="rs-desc rs-mobile-none">Mittelfeld</p>
                                </div>
                            </div>
                        </td>

                        
                        <td data-rs-type="goals" class="rs-c rs-g rs-scorers-goals">2</td>
                        <td data-rs-type="minutes_per_goals" class="rs-c rs-tpg rs-scorers-minutespergoal">155</td>
                        <td data-rs-type="goals_per_match" class="rs-c rs-gpt rs-scorers-goalspermatch">0,4</td>
                    </tr>
                                </tbody>
            </table>
        </div>
    </div>

<div class="rs-bx-footer">
            <a class="rs-bx-arrow" href="http://www.reviersport.de/fussball/1bundesliga-1617-mannschaften-211100191-borussia-dortmund-torjaeger.html"> mehr </a>
    </div></div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="342863">
    <div class="rs-article-img">
        <a href="/342863---s04-schalkes-sprachtalent.html">            <img alt="Benjamin Stambouli, Benjamin Stambouli" src="http://static.reviersport.de/include/images/articles/medium/000/342/863.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342863---s04-schalkes-sprachtalent.html">            <hgroup>
                <h4>S04</h4>
                <h3>Das ist Schalkes Sprachtalent</h3>
            </hgroup>
        </a>
        <p>Schalkes Trainer Markus Weinzierl hält seine Kabinen-Ansprachen in deutscher Sprache.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="342851">
    <div class="rs-article-img">
        <a href="/342851---bvb-bonmann-schnuppert-am-grossen-traum.html">            <img alt="Hendrik Bonmann, Hendrik Bonmann" src="http://static.reviersport.de/include/images/articles/medium/000/342/851.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342851---bvb-bonmann-schnuppert-am-grossen-traum.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Bonmann schnuppert am großen Traum </h3>
            </hgroup>
        </a>
        <p>BVB-Torwart Roman Bürki fällt voraussichtlich acht Wochen aus - eine bittere Diagnose. Doch des einen Leid ist im Fußball wie so oft des anderen Glück.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="342904">
    <div class="rs-article-img">
        <a href="/342904---schalke-diese-spieler-koennten-chance-bekommen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/342/904.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342904---schalke-diese-spieler-koennten-chance-bekommen.html">            <hgroup>
                <h4>Schalke - Nizza</h4>
                <h3>Diese Spieler könnten eine Chance bekommen</h3>
            </hgroup>
        </a>
        <p>Schalke hat den Einzug in die K.o.-Phase der Europa League schon geschafft. Deshalb bekommen am Donnerstag gegen Nizza wohl einige Ersatzkräfte eine Chance.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="342878">
    <div class="rs-article-img">
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <img alt="TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes, TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes" src="http://static.reviersport.de/include/images/articles/medium/000/342/878.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <hgroup>
                <h4>TV Jahn Hiesfeld</h4>
                <h3>&quot;Schorsch&quot; Mewes ist kein Trainer mehr!</h3>
            </hgroup>
        </a>
        <p>Das ist eine Nachricht, die für viele Oberliga-Experten überraschend kommen dürfte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="342911">
    <div class="rs-article-img">
        <a href="/342911---schalke-mannschaftsbus-beschaedigt-zwei-taeter-erwischt.html">            <img alt="Mannschaftsbus, Mannschaftsbus" src="http://static.reviersport.de/include/images/articles/medium/000/342/911.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342911---schalke-mannschaftsbus-beschaedigt-zwei-taeter-erwischt.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>Mannschaftsbus beschädigt: Zwei Täter erwischt</h3>
            </hgroup>
        </a>
        <p>Der Mannschaftsbus des FC Schalke 04 ist vor dem Auswärtsspiel in Wolfsburg (1:0) demoliert worden.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="342893">
    <div class="rs-article-img">
        <a href="/342893---bvb-matthaeus-keilt-gegen-watzke-zurueck.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/342/893.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/342893---bvb-matthaeus-keilt-gegen-watzke-zurueck.html#comments" class="rs-article-comments">7</a>
        
        
        <a href="/342893---bvb-matthaeus-keilt-gegen-watzke-zurueck.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Matthäus keilt gegen Watzke zurück</h3>
            </hgroup>
        </a>
        <p>Der BVB-Geschäftsführer hatte sich über die Worte des Rekordnationalspielers zu Mats Hummels' Kabinenbesuch vor dem Gipfel gegen den FC Bayern beschwert. Sky-Experte Matthäus legt nun nach.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="342851">
    <div class="rs-article-img">
        <a href="/342851---bvb-bonmann-schnuppert-am-grossen-traum.html">            <img alt="Hendrik Bonmann, Hendrik Bonmann" src="http://static.reviersport.de/include/images/articles/medium/000/342/851.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/342851---bvb-bonmann-schnuppert-am-grossen-traum.html#comments" class="rs-article-comments">3</a>
        
        
        <a href="/342851---bvb-bonmann-schnuppert-am-grossen-traum.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Bonmann schnuppert am großen Traum </h3>
            </hgroup>
        </a>
        <p>BVB-Torwart Roman Bürki fällt voraussichtlich acht Wochen aus - eine bittere Diagnose. Doch des einen Leid ist im Fußball wie so oft des anderen Glück.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="342896">
    <div class="rs-article-img">
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html">            <img alt="Bierbecher, Bierbecher" src="http://static.reviersport.de/include/images/articles/medium/000/342/896.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html">            <hgroup>
                <h4>Umwelthilfe klagt an</h4>
                <h3>BVB und FC Bayern die größten Sünder</h3>
            </hgroup>
        </a>
        <p>Harte Worte der Deutschen Umwelthilfe (DUH): "Die Bundesligisten Borussia Dortmund und Bayern München sind die größten Umweltsünder".</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="342863">
    <div class="rs-article-img">
        <a href="/342863---s04-schalkes-sprachtalent.html">            <img alt="Benjamin Stambouli, Benjamin Stambouli" src="http://static.reviersport.de/include/images/articles/medium/000/342/863.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/342863---s04-schalkes-sprachtalent.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/342863---s04-schalkes-sprachtalent.html">            <hgroup>
                <h4>S04</h4>
                <h3>Das ist Schalkes Sprachtalent</h3>
            </hgroup>
        </a>
        <p>Schalkes Trainer Markus Weinzierl hält seine Kabinen-Ansprachen in deutscher Sprache.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="342878">
    <div class="rs-article-img">
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <img alt="TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes, TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes" src="http://static.reviersport.de/include/images/articles/medium/000/342/878.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <hgroup>
                <h4>TV Jahn Hiesfeld</h4>
                <h3>&quot;Schorsch&quot; Mewes ist kein Trainer mehr!</h3>
            </hgroup>
        </a>
        <p>Das ist eine Nachricht, die für viele Oberliga-Experten überraschend kommen dürfte.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="342860">
    <div class="rs-article-img">
        <a href="/342860---bvb-nun-weidenfeller-gefordert.html">            <img alt="Roman Weidenfeller, Roman Weidenfeller" src="http://static.reviersport.de/include/images/articles/medium/000/342/860.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342860---bvb-nun-weidenfeller-gefordert.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Nun ist Weidenfeller gefordert</h3>
            </hgroup>
        </a>
        <p>Es war Zeit zu überbrücken am Montag auf der Hauptversammlung von Borussia Dortmund, die Stimmen der Aktionäre mussten ausgezählt werden.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="342898">
    <div class="rs-article-img">
        <a href="/342898---youth-league-sechs-tore-aber-kein-bvb-sieg-gegen-legia.html">            <img alt="BVB U19, BVB U19" src="http://static.reviersport.de/include/images/articles/medium/000/342/898.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342898---youth-league-sechs-tore-aber-kein-bvb-sieg-gegen-legia.html">            <hgroup>
                <h4>Youth League</h4>
                <h3>Sechs Tore - aber kein BVB-Sieg gegen Legia</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmunds U19 hat es am Nachmittag nicht geschafft, Legia Warschau zu besiegen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="342901">
    <div class="rs-article-img">
        <a href="/342901---schalke-fuellt-mittelfeld-motor-schoepf-seinen-tank.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/342/901.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342901---schalke-fuellt-mittelfeld-motor-schoepf-seinen-tank.html">            <hgroup>
                <h4>Schalke</h4>
                <h3>So füllt Mittelfeld-Motor Schöpf seinen Tank auf</h3>
            </hgroup>
        </a>
        <p>Schalkes Mittelfeldspieler Alessandro Schöpf blickt kurz vor der Weihnachtszeit auf ein irres Jahr 2016 zurück</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="342904">
    <div class="rs-article-img">
        <a href="/342904---schalke-diese-spieler-koennten-chance-bekommen.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/342/904.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342904---schalke-diese-spieler-koennten-chance-bekommen.html">            <hgroup>
                <h4>Schalke - Nizza</h4>
                <h3>Diese Spieler könnten eine Chance bekommen</h3>
            </hgroup>
        </a>
        <p>Schalke hat den Einzug in die K.o.-Phase der Europa League schon geschafft. Deshalb bekommen am Donnerstag gegen Nizza wohl einige Ersatzkräfte eine Chance.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="342905">
    <div class="rs-article-img">
        <a href="/342905---bvb-comeback-regionalliga-subotic-zurueck.html">            <img alt="" src="http://static.reviersport.de/include/images/articles/medium/000/342/905.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342905---bvb-comeback-regionalliga-subotic-zurueck.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Comeback in der Regionalliga: Subotic ist zurück! </h3>
            </hgroup>
        </a>
        <p>Neven Subotic steht vor seinem Comeback beim BVB. Am Mittwoch spielt er in der U23. Der Verteidiger lädt alle Fans ein, zu der Partie zu kommen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="342878">
    <div class="rs-article-img">
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <img alt="TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes, TV Jahn Hiesfeld, 2016/2017, Hans-Georg Mewes" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/878.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/342878---tv-jahn-hiesfeld-schorsch-mewes-kein-trainer-mehr.html">            <hgroup>
                <h4>TV Jahn Hiesfeld</h4>
                <h3>&quot;Schorsch&quot; Mewes ist kein Trainer mehr!</h3>
            </hgroup>
        </a>
        <p>Das ist eine Nachricht, die für viele Oberliga-Experten überraschend kommen dürfte.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="342855">
    <div class="rs-article-img">
        <a href="/342855---kfc-uerdingen-sperren-fuer-pozder-pranjes-stehen-fest.html">            <img alt="KFC Uerdingen, grotenburg, Saison 2012/2013, Public Hearing, s33a, KFC Uerdingen, grotenburg, Saison 2012/2013, Public Hearing, s33a" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/855.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/342855---kfc-uerdingen-sperren-fuer-pozder-pranjes-stehen-fest.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/342855---kfc-uerdingen-sperren-fuer-pozder-pranjes-stehen-fest.html">            <hgroup>
                <h4>KFC Uerdingen</h4>
                <h3>Sperren für Pozder und Pranjes stehen fest</h3>
            </hgroup>
        </a>
        <p>Der Uerdinger Denis Pozder wurde für seine Rote Karte aus der Partie Ende Oktober beim 1. FC Bocholt für vier Wochen gesperrt.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="342845">
    <div class="rs-article-img">
        <a href="/342845---fsv-werdohl-weiterkommen-waere-verdient-gewesen.html">            <img alt="ball, fußball, Ball im Netz, Symbolbild, Symbol, Torfabrik, Saison 2014 / 2015, Ball im Tor, Ball hinter der Linie, ball, fußball, Ball im Netz, Symbolbild, Symbol, Torfabrik, Saison 2014 / 2015, Ball im Tor, Ball hinter der Linie" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/845.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342845---fsv-werdohl-weiterkommen-waere-verdient-gewesen.html">            <hgroup>
                <h4>FSV Werdohl </h4>
                <h3>&quot;Weiterkommen wäre verdient gewesen&quot;</h3>
            </hgroup>
        </a>
        <p>In der Partie zwischen dem Landesligisten FSV Werdohl und dem Regionalligisten TSG Sprockhövel sah sich am Ende der Landesligist als unglücklicher Verlierer.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="342834">
    <div class="rs-article-img">
        <a href="/342834---wf-pokal-westfalia-kinderhaus-schrammt-pokalwunder-vorbei.html">            <img alt="FC Gütersloh, Symbol, Saison 15/16, Nico Schürmann, FC Gütersloh, Symbol, Saison 15/16, Nico Schürmann" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/834.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342834---wf-pokal-westfalia-kinderhaus-schrammt-pokalwunder-vorbei.html">            <hgroup>
                <h4>WF-Pokal </h4>
                <h3>Westfalia Kinderhaus schrammt an Pokalwunder vorbei</h3>
            </hgroup>
        </a>
        <p>Im Efmeterschießen zog der Bezirksligist gegen den Oberligisten Gütersloh mit 5:6 den kürzeren. In der nächsten Runde hätte mit Lotte ein absolutes Highlight auf den Bezirksligisten gewartet.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="342826">
    <div class="rs-article-img">
        <a href="/342826---westfalenpokal-westernkotten-verpasst-sensation.html">            <img alt="Niederlage, Symbolbild, Niederlage, Symbolbild" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/826.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342826---westfalenpokal-westernkotten-verpasst-sensation.html">            <hgroup>
                <h4>Westfalenpokal</h4>
                <h3>Westernkotten verpasst Sensation</h3>
            </hgroup>
        </a>
        <p>Mit einem Treffer kurz vor und kurz nach der Pause brachte sich der Regionalligist SC Verl beim SuS Bad Westernkotten auf die Siegerstraße.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        <a href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="display:block; background-color:#FFE600; overflow:auto"><div style="display:inline-block; width: 50px; height:auto;float:left; margin-right: 10px;"><img style="width:100%;" src="http://static.reviersport.de/include/images/icons/sb/facebook_reference_108.png" /></div><div href="https://www.facebook.com/pages/RevierSport-beim-BVB/1586259058282132" style="margin:0.25em; font-size: 1em; color: #000;">RevierSport beim BVB</div><small style="color: #000;">die <b>Facebookseite</b> für alle BVB-Fans</small></a>
        <section class="rs-plista">
    <div class="rs-mobile-none" id="plista_widget_belowArticle"></div>
    <div class="rs-desktop-none" data-widget="plista_widget_webApp"></div>
</section>

    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="342921">
    <div class="rs-article-img">
        <a href="/342921---bvb-noten-traum-comeback-fuer-marco-reus.html">            <img alt="Borussia Dortmund, Reus, Borussia Dortmund, Reus" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/921.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342921---bvb-noten-traum-comeback-fuer-marco-reus.html">            <hgroup>
                <h4>BVB-Noten</h4>
                <h3>Traum-Comeback für Marco Reus</h3>
            </hgroup>
        </a>
        <p>8:4 gegen Legia Warschau– im torreichsten Spiel in der Geschichte der Champions League hat Borussia Dortmund seinen Zuschauern ein wahres Spektakel geboten.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="342898">
    <div class="rs-article-img">
        <a href="/342898---youth-league-sechs-tore-aber-kein-bvb-sieg-gegen-legia.html">            <img alt="BVB U19, BVB U19" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/898.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/342898---youth-league-sechs-tore-aber-kein-bvb-sieg-gegen-legia.html">            <hgroup>
                <h4>Youth League</h4>
                <h3>Sechs Tore - aber kein BVB-Sieg gegen Legia</h3>
            </hgroup>
        </a>
        <p>Borussia Dortmunds U19 hat es am Nachmittag nicht geschafft, Legia Warschau zu besiegen.</p>
    </div>
</article>    </div>
    <div class="rs-w1 rs-h2 rs-article">
        <article class="rs-article" data-id="342896">
    <div class="rs-article-img">
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html">            <img alt="Bierbecher, Bierbecher" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/342/896.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/342896---umwelthilfe-klagt-bvb-fc-bayern-groessten-suender.html">            <hgroup>
                <h4>Umwelthilfe klagt an</h4>
                <h3>BVB und FC Bayern die größten Sünder</h3>
            </hgroup>
        </a>
        <p>Harte Worte der Deutschen Umwelthilfe (DUH): "Die Bundesligisten Borussia Dortmund und Bayern München sind die größten Umweltsünder".</p>
    </div>
</article>    </div>



        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/342916---bvb-comeback-reus-steht-startelf.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_30-93-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-92-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-91-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-90-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-89-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-88-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-87-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        <div class="rs-mobile-ad" id="sas_34508"></div>
<script>rs_mad_ad(34508);</script>

    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw-traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW-Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="sas_3651"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3651/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3651/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3651";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><div class="rs-mobile-ad" id="sas_34504"></div>
<script>rs_mad_ad(34504, 1200);</script>
<div id="sas_18913"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//18913/S/1479853398/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//18913/S/1479853398/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="18913";
console.log('calling ' + sas_formatid);
rs_mi_ad(sas_formatid, null);

</script>
</div><script src="http://script.ioam.de/iam.js"></script><script src="http://static.reviersport.de/include/includes/js/rs465.min.js?v=1"></script><script>
(function() {
var src = 'http://files1.derwesten.de/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-353360-3', 'reviersport.de');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
                </script><div id="ivwtag"></div>
                <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
if (!window.PLISTA) {
window.PLISTA = {publickey: "feae570016ffbcd0968fa1a7"};
window.PLISTA.item = {"objectid":"342916","title":"BVB: Comeback: Reus steht in der Startelf","text":"Nach 185 Tagen Pause ist es so weit: Marco Reus steht gegen Legia Warschau erstmals wieder in der Startaufstellung des BVB.","url":"http:\/\/www.reviersport.de\/342916---bvb-comeback-reus-steht-startelf.html","img":"http:\/\/static.reviersport.de\/include\/images\/articles\/medium\/000\/342\/916.jpeg","category":"Fu\u00dfball, 1. Bundesliga, Champions-League","kicker":"BVB","created_at":1479842933};
var plista_loaded = true;
if(rs_is_mob) {
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
}
</script></body>

</html>