

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]> <html class="no-js lt-ie9" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<style>
/* Make HTML 5 elements display block-level for consistent styling */
header, nav, article, footer, address {
display: block;
}
</style>
<![endif]-->

<title>RW Oberhausen: Terra will &quot;positiv bleiben&quot; | Fußball - Regionalliga | RevierSport online</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Nach der bitteren Pleite in Wattenscheid geht es für die RWO-Kicker zum Tabellenführer nach Mönchengladbach. Terranova erwartet eine Reaktion." />
<meta name="keywords" content="Regionalliga West,Fußball,Regionalliga,Regionalliga NRW, deutschland, ruhrgebiet, reviersport" />
<meta name="news_keywords" content="Regionalliga West,Fußball,Regionalliga,Regionalliga NRW" />

<meta name="author" content="RevierSport, Essen, Germany" />
<meta name="copyright" content="RevierSport, Essen, Germany" />

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:900,700,400,300' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:300,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="http://static.reviersport.de/include/includes/js/flexslider/flexslider.css?v=3" type="text/css" />

<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>

<meta property="og:title" content="RW Oberhausen: Terra will &quot;positiv bleiben&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html" />
<meta property="og:image" content="http://www.reviersport.de/include/images/articles/wide/000/338/440.jpeg" />
<meta property="fb:app_id" content="603136223060854" />
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="RW Oberhausen: Terra will &quot;positiv bleiben&quot;">
<meta property="twitter:description" content="Nach der bitteren Pleite in Wattenscheid geht es für die RWO-Kicker zum Tabellenführer nach Mönchengladbach. Terranova erwartet eine Reaktion.">
<meta property="twitter:image:src" content="http://static.reviersport.de/include/images/articles/medium/000/338/440.jpeg" />
<meta property="twitter:url" content="http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html" />
<link rel="canonical" href="http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html" />
<meta name="date" content="2016-09-17 11:06:16" />
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    gads.src = '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
var rs_is_mob = ($(window).width() <= 640);
googletag.cmd.push(function() {
if(rs_is_mob) {
googletag.defineSlot('/39216077/RS_Mobil_ROS',[340,150],'div-gpt-ad-1429698232797-0').addService(googletag.pubads());
googletag.defineSlot('/39216077/RS_Mobil_ROS',[300,250],'div-gpt-ad-1429698232797-1').addService(googletag.pubads());
googletag.defineSlot('xxx',[300,250],'xxx').addService(googletag.pubads());
} else {
googletag.defineSlot('/39216077/RS_ROS',[572,300],'div-gpt-ad-1429697949899-0').addService(googletag.pubads());
}
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><style>#rs-navi #navp_sub_fussball > a{ background-color: #e2010a; color: #fff; } #rs-navi #navp_sub_fussball:hover > a{ background-color: #FFF; color: #000; } </style>



<script type="text/javascript">
//<![CDATA[
var OA_source = 'newsticker-1=1;newsticker-3=1;newsticker-5=1;newsticker-17=1;story=1;relay-890040=1;cat_1-fussball=1;cat_2-regionalliga=1;cat_3-regionalliga_nrw=1';
// ]]>
</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=112" media="screen and (min-width: 641px)" />
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=112" media="screen and (min-device-width : 768px) and (max-device-width : 1024px)" />

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=108" media="screen and (max-width: 640px)"/>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/mobile_style.css?v=108" media="screen and (max-device-width: 640px)"/>

<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/print.css?v=1" media="print"/>


<!--[if lt IE 9]>
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/style.css?v=112" />
<![endif]-->

<!--[if IE]>
<style type="text/css">@import url(http://static.reviersport.de/include/designs/rsv3/css/ie.css);</style>
<![endif]-->

<!--
<link rel="stylesheet" href="http://static.reviersport.de/include/designs/rsv3/css/partner_arenoo.css?v=2" />
-->

<meta property="fb:page_id" content="167528293275421" />
<meta property="fb:pages" content="309552857295" />
<meta property="twitter:site" content="@RevierSport" />
<meta property="og:site_name" content="RevierSport online" />
<meta name="google-site-verification" content="NOoe7uzv8gzCHinFnn_pVEEB1P0qN45IiGLpPaiWSgA" />
<link rel="shortcut icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://static.reviersport.de/include/designs/rsv3/img/logos/touch-icon-iphone4.png" />


<script src="http://static.reviersport.de/include/includes/js/rswidgets.min.js?v=11"></script>
<script>
    var _is_tabslider_active = true;
</script>



<!-- begin cookie consent plugin -->
<script type="text/javascript">
window.cookieconsent_options = {
"message":"Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer ",
"learnMore":"Datenschutzerklärung.",
"dismiss":"OK",
"link":"http://www.reviersport.de/datenschutzbestimmungen.html",
"theme":"dark-top"
};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<script>
(function(){var f=function(){};if(!window.console){window.console={log:f,info:f,warn:f,debug:f,error:f};}}());
var rs_is_mob = ($(window).width() <= 640),
    rs_asmi_view = rs_is_mob ? "m" : "d";
var asmiSetup = {"view": rs_asmi_view};
</script>
<script src="//ec-ns.sascdn.com/diff/251/pages/reviersport.js"></script>
<script>
asmi.pageSet.pageName = "reviersport_story";
sas_target="newsticker-1=1;newsticker-3=1;newsticker-5=1;newsticker-17=1;story=1;relay-890040=1;cat_1-fussball=1;cat_2-regionalliga=1;cat_3-regionalliga_nrw=1";
console.log('ASMI V ' + rs_asmi_view + ' PN "' + asmi.pageSet.pageName + '" T "' + sas_target + '"');
sas_loadHandler = function(f) {
if (!f.hasAd) {
} else {
if((f.id == 5419 || f.id == 23743) && !rs_is_mob) {
$('#sas_' + f.id).closest('.rs-ad-tag').removeClass('rs-ad-init').addClass('rs-ad-loaded');
} else if (f.id == 3650 && !rs_is_mob) {
$('#sas_' + f.id).addClass('rs-skyscraper');
} else if (f.id == 4459 || f.id == 4460 || f.id == '4460_2') {
$('#sas_' + f.id).closest('.rs-ad-init').removeClass('rs-ad-init').addClass('rs-ad-loaded');
} else if (f.id == 3940 || f.id == 19237) {
$('#sas_' + f.id).parent().removeClass('rs-ad').addClass('rs-ad-asmi');
$('#sas_' + f.id).wrap('<div class="rs-ad-asmi"></div>');
}
}
console.log('ad format : ' + f.id + ' ' + f.hasAd);
}
</script>
<script src="http://files1.derwesten.de/js/xtcore.js"></script>

</head>

<body>
<div class="rs-werbung">

<div id="sas_3648"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3648/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3648/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3648";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
</script>
</div>
<div id="sas_3650" class="rs-skyscraper"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3650/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3650/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
if(!rs_is_mob) {
sas_formatid="3650";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
}
</script>
</div>

<div id="rs-site">
    <!-- TOP-NAVI START -->
    <div id="rs-tnavi">
        <ul id="rs-tnav">
            <li><a href="/abo/">Abo &amp; Sonderhefte</a></li>
            <li>
                <a href="/service.html">Service</a>
                <span></span>
                <ul>
                    <li><a href="/contact.html">Kontakt</a></li>
                    <li><a href="/newsletter.html">Newsletter</a></li>
                    <li><a href="/thema.html">Themen</a></li>
                    <li><a href="/latest.html">News-Archiv</a></li>
                </ul>
            </li>
            <li><a href="/contact.html">Kontakt</a></li>
            <!--<li><a href="http://shop.reviersport.de/">Shop</a></li>-->
            <li class="rs-sn-icons">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </li>
            <li><a target="_blank" href="http://www.waz.de" class="rs-koop">in Kooperation mit <img src="http://static.reviersport.de/include/designs/rsv3/img/derwesten_logo.png"></a></li>
        </ul>
    </div>
    <!-- TOP-NAVI ENDE -->

    <!-- USER-NAVI START -->
    <div id="rs-unavi" class="rs-unavi">
    <ul class="rs-unavi-right">


    <li>
        <div class="title">
            <div class="rs-login-title">Mein RevierSport <span><a style="color:#fff" href="/user/login.html">LOGIN</a></span></div>
        </div>
        <ul>
            <li>
                <a href="/user/login.html?wdlink=?articles">LOGIN <small>(Anmelden)</small></a></span>
            </li>
            <li>
                <a style="display:inline-block;float:left;" title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook rs-just-ico" href="/user/fb.html"></a>
                <a href="/user/fb.html">Mit Facebook anmelden</a>
            </li>
            <li>
                <a href="/community/register.html">Registrieren</a>
            </li>
            <li>
                <a href="/user-remind.html">Passwort vergessen?</a>
            </li>
        </ul>
    </li>


</ul>


<ul class="rs-unavi-left">
    <li><div id="rs-unavi-mm"></div></li>

    <li>
        <div class="rs-logo-white">
            <a href="/"><span>reviersport.de</span></a>
        </div>
    </li>
</ul>

    </div>
    <!-- USER-NAVI ENDE -->

    <!-- HEADER START -->
    <header id="rs-header">

        <div id="rs-mmb-nav" class="rs-mb-nav left"><a href="#"></a></div>
        <div id="rs-umb-nav" class="rs-mb-nav right"><a href="#"></a></div>

        <a id="logo" href="/">
            <div><span>Reviersport Online</span></div>
        </a>

        <div class="rs-header-center">
            <form method="get" action="/article_search.html">
                <div class="rs-search-wrapper">
                    <input type="text" size="18" name="search"><input type="submit" value="Suchen">
                </div>
            </form>
        </div>
        <div class="rs-header-right">
            
        </div>
        <br class="clear" />
    </header>
    <!-- HEADER ENDE -->

    <!-- MAIN-NAVI START -->
    <nav id="rs-navi">
        <div class="rs-mb-search rs-desktop-none">
            <form method="get" action="/article_search.html">
                <input type="text" size="16" name="search"><input type="submit" value="Suchen">
            </form>
        </div>
        <div class="rs-mb-abo rs-desktop-none">
            <div style="display:inline-block; float:left; overflow:auto; width:164px;">
                <div class="rs-h2">RevierSport</div>
                <span class="rs-h2">Aktuelle Ausgabe</span>

                <a target="_blank" href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/app_store_icon.png">
                </a>

                <a target="_blank" href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&amp;hl=de">
                    <img width="75" src="https://www.reviersport.de/include/images/icons/google_play_icon.png">
                </a>
                <br class="clear">
            </div>
            <div class="issue"><img src="/abo/current_pc.png"></div>
            <br class="clear">
        </div>

    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw_traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>
    </nav>
        
        
        
    <!-- MAIN-NAVI ENDE -->

    <nav id="rs-hnavi">
    <span></span><ul><li data-id="" class="rs-title"><a href="">Regionalliga West</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-news.html">News</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-spieltag.html">Spieltag & Tabelle</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-tabellenrechner.html">Tabellenrechner</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-expertentipp.html">Expertentipp</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-torjaeger.html">Torjäger</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-zuschauer.html">Zuschauer</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-transfers.html">Transfers</a></li><li><a href="http://www.reviersport.de/fussball/regionalligawest-1617-karten.html">Karten</a></li></ul>
    </nav>

    <!-- CONTENT START -->
    <div id="rs-content">
                <div class="rs-ad-init rs-ad-tag rs-ad-billboard"><div class="rs-ad"><div class="rs-ad-container"><div id="sas_5419"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//5419/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//5419/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="5419";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
</script>
</div><span class="rs-ad-mark"></span></div></div></div>
<article class="rs-tile-group rs-article-view" itemscope itemtype="http://schema.org/Article">

    <div class="rs-tiles rs-w5">

        <section class="rs-w5 rs-breadcrumb">
            <p><a href="/">Startseite</a> &raquo; <a href="/fussball/">Fußball</a> &raquo; <a href="/fussball/regionalligen.html">Regionalliga</a></p>        </section>

        <div class="rs-w5">
            <h1 class="rs-article-headline" itemprop="name">
                <div>RW Oberhausen</div>
                Terra will "positiv bleiben"            </h1>
        </div>
    </div>

    <div class="rs-tiles rs-w3">

        <div class="article-bar">

            <div class="rs-article-informations">

                <div class="rs-article-authors">
                                            <span class="name">Ralf Bögeholz</span>
                                    </div>

                <div class="rs-article-datetime"><small>17. September 2016, 11:06 Uhr</small></div>

            </div>

                        <a href="#comments" class="comments_count rs-mobile-none">
                (<span itemprop="commentCount">0</span>)
                Kommentare            </a>
            
        </div>

        <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
        <div class="rs-article-img" itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" itemid="http://static.reviersport.de/include/images/articles/wide/000/338/440.jpeg">
           <img alt="" itemprop="image" itemprop="url" itemid="http://static.reviersport.de/include/images/articles/wide/000/338/440.jpeg" src="http://static.reviersport.de/include/images/articles/wide/000/338/440.jpeg">
            <meta content="572" itemprop="width">
            <meta content="384" itemprop="height">
        </div>
                <small style="text-align: right; color:#666;">Foto: Micha Korb </small>
        
        <div class="rs-article-text" itemprop="articleBody">

                            <p class="teaser">Nach der bitteren Pleite in Wattenscheid geht es f&uuml;r die RWO-Kicker zum Tabellenf&uuml;hrer nach M&ouml;nchengladbach. Terranova erwartet eine Reaktion.</p>
            
            <div id="div-gpt-ad-1429698232797-0" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-0').css({'width': '340px', 'height': '150px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-0'); });
}
</script>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4459"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4459/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4459/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
if(!rs_is_mob) {
sas_formatid="4459";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
}
</script>
</div><span class="rs-ad-mark"></span></div></div>

            <div class="text">
                <p>Die Klatsche bei seinem Heimatverein in Wattenscheid hat Mike Terranova noch immer nicht richtig verdaut. Aber dennoch blickt der Trainer des Regionalligisten RWO mit einem durchaus guten Gef&uuml;hl auf die sonnt&auml;gliche Partie bei der U23 von Borussia M&ouml;nchengladbach. Beim Tabellenf&uuml;hrer erwartet der Coach eine klare Reaktion seiner Mannschaft, vor allem in Sachen Einstellung.</p>
<p>Innerhalb der Woche wurde im Training viel gesprochen, aber auch viel gearbeitet. In einer zus&auml;tzlichen Einheit wurden auch noch einmal die Fehler des vergangenen Spiels analysiert. Die sind jetzt aufgearbeitet, so dass daraus gelernt werden kann. &bdquo;Wir m&uuml;ssen jetzt positiv bleiben&ldquo;, m&ouml;chte Terranova nach seiner ersten Niederlage auch nicht direkt alles schwarz sehen.</p>
<script data-type="rs-widget">RSWidgets.add({'module':'media','type':'galleries','action':'gallery','num':'10','partner':'rs','class':'rs-w3','id':'6023', 'loadOnDomReady':'true'});</script>
<p>Ob da das Spiel bei den immens starken Gladbachern zur richtigen Zeit kommt, bleibt abzuwarten. Das Team von Arie van Lent besticht durch enorme Schnelligkeit vor allem im Offensivbereich. &bdquo;Die laufen alle die 100m in gef&uuml;hlten zehn Sekunden&ldquo;, wei&szlig; Terranova. Daher wird es wichtig sein, die Gladbacher erst gar nicht ins Rollen kommen zu lassen.</p>
<p>Sehr wahrscheinlich wird er daher auch Ver&auml;nderungen in der Startelf vornehmen. Nicht nur, weil Kapit&auml;n Benjamin Weigelt in der Woche k&uuml;rzer treten musste und vermutlich nicht spielen wird. &bdquo;Wir haben einen Plan im Kopf, aber warten auch noch das Training am Samstag ab, bevor ich mich f&uuml;r die endg&uuml;ltige Aufstellung entscheide&ldquo;, will sich Terranova nicht in die Karten schauen lassen.</p>
<p><b>Das Kollektiv z&auml;hlt</b><br />
Wichtiger als die Aufstellung der Startelf ist f&uuml;r ihn ohnehin das Kollektiv. &bdquo;Egal, wer letztlich am Anfang aufl&auml;uft, ich will vor allem im k&auml;mpferischen und l&auml;uferischen Bereich eine klare Reaktion sehen&ldquo;, fordert Terranova, der im Training dazu die richtigen Ans&auml;tze bemerkt hat.</p>
<p>Dass es dadurch zu kleineren Blessuren bei dem einen oder anderen gekommen ist, st&ouml;rt den Trainer wenig. &bdquo;Das zeigt doch nur, dass die Jungs Gas geben und hei&szlig; darauf sind, eine neue Chance zu bekommen und diese auch nutzen wollen&ldquo;, freut sich Terranova.</p>
                <div class="rs-article-pager"></div>
            </div>
            <div>
                            </div>
            <p class="link-startseite" style="text-align:right"><a href="/"><strong>Zur Startseite</strong></a></p>
        </div>

        <div class="article-bar">

            <div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;]" data-url="http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html" data-backend-url="http://www.reviersport.de/crons.php?articles-stats-shariff"></div>
                        <a href="#comments" class="comments_count">
                (0) Kommentare            </a>
            
        </div>

        

        <div id="div-gpt-ad-1429697949899-0" class="rs-mobile-none">
<script type="text/javascript">
if(!rs_is_mob) {
$('#div-gpt-ad-1429697949899-0').css({'width': '572px', 'height': '300px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429697949899-0'); });
}
</script>
</div>        <div id="div-gpt-ad-1429698232797-1" class="rs-desktop-none">
<script type="text/javascript">
if(rs_is_mob) {
$('#div-gpt-ad-1429698232797-1').css({'width': '300px', 'height': '250px'});
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429698232797-1'); });
}
</script>
</div>
    </div>


    <section class="rs-tiles rs-w2" style="float:right;">

                <div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
if(!rs_is_mob) {
sas_formatid="4460";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
}
</script>
</div><span class="rs-ad-mark"></span></div></div>
        

    <div class="rs-list-group">
                    <a href="/fussball/regionalligawest-1617.html" class="rs-list-group-item rs-small">
                <div class="rs-thumb">
                    <div class="rs-img rs-small"><img src="http://static.reviersport.de/include/images/soccer/relays/logos/890040.png"></div>
                    <div class="rs-info">
                        <div class="rs-name">Regionalliga West</div>
                    </div>
                </div>
            </a>
            </div>


<div class="rs-bx rs-mobile-none">
<script>

    function _matchday_890040_9(obj)
    {
        var day = jQuery(obj).find(":selected").val();

        RSWidgets.loadWidget({
            "module":"soccer",
            "type":"matches",
            "action":"matchday",
            "season":"1617",
            "relay_id":"890040",
            "day": day,
            "container" : 'matchday_890040_9_9',
            "nav" : 'N'
        });
    }

</script>

<div class="rs-controlgroup rs-bx-header">
    <h3 class="rs-title">
        Spieltag
    </h3>
    <div class="rs-right">


        <select id="select_matchday_890040_9" onchange="_matchday_890040_9(this)">
                                    <option label="Spieltag 1" data-id="1" value="1">Spieltag 1</option>
                                                <option label="Spieltag 2" data-id="2" value="2">Spieltag 2</option>
                                                <option label="Spieltag 3" data-id="3" value="3">Spieltag 3</option>
                                                <option label="Spieltag 4" data-id="4" value="4">Spieltag 4</option>
                                                <option label="Spieltag 5" data-id="5" value="5">Spieltag 5</option>
                                                <option label="Spieltag 6" data-id="6" value="6">Spieltag 6</option>
                                                <option label="Spieltag 7" data-id="7" value="7">Spieltag 7</option>
                                                <option label="Spieltag 8" data-id="8" value="8">Spieltag 8</option>
                                                <option label="Spieltag 9" data-id="9" value="9" selected>Spieltag 9</option>
                                                <option label="Spieltag 10" data-id="10" value="10">Spieltag 10</option>
                                                <option label="Spieltag 11" data-id="11" value="11">Spieltag 11</option>
                                                <option label="Spieltag 12" data-id="12" value="12">Spieltag 12</option>
                                                <option label="Spieltag 13" data-id="13" value="13">Spieltag 13</option>
                                                <option label="Spieltag 14" data-id="14" value="14">Spieltag 14</option>
                                                <option label="Spieltag 15" data-id="15" value="15">Spieltag 15</option>
                                                <option label="Spieltag 16" data-id="16" value="16">Spieltag 16</option>
                                                <option label="Spieltag 17" data-id="17" value="17">Spieltag 17</option>
                                                <option label="Spieltag 18" data-id="18" value="18">Spieltag 18</option>
                                                <option label="Spieltag 19" data-id="19" value="19">Spieltag 19</option>
                                                <option label="Spieltag 20" data-id="20" value="20">Spieltag 20</option>
                                                <option label="Spieltag 21" data-id="21" value="21">Spieltag 21</option>
                                                <option label="Spieltag 22" data-id="22" value="22">Spieltag 22</option>
                                                <option label="Spieltag 23" data-id="23" value="23">Spieltag 23</option>
                                                <option label="Spieltag 24" data-id="24" value="24">Spieltag 24</option>
                                                <option label="Spieltag 25" data-id="25" value="25">Spieltag 25</option>
                                                <option label="Spieltag 26" data-id="26" value="26">Spieltag 26</option>
                                                <option label="Spieltag 27" data-id="27" value="27">Spieltag 27</option>
                                                <option label="Spieltag 28" data-id="28" value="28">Spieltag 28</option>
                                                <option label="Spieltag 29" data-id="29" value="29">Spieltag 29</option>
                                                <option label="Spieltag 30" data-id="30" value="30">Spieltag 30</option>
                                                <option label="Spieltag 31" data-id="31" value="31">Spieltag 31</option>
                                                <option label="Spieltag 32" data-id="32" value="32">Spieltag 32</option>
                                                <option label="Spieltag 33" data-id="33" value="33">Spieltag 33</option>
                                                <option label="Spieltag 34" data-id="34" value="34">Spieltag 34</option>
                            </select>

    </div>
</div>

<div class="rs-bx-subheader">
    <h4>Regionalliga West</h4>
</div>

<div id="matchday_890040_9_9">
    
<div class="rs-matchday-bx-content rs-bx-content rs-no-border">

    <table class="rs-tbl rs-matchday rs-matches-matchday">
        <tbody>
                                        <tr class="rs-Cmite">
                        <th colspan="7">Freitag, 16. September 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-425317">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220130181-rot-weiss-essen-spiele.html">Rot-Weiss Essen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220130181-rot-weiss-essen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/653_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-gespielt rs-confirmed  rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425317.html">
                                                            2:0                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-213400241-sc-verl-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/967_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-213400241-sc-verl-spiele.html">SC Verl</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 17. September 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-425320">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220030011-wuppertaler-sv-spiele.html">Wuppertaler SV</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220030011-wuppertaler-sv-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/861_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211200413-fc-schalke-04-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/384_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211200413-fc-schalke-04-ii-spiele.html">FC Schalke 04 II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-425319">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230112451-viktoria-koeln-spiele.html">Viktoria Köln</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230112451-viktoria-koeln-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1032_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211100192-borussia-dortmund-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/108_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211100192-borussia-dortmund-ii-spiele.html">Borussia Dortmund II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-425318">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html">Fortuna Düsseldorf II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220010012-fortuna-duesseldorf-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/859_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230701401-alemannia-aachen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/988_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230701401-alemannia-aachen-spiele.html">Alemannia Aachen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-425313">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211300391-tsg-sprockhoevel-spiele.html">TSG Sprockhövel</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211300391-tsg-sprockhoevel-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/498_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-210600624-sg-wattenscheid-09-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/85_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-210600624-sg-wattenscheid-09-spiele.html">SG Wattenscheid 09</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-425312">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-213400671-sc-wiedenbrueck-spiele.html">SC Wiedenbrück</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-213400671-sc-wiedenbrueck-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1013_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-212800651-sportfreunde-siegen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1012_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-212800651-sportfreunde-siegen-spiele.html">Sportfreunde Siegen</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
                <tr class="rs-Cnorm" id="match-score-425310">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230200801-bonner-sc-spiele.html">Bonner SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230200801-bonner-sc-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/969_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230103012-1-fc-koeln-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/970_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-230103012-1-fc-koeln-ii-spiele.html">1. FC Köln II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Sonntag, 18. September 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-425321">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html">Borussia Mönchengladbach II</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220040023-borussia-moenchengladbach-ii-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1011_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220100011-rot-weiss-oberhausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/659_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-220100011-rot-weiss-oberhausen-spiele.html">Rot-Weiß Oberhausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Samstag, 19. November 2016</th>
                    </tr>

                
                <tr class="rs-Cnorm" id="match-score-425314">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211400051-sv-roedinghausen-spiele.html">SV Rödinghausen</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-211400051-sv-roedinghausen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1708_small.png" /></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-angesetzt rs-confirmed  rs-matches-score">
                        <a href="">
                                                            <small>14:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-210400011-rot-weiss-ahlen-spiele.html"><img src="http://static.reviersport.de/include/images/clubs/logos/1058_small.png"></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-mannschaften-210400011-rot-weiss-ahlen-spiele.html">Rot Weiss Ahlen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                    
                    <tr class="rs-Cdark">
                <th colspan="7">Verlegte Spiele außerhalb des Spieltages</th>
            </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Dienstag, 20. September 2016</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-425293">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425293.html">Bonner SC</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425293.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/969_small.png" title="Bonner SC"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425293.html">
                                                            <small>19:00</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425293.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/108_small.png" title="Borussia Dortmund II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425293.html">Borussia Dortmund II</a>
                            </div>
                        </div>
                    </td>
                </tr>
                            <tr class="rs-Cnorm" id="match-score-425279">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425279.html">Viktoria Köln</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425279.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1032_small.png" title="Viktoria Köln"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425279.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425279.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/1708_small.png" title="SV Rödinghausen"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425279.html">SV Rödinghausen</a>
                            </div>
                        </div>
                    </td>
                </tr>
                                <tr class="rs-Cmite">
                        <th colspan="7">Mittwoch, 21. September 2016</th>
                    </tr>
                                <tr class="rs-Cnorm" id="match-score-425280">
                    <td class="rs-tm rs-matches-teamhome">
                        <div class="rs-thumb-wrapper rs-right">
                            <div class="rs-thumb">
                                <div class="rs-info">
                                    <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425280.html">SG Wattenscheid 09</a>
                                </div>
                                <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425280.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/85_small.png" title="SG Wattenscheid 09"/></a>
                            </div>
                        </div>
                    </td>
                    <td class="rs-score rs-confirmed   rs-matches-score">
                        <a href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425280.html">
                                                            <small>19:30</small>
                                                    </a>
                    </td>
                    <td class="rs-tm rs-matches-teamaway">
                        <div class="rs-thumb">
                            <a class="rs-img" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425280.html"><img alt="" src="http://static.reviersport.de/include/images/clubs/logos/970_small.png" title="1. FC Köln II"/></a>
                            <div class="rs-info">
                                <a class="rs-name" href="http://www.reviersport.de/fussball/regionalligawest-1617-schema-425280.html">1. FC Köln II</a>
                            </div>
                        </div>
                    </td>
                </tr>
            
        
        </tbody>
    </table>
</div>

</div>

<div class="rs-bx-footer">
        <a href="http://www.reviersport.de/fussball/regionalligawest-1617-spieltag.html" class="rs-bx-arrow">Spieltag & Tabelle</a>
    </div>


</div><div class="rs-bx rs-mobile-none"><style>
    .rs-top_articles [data-id="most_likes"] .rs-article-comments { display:none !important; }
    .rs-top_articles [data-id="most_commented"] .rs-article-sn_counts { display:none; }

</style>

<div class="rs-article_box rs-top_articles rs-bx">

    <div class="rs-controlgroup rs-bx-header">
        <div class="rs-title">Top Artikel</div>
        <ul data-tabs="top_articles">
            <li data-id="most_viewed" class="rs-active"><a>Gelesen</a></li>
            <li data-id="most_commented"><a>Kommentiert</a></li>
            <li data-id="most_likes"><a>Empfohlen</a></li>
        </ul>
    </div>

    <div class="rs-controlgroup-content rs-bx-content" data-tab-content="top_articles">

        <div data-id="most_viewed" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="338413">
    <div class="rs-article-img">
        <a href="/338413---fc-schalke-04-heidel-entschaedigt-amateurklub-freibier.html">            <img alt="FC Schalke 04, Christian Heidel" src="http://static.reviersport.de/include/images/articles/medium/000/338/413.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338413---fc-schalke-04-heidel-entschaedigt-amateurklub-freibier.html">            <hgroup>
                <h4>FC Schalke 04</h4>
                <h3>Heidel entschädigt Amateurklub mit Freibier</h3>
            </hgroup>
        </a>
        <p>Christian Heidel hat als Manager beim FC Schalke 04 einen Fulltimejob.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="338369">
    <div class="rs-article-img">
        <a href="/338369---vfl-fcn-mehrere-hundert-schalker-haben-angekuendigt.html">            <img alt="Schalke und Nürnberg, Schalke und Nürnberg" src="http://static.reviersport.de/include/images/articles/medium/000/338/369.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338369---vfl-fcn-mehrere-hundert-schalker-haben-angekuendigt.html">            <hgroup>
                <h4>VfL - FCN</h4>
                <h3>Mehrere hundert Schalker haben sich angekündigt</h3>
            </hgroup>
        </a>
        <p>Am Freitagabend empfängt der VfL Bochum den 1. FC Nürnberg zum Spiel in der 2. Bundesliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="338422">
    <div class="rs-article-img">
        <a href="/338422---rwe-jesic-rabihic-lassen-essen-jubeln.html">            <img alt="Rot-Weiss Essen" src="http://static.reviersport.de/include/images/articles/medium/000/338/422.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338422---rwe-jesic-rabihic-lassen-essen-jubeln.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Jesic und Rabihic lassen Essen jubeln</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat sein Heimspiel gegen den SC Verl mit 2:0 (0:0) gewonnen. Kasim Rabihic und Vojno Jesic trafen für RWE.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="338390">
    <div class="rs-article-img">
        <a href="/338390---bvb-wird-suedtribuene-goetze-empfangen.html">            <img alt="Mario Götze, Mario Götze" src="http://static.reviersport.de/include/images/articles/medium/000/338/390.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338390---bvb-wird-suedtribuene-goetze-empfangen.html">            <hgroup>
                <h4>BVB</h4>
                <h3>Wie wird die Südtribüne Götze empfangen?</h3>
            </hgroup>
        </a>
        <p>Dieses Tor kam für Mario Götze zum besten Zeitpunkt. Gegen Legia Warschau erzielte der Rückkehrer von Borussia Dortmund im ersten Champions-League-Spiel der Saison seinen ersten Treffer an neuer alter Wirkungsstätte.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="338410">
    <div class="rs-article-img">
        <a href="/338410---fc-schalke-04-goretzka-gegen-hertha-bsc-dabei.html">            <img alt="FC Schalke 04, Leon Goretzka" src="http://static.reviersport.de/include/images/articles/medium/000/338/410.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338410---fc-schalke-04-goretzka-gegen-hertha-bsc-dabei.html">            <hgroup>
                <h4>FC Schalke 04</h4>
                <h3>Goretzka ist gegen Hertha BSC dabei</h3>
            </hgroup>
        </a>
        <p>Im Spiel gegen Nizza gehörte er zu den stärksten Schalkern: Leon Goretzka. Er musste ausgewechselt werden, kann aber in Berlin wieder spielen.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_commented" data-role="tab-content">
                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="338369">
    <div class="rs-article-img">
        <a href="/338369---vfl-fcn-mehrere-hundert-schalker-haben-angekuendigt.html">            <img alt="Schalke und Nürnberg, Schalke und Nürnberg" src="http://static.reviersport.de/include/images/articles/medium/000/338/369.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/338369---vfl-fcn-mehrere-hundert-schalker-haben-angekuendigt.html#comments" class="rs-article-comments">5</a>
        
        
        <a href="/338369---vfl-fcn-mehrere-hundert-schalker-haben-angekuendigt.html">            <hgroup>
                <h4>VfL - FCN</h4>
                <h3>Mehrere hundert Schalker haben sich angekündigt</h3>
            </hgroup>
        </a>
        <p>Am Freitagabend empfängt der VfL Bochum den 1. FC Nürnberg zum Spiel in der 2. Bundesliga.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="338429">
    <div class="rs-article-img">
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html">            <img alt="Rot-Weiss Essen, RWE, Sven Demandt, Regionalliga West, Saison 2016/17, Rot-Weiss Essen, RWE, Sven Demandt, Regionalliga West, Saison 2016/17" src="http://static.reviersport.de/include/images/articles/medium/000/338/429.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html">            <hgroup>
                <h4>RWE - Verl</h4>
                <h3>&quot;Wir haben das Glück erzwungen&quot;</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat dem Sieg in Ahlen einen weiteren Dreier folgen lassen. Die Mannschaft von Sven Demandt schlug den SC Verl vor 6773 Zuschauern mit 2:0 (0:0).</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="338422">
    <div class="rs-article-img">
        <a href="/338422---rwe-jesic-rabihic-lassen-essen-jubeln.html">            <img alt="Rot-Weiss Essen" src="http://static.reviersport.de/include/images/articles/medium/000/338/422.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/338422---rwe-jesic-rabihic-lassen-essen-jubeln.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/338422---rwe-jesic-rabihic-lassen-essen-jubeln.html">            <hgroup>
                <h4>RWE</h4>
                <h3>Jesic und Rabihic lassen Essen jubeln</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat sein Heimspiel gegen den SC Verl mit 2:0 (0:0) gewonnen. Kasim Rabihic und Vojno Jesic trafen für RWE.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="338425">
    <div class="rs-article-img">
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html">            <img alt="1. FC Köln, SC Freiburg" src="http://static.reviersport.de/include/images/articles/medium/000/338/425.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html">            <hgroup>
                <h4>Bundesliga</h4>
                <h3>Köln für eine Nacht Tabellenführer</h3>
            </hgroup>
        </a>
        <p>Der 1. FC Köln hat zum Auftakt des dritten Spieltags der Fußball-Bundesliga die Tabellenführung übernommen.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="338413">
    <div class="rs-article-img">
        <a href="/338413---fc-schalke-04-heidel-entschaedigt-amateurklub-freibier.html">            <img alt="FC Schalke 04, Christian Heidel" src="http://static.reviersport.de/include/images/articles/medium/000/338/413.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/338413---fc-schalke-04-heidel-entschaedigt-amateurklub-freibier.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/338413---fc-schalke-04-heidel-entschaedigt-amateurklub-freibier.html">            <hgroup>
                <h4>FC Schalke 04</h4>
                <h3>Heidel entschädigt Amateurklub mit Freibier</h3>
            </hgroup>
        </a>
        <p>Christian Heidel hat als Manager beim FC Schalke 04 einen Fulltimejob.</p>
    </div>
</article>            </div>
                    </div>

        <div data-id="most_likes" data-role="tab-content">

                        <div class="rs-article">
                <span>1</span>
                <article class="rs-article" data-id="338442">
    <div class="rs-article-img">
        <a href="/338442---msv-duisburg-halber-kraft-kann-kommen.html">            <img alt="" src=""/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338442---msv-duisburg-halber-kraft-kann-kommen.html">            <hgroup>
                <h4>MSV Duisburg</h4>
                <h3>&quot;Mit halber Kraft kann das so kommen&quot;</h3>
            </hgroup>
        </a>
        <p>Der MSV kassiert am Freitagabend eine deutliche 0:3-Packung beim SV Wehen Wiesbaden. Am Dienstag gegen Holstein Kiel ist Wiedergutmachung angesagt.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>2</span>
                <article class="rs-article" data-id="338398">
    <div class="rs-article-img">
        <a href="/338398---wattenscheid-08-derbyzeit-dickebank.html">            <img alt="Jürgen Meier, Jürgen Meier" src="http://static.reviersport.de/include/images/articles/medium/000/338/398.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338398---wattenscheid-08-derbyzeit-dickebank.html">            <hgroup>
                <h4>Wattenscheid 08</h4>
                <h3>Derbyzeit an der Dickebank</h3>
            </hgroup>
        </a>
        <p>Am Sonntag um 15 Uhr kommt es an der Dickebank zum ersten Bochumer Landesligaderby der Saison.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>3</span>
                <article class="rs-article" data-id="338429">
    <div class="rs-article-img">
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html">            <img alt="Rot-Weiss Essen, RWE, Sven Demandt, Regionalliga West, Saison 2016/17, Rot-Weiss Essen, RWE, Sven Demandt, Regionalliga West, Saison 2016/17" src="http://static.reviersport.de/include/images/articles/medium/000/338/429.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentare-->
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html#comments" class="rs-article-comments">2</a>
        
        
        <a href="/338429---rwe-verl-wir-haben-glueck-erzwungen.html">            <hgroup>
                <h4>RWE - Verl</h4>
                <h3>&quot;Wir haben das Glück erzwungen&quot;</h3>
            </hgroup>
        </a>
        <p>Rot-Weiss Essen hat dem Sieg in Ahlen einen weiteren Dreier folgen lassen. Die Mannschaft von Sven Demandt schlug den SC Verl vor 6773 Zuschauern mit 2:0 (0:0).</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>4</span>
                <article class="rs-article" data-id="338428">
    <div class="rs-article-img">
        <a href="/338428---oberliga-wf-ennepetal-will-erfolgsstory-fortfuehren.html">            <img alt="ball, fußball, Ball im Netz, Symbolbild, Symbol, Torfabrik, Saison 2014 / 2015, Ball im Tor, Ball hinter der Linie, ball, fußball, Ball im Netz, Symbolbild, Symbol, Torfabrik, Saison 2014 / 2015, Ball im Tor, Ball hinter der Linie" src="http://static.reviersport.de/include/images/articles/medium/000/338/428.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338428---oberliga-wf-ennepetal-will-erfolgsstory-fortfuehren.html">            <hgroup>
                <h4>Oberliga WF</h4>
                <h3>Ennepetal will die Erfolgsstory fortführen</h3>
            </hgroup>
        </a>
        <p>Der TuS Ennepetal hat bisher den besten Saisonstart im fünften Jahr der Zugehörigkeit zur Fußball-Oberliga geschafft. Gegen Hamm soll die Erfolgsstory fortgesetzt werden.</p>
    </div>
</article>            </div>
                        <div class="rs-article">
                <span>5</span>
                <article class="rs-article" data-id="338425">
    <div class="rs-article-img">
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html">            <img alt="1. FC Köln, SC Freiburg" src="http://static.reviersport.de/include/images/articles/medium/000/338/425.jpeg"/>                    </a>
    </div>
    <div class="rs-article-teaser">



                    <!-- Kommentar-->
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html#comments" class="rs-article-comments">1</a>
        
        
        <a href="/338425---bundesliga-koeln-fuer-nacht-tabellenfuehrer.html">            <hgroup>
                <h4>Bundesliga</h4>
                <h3>Köln für eine Nacht Tabellenführer</h3>
            </hgroup>
        </a>
        <p>Der 1. FC Köln hat zum Auftakt des dritten Spieltags der Fußball-Bundesliga die Tabellenführung übernommen.</p>
    </div>
</article>            </div>
                    </div>
    </div>

</div>

</div><div class="rs-bx rs-mobile-none"><div class="rs-article_box rs-last_news">
    <div class="rs-bx-header">
        <h3>Kurz Notiert / Amateurfußballnews</h3>
    </div>
    <div class="rs-bx-content">
        <div class="rs-article">
        <article class="rs-article" data-id="338438">
    <div class="rs-article-img">
        <a href="/338438---sv-vonderort-ii-keeper-training-polizei-abgeholt.html">            <img alt="Symbolbild, Fußball, Ball, Derbystar, Asche, Ascheplatz, Symbolbild, Fußball, Ball, Derbystar, Asche, Ascheplatz" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/338/438.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338438---sv-vonderort-ii-keeper-training-polizei-abgeholt.html">            <hgroup>
                <h4>SV Vonderort II</h4>
                <h3>Keeper im Training von Polizei abgeholt</h3>
            </hgroup>
        </a>
        <p>Was für eine Woche für den Keeper des Kreisligisten SV Vonderort II.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="338335">
    <div class="rs-article-img">
        <a href="/338335---arminia-bochum-kapitaen-roeslert-folgt-ex-coach-ritter.html">            <img alt="DJK Arminia Bochum, Saison 2016/17, Mike Röslert, DJK Arminia Bochum, Saison 2016/17, Mike Röslert" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/338/335.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338335---arminia-bochum-kapitaen-roeslert-folgt-ex-coach-ritter.html">            <hgroup>
                <h4>Arminia Bochum</h4>
                <h3>Kapitän Röslert folgt auf Ex-Coach Ritter</h3>
            </hgroup>
        </a>
        <p>Vor zwei Wochen trat Marcus Ritter überraschend beim Bezirksligisten Arminia Bochum zurück.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="338163">
    <div class="rs-article-img">
        <a href="/338163---ol-nr-expertentipp-frank-zilles-turu-duesseldorf.html">            <img alt="Frank Zilles" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/338/163.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338163---ol-nr-expertentipp-frank-zilles-turu-duesseldorf.html">            <hgroup>
                <h4>OL NR</h4>
                <h3>Expertentipp mit Frank Zilles (TuRU Düsseldorf)</h3>
            </hgroup>
        </a>
        <p>Am Sonntag steht der 7. Spieltag auf dem Plan der Oberliga Niederrhein. Dabei kommt es zum Spitzenspiel zwischen Velbert und Uerdingen und zum Essener Derby Kray gegen Schonnebeck.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="338333">
    <div class="rs-article-img">
        <a href="/338333---batenbrocker-ruhrpott-kicker-memisoglu-zieht-reissleine.html">            <img alt="training, Symbolfoto, Symbolbild, Symbol, training, Symbolfoto, Symbolbild, Symbol" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/338/333.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338333---batenbrocker-ruhrpott-kicker-memisoglu-zieht-reissleine.html">            <hgroup>
                <h4> Batenbrocker Ruhrpott-Kicker</h4>
                <h3>Memisoglu zieht die Reißleine</h3>
            </hgroup>
        </a>
        <p>Murat Memisoglu ist nicht mehr Trainer der Batenbrocker Ruhrpott-Kicker.</p>
    </div>
</article>    </div>
        <div class="rs-article">
        <article class="rs-article" data-id="338334">
    <div class="rs-article-img">
        <a href="/338334---kreispokal-adler-besiegt-weitmar-45-guennigfeld-souveraen.html">            <img alt="" class="lazy" data-original="http://static.reviersport.de/include/images/articles/medium/000/338/334.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif"/>                    </a>
    </div>
    <div class="rs-article-teaser">



        
        
        <a href="/338334---kreispokal-adler-besiegt-weitmar-45-guennigfeld-souveraen.html">            <hgroup>
                <h4>Kreispokal</h4>
                <h3>Adler besiegt Weitmar 45, Günnigfeld souverän</h3>
            </hgroup>
        </a>
        <p>Anders als der Landesliga-Rivale SW Wattenscheid 08 hat der VfB Günnigfeld seine Pflicht souverän erfüllt im Kreispokal.</p>
    </div>
</article>    </div>
        </div>
    <div class="rs-bx-footer">
        <b> &raquo; </b><a href="/news/">Weitere News</a>
        <p><a href="/?news-rss"><img src="/include/images/icons/feed-icon.png" alt=""/> Newsfeed abonnieren</a> <span class="smalfont">(<a href="/rsshilfe.html" class="smalfont">Hilfe</a>)</span></p>
    </div>
</div>
</div><div class="rs-ad-init rs-ad rs-rectangle"><div class="rs-ad-container"><div id="sas_4460_2"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//4460/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//4460/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
if(!rs_is_mob) {
sas_formatid="4460";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target,'','4460_2');
}
</script>
</div><span class="rs-ad-mark"></span></div></div>
    </section>


    <div class="rs-tiles rs-w3 rs-article-more-articles">

        
        <section class="rs-plista">
    <div class="rs-mobile-none" id="plista_widget_belowArticle"></div>
    <div class="rs-desktop-none" data-widget="plista_widget_webApp"></div>
</section>




        <section class="rs-article-commments rs-prio-3">

            <a name="comments"><h3>KOMMENTARE</h3></a>

<div class="rs-comment-form rs-panel rs-grey-light">

        <p><strong>Hinweis: </strong><br />Um Kommentare schreiben zu können, musst du
        <a href="/user/login.html">eingeloggt</a> sein. Falls du noch nicht angemeldet bist, kannst du dich <a
    href="/user/regist.html"><strong>hier</strong> kostenlos anmelden.</a>
    </p>

    <p>
        <a title="Loggen Sie sich einfach mit ihrem Facebook Account ein." class="rs-button rs-facebook" href="/user/fb.html?rs_redirect_url=http://www.reviersport.de/338440---rw-oberhausen-terra-will-positiv-bleiben.html">
            <span class="rs-icon"></span>
            <span>Login via Facebook</span>
        </a>
    </p>
    <small>Der Login via Facebook erleichtert Ihnen die Anmeldung</small>

    
</div>


        </section>

    </div>





</article>


<section class="rs-tile-group rs-width-full rs-mobile-none rs-abo-slider" style="background-image: url(/include/designs/rsv2/templates/abo/startbg.png); padding-top: 30px; margin-bottom: 0px; border-top:2px solid #666;">
    <div class="rs-tiles rs-w3">
        <div><div id="contentFlow" class="ContentFlow2" style="height:300px;">

                        <div style="width:166px; float:left; padding:1em; background-color: #fff; margin: 0.25em; margin-right: 0.75em">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_medium_27-74-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-73-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-72-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-71-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-70-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_30-69-mo.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
                                <div style="width:80px; float:left; padding:0.5em; background-color: #fff; margin: 0.25em; ">
                <img class="content lazy" data-original="http://static.reviersport.de/abo/issues/issue_27-68-do.jpeg" src="http://static.reviersport.de/include/designs/rsv3/img/pixel.gif" style="width:100%"/>            </div>
            </div>
</div>
    </div>
    <div class="rs-tiles rs-w2">
        <div style="position:relative;">
            <h2 style="margin:0px;color:#222; width:auto; display:inline-block; font-size:2.5em;"><a href="https://www.reviersport.de/abo/digital.html">RevierSport Digital</a></h2>
            <h3 style="margin:0px;color:#222; width:auto; display:inline-block; ">Im günstigen Abo oder als Einzelheft</h3>

            <p style="font-size: 0.85em;">Jeden Montag und Donnerstag Fußball ehrlich und echt von der Bundesliga bis zur Bezirksliga. Im <a href="https://www.reviersport.de/abo/digital.html"><b>günstigen Abo</b></a> oder als Einzelheft auf ihrem PC, Mac oder mobilem Endgerät.</p>

            <a href="https://itunes.apple.com/de/app/reviersport-epaper/id555637410?mt=8" target="_blank">
                <img width="100" src="include/images/icons/app_store_icon.png">
            </a>

            <a href="https://play.google.com/store/apps/details?id=de.contentconverter.reviersport&hl=de" target="_blank">
                <img  width="100" src="include/images/icons/google_play_icon.png">
            </a>

            <div style=" float:right; background-color: #e2010a; color:#fff; position:absolute; padding: 0.5em; margin-top:10px; box-shadow: -1px 6px 6px 2px #000; right:-17px; border:2px solid #FFF;">
                <a target="_blank" href="https://www.reviersport.de/abo/digital-22.html" style="color:#fff; font-weight:bold; font-family: Roboto">
                    Jetzt 3 Monate zum Vorzugspreis testen<br />
                    <small style="font-weight:normal;">Sie sparen bis zu 24 € gegenüber dem Zeitungs-Einzelverkauf </small>
                </a>
            </div>

        </div>

    </div>
</section>
<span class="rs-clear"></span>

        <div id="sas_3650_mob"><script>
if(rs_is_mob) {
$('#sas_3650').attr('id', 'sas_3650_desk');
$('#sas_3650_mob').attr('id', 'sas_3650');
sas_formatid="3650";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
}
</script>
</div>
    </div>
    <!-- CONTENT ENDE -->

    <!-- FOOTER START -->
    <footer id="rs-footer">
    <ul id="rs-mnav"><li id="navp_sub_home"><a href="/" target="_self">Home</a></li>
<li id="navp_sub_fussball"><a href="/fussball/" target="_self">Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_top_100">
<li id="navp_sub_top_100"><a href="/fussball/top100.html" target="_self">Top 100</a></li>
<li id="navp_sub_1__bundesliga"><a href="/fussball/1bundesliga.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga"><a href="/fussball/2bundesliga.html" target="_self">2. Bundesliga</a></li>
<li id="navp_sub_3__liga"><a href="/fussball/3liga.html" target="_self">3. Liga</a></li>
<li id="navp_sub_regionalligen"><a href="/fussball/regionalligen.html" target="_self">Regionalligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_regionalliga_west">
<li id="navp_sub_regionalliga_west"><a href="/fussball/regionalligawest.html" target="_self">Regionalliga West</a></li>
<li id="navp_sub_regionalliga_nord"><a href="/fussball/regionalliganord.html" target="_self">Regionalliga Nord</a></li>
<li id="navp_sub_regionalliga_nord-ost"><a href="/fussball/regionalliganordost.html" target="_self">Regionalliga Nord-Ost</a></li>
<li id="navp_sub_regionalliga_sued-west"><a href="/fussball/regionalligasuedwest.html" target="_self">Regionalliga Süd-West</a></li>
<li id="navp_sub_regionalliga_bayern"><a href="/fussball/regionalligabayern.html" target="_self">Regionalliga Bayern</a></li>
</ul></li>
<li id="navp_sub_oberligen"><a href="/fussball/oberligen.html" target="_self">Oberligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_oberliga_westfalen">
<li id="navp_sub_oberliga_westfalen"><a href="/fussball/oberligawestfalen.html" target="_self">Oberliga Westfalen</a></li>
<li id="navp_sub_oberliga_niederrhein"><a href="/fussball/oberliganiederrhein.html" target="_self">Oberliga Niederrhein</a></li>
</ul></li>
<li id="navp_sub_verbandsligen"><a href="/fussball/verbandsligen.html" target="_self">Verbandsligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_verbandsliga_westfalen_1">
<li id="navp_sub_verbandsliga_westfalen_1"><a href="/fussball/westfalenliga1.html" target="_self">Verbandsliga Westfalen 1</a></li>
<li id="navp_sub_verbandsliga_westfalen_2"><a href="/fussball/westfalenliga2.html" target="_self">Verbandsliga Westfalen 2</a></li>
</ul></li>
<li id="navp_sub_landesligen"><a href="/fussball/landesligen.html" target="_self">Landesligen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_landesliga_westfalen_2_sued">
<li id="navp_sub_landesliga_westfalen_2_sued"><a href="/fussball/landesligawestfalen2.html" target="_self">Landesliga Westfalen 2 Süd</a></li>
<li id="navp_sub_landesliga_westfalen_3_west"><a href="/fussball/landesligawestfalen3.html" target="_self">Landesliga Westfalen 3 West</a></li>
<li id="navp_sub_landesliga_westfalen_4_nord"><a href="/fussball/landesligawestfalen4.html" target="_self">Landesliga Westfalen 4 Nord</a></li>
<li id="navp_sub_landesliga_niederrhein_1"><a href="/fussball/landesliganiederrhein1.html" target="_self">Landesliga Niederrhein 1</a></li>
<li id="navp_sub_landesliga_niederrhein_2"><a href="/fussball/landesliganiederrhein2.html" target="_self">Landesliga Niederrhein 2</a></li>
</ul></li>
<li id="navp_sub_bezirksligen"><a href="/fussball/bezirksligen.html" target="_self">Bezirksligen</a></li>
<li id="navp_sub_kreisligen"><a href="/fussball/kreisligen.html" target="_self">Kreisligen</a></li>
<li id="navp_sub_amateurfussballnews"><a href="/news/" target="_self">Amateurfußballnews</a></li>
<li id="navp_sub_junioren"><a href="/fussball/ajugend.html" target="_self">Junioren</a></li>
<li id="navp_sub_frauen"><a href="/fussball/bundesligafrauen.html" target="_self">Frauen</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_1__bundesliga">
<li id="navp_sub_1__bundesliga"><a href="/fussball/bundesligafrauen.html" target="_self">1. Bundesliga</a></li>
<li id="navp_sub_2__bundesliga_nord"><a href="/fussball/2bundesligafrauen.html" target="_self">2. Bundesliga Nord</a></li>
<li id="navp_sub_2__bundesliga_sued"><a href="/fussball/2bundesligafrauensued.html" target="_self">2. Bundesliga Süd</a></li>
</ul></li>
<li id="navp_sub_international"><a href="/fussball/international.html" target="_self">International</a></li>
<li id="navp_sub_testspiele"><a href="/fussball/testspiele.html" target="_self">Testspiele</a></li>
</ul></li>
<li id="navp_sub_pokal"><a href="/pokal/" target="_self">Pokal</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_em_2016">
<li id="navp_sub_em_2016"><a href="/pokal/em2016.html" target="_self">EM 2016</a></li>
<li id="navp_sub_champions_league"><a href="/pokal/championsleague.html" target="_self">Champions League</a></li>
<li id="navp_sub_europa_league"><a href="/pokal/europaleague.html" target="_self">Europa League</a></li>
<li id="navp_sub_dfb-pokal"><a href="/pokal/dfbpokal.html" target="_self">DFB-Pokal</a></li>
<li id="navp_sub_westfalenpokal"><a href="/pokal/westfalenpokal.html" target="_self">Westfalenpokal</a></li>
<li id="navp_sub_niederrheinpokal"><a href="/pokal/niederrheinpokal.html" target="_self">Niederrheinpokal</a></li>
<li id="navp_sub_kreispokal"><a href="/pokal/kreispokal.html" target="_self">Kreispokal</a></li>
<li id="navp_sub_halle"><a href="/pokal/halle.html" target="_self">Halle</a></li>
</ul></li>
<li id="navp_sub_mehr_fussball"><a href="/mehrfussball/" target="_self">Mehr Fußball</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_was_war_da_los?">
<li id="navp_sub_was_war_da_los?"><a href="/mehrfussball/was-war-da-los.html" target="_self">Was war da los?</a></li>
<li id="navp_sub_kommentare"><a href="/mehrfussball/kommentare.html" target="_self">Kommentare</a></li>
</ul></li>
<li id="navp_sub_fankurve"><a href="/fankurve/" target="_self">Fankurve</a></li>
<li id="navp_sub_bilder"><a href="/gallery/" target="_self">Bilder</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_videos">
<li id="navp_sub_videos"><a href="/video/" target="_self">Videos</a></li>
<li id="navp_sub_bilderstrecken"><a href="/gallery/" target="_self">Bilderstrecken</a></li>
</ul></li>
<li id="navp_sub_mehr_sport"><a href="/mehrsport/" target="_self">Mehr Sport</a></li>
<li id="navp_sub_vereine"><a href="/vereine/" target="_self">Vereine</a></li>
<li id="navp_sub_gewinnspiele"><a href="/gewinnspiele/" target="_self">Gewinnspiele</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_reviersport-tippspiel">
<li id="navp_sub_reviersport-tippspiel"><a href="/rs_tippspiel/" target="_self">RevierSport-Tippspiel</a></li>
</ul></li>
<li id="navp_sub_events"><a href="/veranstaltungen/" target="_self">Events</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_termine">
<li id="navp_sub_termine"><a href="/veranstaltungen/kalender.html" target="_self">Termine</a></li>
<li id="navp_sub_90+4"><a href="/veranstaltungen/90plus4.html" target="_self">90+4</a></li>
<li id="navp_sub_emscher_junior_cup"><a href="/veranstaltungen/emscher-junior-cup.html" target="_self">Emscher Junior Cup</a></li>
<li id="navp_sub_nrw_traditionsmasters"><a href="/veranstaltungen/nrw-traditionsmasters.html" target="_self">NRW Traditionsmasters</a></li>
<li id="navp_sub_hallenkoenig"><a href="/veranstaltungen/hallenkoenig.html" target="_self">Hallenkönig</a></li>
<li id="navp_sub_kopfball"><a href="/veranstaltungen/kopfball.html" target="_self">Kopfball</a></li>
<li id="navp_sub_weisse_noch?"><a href="/veranstaltungen/weissenoch.html" target="_self">Weiße noch?</a></li>
<li id="navp_sub_vater-sohn-camp"><a href="/veranstaltungen/vatersohncamp.html" target="_self">Vater-Sohn-Camp</a></li>
<li id="navp_sub_nrz-feriencamp"><a href="http://www.nrz.de/feriencamp" target="_self">NRZ-Feriencamp</a></li>
<li id="navp_sub_nrz_mini-champions"><a href="/veranstaltungen/minichampions-rs.html" target="_self">NRZ Mini-Champions</a></li>
<li id="navp_sub_nrz_mini-em"><a href="/veranstaltungen/miniem-rs.html" target="_self">NRZ Mini-EM</a></li>
<li id="navp_sub_nrz_mini-wm"><a href="/veranstaltungen/miniwm-rs.html" target="_self">NRZ Mini-WM</a></li>
</ul></li>
<li id="navp_sub_community"><a href="/community/" target="_self">Community</a><span class="rs-nav-ico"></span><ul class="rs-mnavi-sec" id="navp_top_forum">
<li id="navp_sub_forum"><a href="/community/forum.html" target="_self">Forum</a></li>
<li id="navp_sub_fussballboerse"><a href="/community/boerse.html" target="_self">Fußballbörse</a></li>
</ul></li>
<li id="navp_sub_live"><a href="http://liveticker.reviersport.de/" target="_self">Live</a></li>
</ul>

        <div class="rs-footer-service">
            <div class="rs-sn-icons rs-large">
                <div>
                    <a class="rs-facebook" target="_blank" href="http://www.facebook.de/reviersport"><span>facebook</span></a>
                    <a class="rs-twitter" target="_blank" href="http://www.twitter.com/reviersport"><span>twitter</span></a>
                    <a class="rs-googleplus" target="_blank" href="https://plus.google.com/+reviersport/"><span>googleplus</span></a>
                    <a class="rs-rss" href="/service.html"><span>rss</span></a>
                    <a class="rs-newsletter" href="/newsletter.html"><span>newsletter</span></a>
                </div>
            </div>
        </div>

        <br class="rs-clear" />

        <div class="rs-footer-bar">RevierSport online GmbH <span>| <a href="/impressum.html">Impressum</a> | <a href="/mediadaten.html">Mediadaten</a> | <a href="/datenschutzbestimmungen.html">Datenschutz</a></span></div>
    </footer>
    <!-- FOOTER ENDE -->

    <div class="rs-desktop-none rs-mobile-footer">
        <ul>
            <li>
                <a href="/">
                    <div class="rs-mm-icon rs-home"></div>
                    <span>Start</span>
                </a>
            </li>
            <li>
                <a href="/live.html">
                    <div class="rs-mm-icon rs-lt"></div>
                    <span>Live</span>
                </a>
            </li>
            <li>
                <a href="/vereine.html">
                    <div class="rs-mm-icon rs-verein"></div>
                    <span>Verein</span>
                </a>
            </li>
            <li>
                <a href="/fussball/spieltag.html">
                    <div class="rs-mm-icon rs-spiele"></div>
                    <span>Spiele</span>
                </a>
            </li>
        </ul>
    </div>

</div>

</div><!-- werbung ende --->


<script src="http://static.reviersport.de/include/includes/js/jquery/plugins/jquery.lazyload.min.js?v=2"></script>
<script src="http://static.reviersport.de/include/includes/js/flexslider/jquery.flexslider.min.js?v=3"></script>
<script src="http://static.reviersport.de/include/includes/js/common.min.js?v=20"></script>
<script src="http://static.reviersport.de/include/includes/js/dropdown.min.js"></script>
<script>
    $("img.lazy").lazyload({ threshold : 300 , failure_limit : 10});
</script>
<script>var __rsaf = 0</script>
<div id="sas_3651"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//3651/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//3651/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="3651";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
</script>
</div><div id="sas_18913"><noscript class="rs-mobile-none"><a href="http://ww251.smartadserver.com/call/pubjumpi/83151//18913/S/1474104563/?" target="_blank"><img src="http://ww251.smartadserver.com/call/pubi/83151//18913/S/1474104563/?" border="0" alt="" /></a></noscript>
<script>
sas_formatid="18913";
console.log('calling ' + sas_formatid);
SmartAdServerAjax(false,sas_formatid,sas_target);
</script>
</div><script src="http://script.ioam.de/iam.js"></script><script src="http://static.reviersport.de/include/includes/js/rs465.min.js?v=1"></script><script>
(function() {
var src = 'http://files1.derwesten.de/js/fktwe' + (rs_is_mob ? '_mobil' : '4') + '.js';
document.write('<scr' + 'ipt type="text/javascript" src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
try {
cw_tail();
} catch(e) {
console.log(e);
}
</script>

<script async src="http://static.reviersport.de/include/includes/js/shariff/shariff.min.js?v=3"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>


<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-353360-3', 'reviersport.de');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview', location.pathname + (location.hostname.indexOf('live') > -1 ? '' : location.search + location.hash));
                </script><div id="ivwtag"></div>
                <noscript><img src="http://westeins.ivwbox.de/cgi-bin/ivw/CP/reviersport;noscript" width="1" height="1"></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=603136223060854";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
if (!window.PLISTA) {
window.PLISTA = {publickey: "feae570016ffbcd0968fa1a7"};
window.PLISTA.item = {"objectid":"338440","title":"RW Oberhausen: Terra will \"positiv bleiben\"","text":"Nach der bitteren Pleite in Wattenscheid geht es f\u00fcr die RWO-Kicker zum Tabellenf\u00fchrer nach M\u00f6nchengladbach. Terranova erwartet eine Reaktion.","url":"http:\/\/www.reviersport.de\/338440---rw-oberhausen-terra-will-positiv-bleiben.html","img":"http:\/\/static.reviersport.de\/include\/images\/articles\/medium\/000\/338\/440.jpeg","category":"Fu\u00dfball, Regionalliga, Regionalliga NRW","kicker":"RW Oberhausen","created_at":1474103176};
var plista_loaded = true;
if(rs_is_mob) {
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
}
</script></body>

</html>